<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRBBFBeCl9SW1EURxhSVgdQQA9FG1RHE0w=","queueTime":0,"applicationTime":10,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Overnight queues for chance to buy a house
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/checkCookie.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>

<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<script type="text/javascript">
            head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline Overnight queues for chance to buy a house" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/media.central.ie/media/images/h/HousingEstateQueues140419a_large.jpg?width=648&s=ie-917711" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/ireland/overnight-queues-for-chance-to-buy-a-house-917711.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/h/HousingEstateQueues140419a_large.jpg?width=648&s=ie-917711" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Overnight queues for chance to buy a house" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="In a throwback to the kind of scenes witnessed at the height of the Celtic Tiger housing bubble, wanna-be homeowners queued overnight in a Cork city suburb for a chance to buy a home." />
<meta property="article:published_time" content="2019-04-15T06:39:00+01" />
<meta property="article:tag" content="ireland" />
<meta property="article:section" content="ireland" />
<meta property="article:tag" content="housing" />
<meta property="article:tag" content="By <a href='/breakingnews/authors/catherine-shanahan/'>Catherine Shanahan</a>
" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Overnight queues for chance to buy a house" />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/ireland/overnight-queues-for-chance-to-buy-a-house-917711.html">
<meta name="twitter:description" content="In a throwback to the kind of scenes witnessed at the height of the Celtic Tiger housing bubble, wanna-be homeowners queued overnight in a Cork city suburb for a chance to buy a home." />
<meta name="twitter:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/h/HousingEstateQueues140419a_large.jpg?width=648&s=ie-917711" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/ireland/overnight-queues-for-chance-to-buy-a-house-917711.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/ireland/overnight-queues-for-chance-to-buy-a-house-917711.html" />
<meta name="news_keywords" content="housing, By &lt;a href=/breakingnews/authors/catherine-shanahan/&gt;Catherine Shanahan&lt;/a&gt;" />
<meta name='commentsDisabled' content='True' />

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Overnight queues for chance to buy a house","pageCategory1":"ireland","pageCategory2":"","pageCategory3":"housing","pageAttributes":{"comments":"on","images":"3","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"917711","pageAuthorID":"Irish Examiner","pageArticleHour":"06","pageSource":"ie_iestaff","pageKeywords":["Housing                       "]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
<script>
            // ad loading js
            function setBackground(data) { 

                var backgroundDiv = document.body; 
                backgroundDiv.style.backgroundImage ="url('" + data.background_url + "')"; 
                backgroundDiv.style.backgroundRepeat ="no-repeat"; 
                backgroundDiv.style.backgroundPosition = "center 0px";

                var backgroundLayer = document.getElementById("skin-dfp"); 
                backgroundLayer.setAttribute('href', data.click_tracker); 
                backgroundLayer.setAttribute('target', '_blank'); 

                var impresion_DFP = document.createElement( 'img' );  
                impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));  
                impresion_DFP.setAttribute('id', 'ImpressionTracker');  
                impresion_DFP.style.top = "-1000px";
                impresion_DFP.style.position = "fixed";
                backgroundDiv.appendChild(impresion_DFP);  

                var impresion_thirdParty = document.createElement( 'img' );  
                impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);  
                impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker'); 
                impresion_thirdParty.style.top = "-1000px";
                impresion_thirdParty.style.position = "fixed";
                backgroundDiv.appendChild(impresion_thirdParty);
            }

            document.addEventListener("DOMContentLoaded", function() {
                var active = false;
                var lazyAds = lazyLoadedAds;
                
                // asynchronous function to refresh an ad unit every 30 seconds
                async function refreshAdUnit(adUnit){
                    setInterval(function(){
                        var adSlot = document.getElementById(adUnit.getSlotElementId());
                        
                        if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight - 300)) && (adSlot.parentElement.getBoundingClientRect().top >= -100)){
                            googletag.cmd.push(function() {
                                googletag.pubads().refresh([adUnit]);
                            });
                        }
                    }, 30000);
                }
                
                // call all non-lazy loaded ads at once
                googletag.cmd.push(function() {
                    googletag.pubads().refresh(nonLazyLoadedAds);
                });
                
                refreshAds.forEach(function(refreshAd){
                    if (nonLazyLoadedAds.includes(refreshAd)){
                        refreshAdUnit(refreshAd);
                    }
                });
                
                // call lazy-loaded ads individually as they appear
                const lazyLoad = function() {
                    if (active === false) {
                        active = true;

                        setTimeout(function() {
                            lazyAds.forEach(function(lazyAd) {
                                var adSlot = document.getElementById(lazyAd.getSlotElementId());
                                
                                if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight + 300) && adSlot.parentElement.getBoundingClientRect().bottom >= 0) && getComputedStyle(adSlot.parentElement).display !== "none") {
                                    console.log(lazyAd.getSlotElementId());
                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([lazyAd]);
                                    });

                                    if (refreshAds.includes(lazyAd)){
                                        refreshAdUnit(lazyAd);
                                    }

                                    lazyAds = lazyAds.filter(function(ad) {
                                        return ad !== lazyAd;
                                    });

                                    if (lazyAds.length === 0) {
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                }
                            });

                            active = false;
                        }, 200);
                    }
                };

                document.addEventListener("scroll", lazyLoad);
                window.addEventListener("resize", lazyLoad);
                window.addEventListener("orientationchange", lazyLoad);
            });
        </script>
<script type='text/javascript'>var lazyLoadedAds = [];

var nonLazyLoadedAds = [];

var refreshAds = [];

googletag.cmd.push(function() {

var Top = googletag.defineSlot('/2695176/IrishExaminer/ROS_Top', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
nonLazyLoadedAds.push(Top);

var OutOfPage = googletag.defineOutOfPageSlot('/2695176/IrishExaminer/ROS_OutOfPage', 'div-gpt-ad-1346688247801-12').defineSizeMapping([[[1200, 200], [1,1]], [[0, 0], []]]).addService(googletag.pubads());
nonLazyLoadedAds.push(OutOfPage);

var RightSidebarTop = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarTop', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
nonLazyLoadedAds.push(RightSidebarTop);

var RightSidebarMid = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarMid', [300, 250], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
nonLazyLoadedAds.push(RightSidebarMid);

var RightSidebarBottom = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarBottom', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
lazyLoadedAds.push(RightSidebarBottom);
refreshAds.push(RightSidebarBottom);

var InContent_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('kvinline', [1]);
lazyLoadedAds.push(InContent_1);

var InContent_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [300, 600], [1, 1]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('kvinline', [2]);
lazyLoadedAds.push(InContent_2);

var InContent_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [300, 600], [1, 1]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('kvinline', [3]);
lazyLoadedAds.push(InContent_3);

var InContent_4 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [300, 600], [1, 1]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('kvinline', [4]);
lazyLoadedAds.push(InContent_4);

var InContent_5 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [300, 600], [1, 1]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('kvinline', [5]);
lazyLoadedAds.push(InContent_5);

var Native_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
nonLazyLoadedAds.push(Native_1);

var Native_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
nonLazyLoadedAds.push(Native_2);

var Native_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
nonLazyLoadedAds.push(Native_3);

var Native_4 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
nonLazyLoadedAds.push(Native_4);

var Native_5 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
nonLazyLoadedAds.push(Native_5);

googletag.pubads().setTargeting('kvsection', 'ie_ireland_bn');

googletag.pubads().setTargeting('kvpagetype', 'storypage');

googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');


    googletag.pubads().setTargeting('kvcontentid', 'bn_917711');

googletag.pubads().setTargeting('kvkeywords', ['inskin_yes','Housing                       ']);

var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

googletag.pubads().setTargeting('kvtopics', '212');

googletag.pubads().collapseEmptyDivs();

googletag.pubads().disableInitialLoad();

googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body id="ctl00_body" class="cbp-spmenu-push basic-template">
<a id="skin-dfp" style="width: 100%; height: 100%; display: block; position: fixed;"></a>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html" target="_parent">
Postal Delivery
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/competition/" target="_parent"> 
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://ads.irishexaminer.com/" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container mobile-menu">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" /></span>
</button>
</div>
<div class="second-mobile-menu">
<div id="mobileLoginMenu">
<span id="loginText2">
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</span>
</div>
<div class="nav-menu-mobile">
<div class="nav-menu"><a href="/">News</a><a href="/breakingnews/sport/">Sport</a><a href="/breakingnews/business/">Business</a><a href="/breakingnews/views/">Views</a><a href="/breakingnews/lifestyle/">Life</a><a href="/breakingnews/property/">Property</a><a href="/breakingnews/motoring/">Motors</a><a href="/breakingnews/technow/">Tech</a><a href="/breakingnews/farming/">Farming</a></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu">
<span id="loginTextMobile">
<a onclick="toDo()" class="loginClassMobile">Login</a>
</span>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active home-mobile main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/breakingnews/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a target="_parent" href="/breakingnews/ireland/">
- Ireland
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/specialreports/">
- Special Reports
</a>
</li>
<li>
<a target="_parent" href="/sponsored/">
- Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="/weather/">
- Weather
</a>
</li>
<li>
<a target="_parent" href="/archives/">
- Web Archive
</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/breakingnews/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
</span>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Views</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/views/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/breakingnews/ireland/readers-blog-submission-904701.html">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Life</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="https://ads.irishexaminer.com/">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/competition/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank">- Photos</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank">- Job</a>
</li>
</ul>
</li>

<li class="no-border">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</li>
<li class="no-border">
<div class="menu-foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
<p class="copyright-menu">
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.
</p>
</li>
</ul>
</nav>

<script type="text/javascript">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</script>

<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columns
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
 Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/examviral/">
ExamViral
 </a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>

<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/cork-on-the-rise-4801.html'>Cork on the Rise</a></li><li><a class='groupinnav' href='/maintopics/cervicalcheck-4623.html'>CervicalCheck</a></li><li><a class='g-highlight' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/julian-assange-2696.html'>Julian Assange</a></li><li><a class='groupinnav' href='/maintopics/climate-change-1986.html'>Climate change</a></li><li><a class='groupinnav' href='/maintopics/fai-1655.html'>FAI</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {var n_ie_leader_728x90 = googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/breakingnews/ireland/'>ireland</a>
</div>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<div class='headline h-with-img'><figure class='imgF'><h1><span>Overnight queues for chance to buy a house</span></h1><img itemprop="image" src="/remote/media.central.ie/media/images/h/HousingEstateQueues140419a_large.jpg?width=648&s=ie-917711" width="648" /></figure><figcaption class='imgFCap'>More than 30 vehicles parked in the new Heathfield housing development in Ballincollig with occupants queuing overnight to secure one of the new homes when they become available at noon on Saturday.</figcaption></div><div class="author-byline"><div class='byline authorbadge'><div class='author clearfix'><span class='face'><img src='/remote/media.central.ie/media/house/authors/catherine-shanahan1.png'></span><div class='info-bio'><div class='name'><a href='/breakingnews/authors/catherine-shanahan/'>By Catherine Shanahan</a><p class='title'> Health Correspondent</p></div><ul class="share-links byline-links"><li><a target="_blank" href="https://twitter.com/cathshan" class="tw"><img src='/images/icon_svg/columnists_social/twitter.svg'><span>Follow @cathshan</span></a></li></ul><div class='authorbio-bio'></div></div></div></div></div><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox' data-url='https://www.irishexaminer.com/breakingnews/ireland/overnight-queues-for-chance-to-buy-a-house-917711.html'></div></div><div class="byline">Monday, April 15, 2019 - 06:39 AM</div><div class='generic-text'>
<div class="ctx_content"><story><p>In a throwback to the kind of scenes witnessed at the height of the Celtic Tiger housing bubble, wanna-be homeowners queued overnight in a Cork city suburb for a chance to buy a home.</p><p>According to eye-witnesses, as many as 35 people slept in their cars outside the newly-developed Heathfield Estate, in Ballincollig, last Friday night, for an opportunity to buy into the scheme, as part of a “third release” of homes.</p><p>Units released under the first two phases sold out and this third release, of 24 homes, included the unveiling of the estate showhouse.</p><p>The Irish Examiner reported recently that the development had attracted considerable interest, with 700 names registered on its website, and 40 sales already secured by the first week of April.</p><p><figure class='imgF'><img src="/remote/media.central.ie/media/images/h/HousingEstateQueues140419b_large.jpg?width=648&s=ie-917711"></figure></center><p>The 210 homes, by developers Murnane & O’Shea, are a medium-density scheme of three-and four-bed homes, most of them semi-detached, with prices from €325,000 to €375,000 to €515,000.</p><p>The demand is against the backdrop of the latest Daft.ie sales report for the first quarter of 2019, which showed that average house prices in Cork are now 60% higher than they were at their lowest point, in 2013.</p><p>The report showed that the average asking price for houses in the county had increased by 3% since the start of the year.<div class='ad-container'>
<div id='div-gpt-ad-incontent-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-1');
});
</script>
</div>
</div>
<p>By the end of March, the average asking price in Cork stood at €226,728, up from €220,174 at the end of December.</p><p>Cork City remains, by some distance, the most expensive place to buy in Munster, where house prices have risen by a whopping 72.1% from their lowest point (or trough), in 2013, with the average price now €282,518.</p><p>Cork is not the only county to see the return of queues for homes. The scramble to buy at a number of housing developments in Dublin over the past 12 months has also seen overnight queues forming.<p>The demand for housing has built up over a number of years, as supplies dwindled after the economy crashed.</p><p><figure class='imgF'><img src="/remote/media.central.ie/media/images/h/HousingEstateQueues140419c_large.jpg?width=648&s=ie-917711"></figure></center><p>A report by the CSO in 2017, based on Census 2016, found that the country increased its housing supply by just 0.4% in the five-year period 2011 to 2016.</p><p>This is in stark contrast to the change in Ireland’s housing stock during the peak of the Celtic Tiger, between 2002 and 2006, when the number of units grew by 21.2%.</p><p>The number of people homeless exceeded 10,000 for the first time ever this year.<p><div class='pager top'><a class='previos' href='/breakingnews/ireland/un-report-calls-for-increased-staff-for-anti-corruption-unit-and-code-of-conduct-for-judges-917710.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/ireland/social-justice-ireland-one-in-five-irish-children-living-in-poverty-917712.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/ireland/un-report-calls-for-increased-staff-for-anti-corruption-unit-and-code-of-conduct-for-judges-917710.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/ireland/social-justice-ireland-one-in-five-irish-children-living-in-poverty-917712.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p></story></div>

<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'><a href="/maintopics/housing------------------------212.html">More on this topic</a></p></div><p class='story-page-element-content'><a class='img-readmore' title="Landlords who rent out their properties on Airbnb face being hit with extra water, insurance, and commercial rates bill from July 1." href='/breakingnews/ireland/extra-charges-set-for-airbnb-homes-in-clampdown-on-regulations-917260.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/e/EoghanMurphyArrivesNationalDevelopmentPlanFeb2018JAMESCONNOLLY.jpg?width=300&s=ie-917260' /></a><a style='color:black;' title="Landlords who rent out their properties on Airbnb face being hit with extra water, insurance, and commercial rates bill from July 1." href='/breakingnews/ireland/extra-charges-set-for-airbnb-homes-in-clampdown-on-regulations-917260.html'>Extra charges set for Airbnb homes in clampdown on regulations</a></p><p class='story-page-element-content'><a class='img-readmore' title="A study by housing charity Threshold has found that almost half of those in receipt of HAP social housing supports are paying 'top-ups' to maintain their tenancies." href='/breakingnews/ireland/almost-half-of-hap-recipients-paying-top-ups-to-maintain-tenancies-917150.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/w/WorriedCoupleSilhouetted.jpg?width=300&s=ie-917150' /></a><a style='color:black;' title="A study by housing charity Threshold has found that almost half of those in receipt of HAP social housing supports are paying 'top-ups' to maintain their tenancies." href='/breakingnews/ireland/almost-half-of-hap-recipients-paying-top-ups-to-maintain-tenancies-917150.html'>Almost half of HAP recipients paying 'top-ups' to maintain tenancies</a></p><p class='story-page-element-content'><a class='img-readmore' title="A 3,500 unit housing development has been approved for Poolbeg West in Dublin." href='/breakingnews/ireland/an-bord-pleanala-approves-dublin-development-where-25-is-set-aside-for-social-and-affordable-housing-917099.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/ConstructionGeneric14Dec16.jpg?width=300&s=ie-917099' /></a><a style='color:black;' title="A 3,500 unit housing development has been approved for Poolbeg West in Dublin." href='/breakingnews/ireland/an-bord-pleanala-approves-dublin-development-where-25-is-set-aside-for-social-and-affordable-housing-917099.html'>An Bord Pleanala approves Dublin development where 25% is set aside for social and affordable housing</a></p><p class='story-page-element-content'><a class='img-readmore' title="A manual is being launched today to help owners, local authorities and the construction industry re-use existing property in our towns and cities." href='/breakingnews/ireland/vacant-properties-may-be-used-to-help-tackle-housing-crisis-916776.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/v/VacantHousing030815.jpg?width=300&s=ie-916776' /></a><a style='color:black;' title="A manual is being launched today to help owners, local authorities and the construction industry re-use existing property in our towns and cities." href='/breakingnews/ireland/vacant-properties-may-be-used-to-help-tackle-housing-crisis-916776.html'>Vacant properties may be used to help tackle housing crisis</a></p></div></div><script type='text/javascript'>
var documentBody = document.body;
var urlPath = document.location.pathname;
var editorialAnalyticsPixel = document.createElement('img'); 
editorialAnalyticsPixel.setAttribute('style', 'width: 1px; height: 1px; top: -9999px; position: absolute; '); 
editorialAnalyticsPixel.setAttribute('src', 'https://rta-logging.irishexaminer.com?cs_host=irishexaminer.com&cs_uri_stem=' + urlPath + '&cs_uri_query=https://www.irishexaminer.com' + urlPath + '&cs_referrer=' + document.referrer); documentBody.appendChild(editorialAnalyticsPixel);
</script>
</div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a class='img-readmore' title="The fundraising target of &euro;2 million has been reached by the Sean Cox fundraising campaign." href='/breakingnews/ireland/2m-raised-for-sean-coxs-recovery-following-tribute-match-917572.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/SeanCoxMatchThumbsUp12Apr19.jpg?width=300&s=ie-917572' /></a><a style='color:black' title="The fundraising target of &euro;2 million has been reached by the Sean Cox fundraising campaign." href='/breakingnews/ireland/2m-raised-for-sean-coxs-recovery-following-tribute-match-917572.html'>€2m raised for Sean Cox's recovery following tribute match</a></p><p class='story-page-element-content'><a class='img-readmore' title="Garda&iacute; are seeking the public's help tracing a 14-year-old girl missing from Co Wicklow." href='/breakingnews/ireland/gardai-seek-help-in-finding-14-year-old-missing-from-wicklow-917564.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/m/MISSINGElishaCarroll13April2019.jpg?width=300&s=ie-917564' /></a><a style='color:black' title="Garda&iacute; are seeking the public's help tracing a 14-year-old girl missing from Co Wicklow." href='/breakingnews/ireland/gardai-seek-help-in-finding-14-year-old-missing-from-wicklow-917564.html'>Gardaí seek help in finding 14-year-old missing from Wicklow</a></p><p class='story-page-element-content'><a class='img-readmore' title="Latest: John Delaney has reportedly resigned from his position as FAI Executive Vice President." href='/breakingnews/ireland/kerry-district-leagues-john-oregan-john-delaney-told-me-hes-stepping-down-from-fai-917558.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/j/JohnDelaneyFixingTie26March2019.jpg?width=300&s=ie-917558' /></a><a style='color:black' title="Latest: John Delaney has reportedly resigned from his position as FAI Executive Vice President." href='/breakingnews/ireland/kerry-district-leagues-john-oregan-john-delaney-told-me-hes-stepping-down-from-fai-917558.html'>Kerry District League's John O'Regan: John Delaney told me he's stepping down from FAI</a></p><p class='story-page-element-content'><a class='img-readmore' title="A man in his late 20s who was arrested this morning in relation to a fatal shooting in Citywest Shopping Centre on 18 September 2017, has been released without charge" href='/breakingnews/ireland/update-man-released-without-charge-in-investigation-into-fatal-tallaght-shooting-917557.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/t/TallaghtGardastation.jpg?width=300&s=ie-917557' /></a><a style='color:black' title="A man in his late 20s who was arrested this morning in relation to a fatal shooting in Citywest Shopping Centre on 18 September 2017, has been released without charge" href='/breakingnews/ireland/update-man-released-without-charge-in-investigation-into-fatal-tallaght-shooting-917557.html'>Update: Man released without charge in investigation into fatal Tallaght shooting</a></p></div></div><br clear='all'><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a class='img-readmore' title="Given all the obstacles the wild salmon has to face, the only wonder is that it is managing to survive at all." href='/breakingnews/lifestyle/perilous-life-cycle-of-salmon-917679.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/SALMON.jpg?width=300&s=ie-917679' /></a><a style='color:black' title="Given all the obstacles the wild salmon has to face, the only wonder is that it is managing to survive at all." href='/breakingnews/lifestyle/perilous-life-cycle-of-salmon-917679.html'>Perilous life cycle of salmon</a></p><p class='story-page-element-content'><a class='img-readmore' title="Wexford has two claims to fame: A world-class opera festival and a renowned nature reserve." href='/breakingnews/lifestyle/geese-can-handle-a-little-drama-in-their-day-917677.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/e/exam03022014flyinggeese.jpg?width=300&s=ie-917677' /></a><a style='color:black' title="Wexford has two claims to fame: A world-class opera festival and a renowned nature reserve." href='/breakingnews/lifestyle/geese-can-handle-a-little-drama-in-their-day-917677.html'>Geese can handle a little drama in their day</a></p><p class='story-page-element-content'><a class='img-readmore' title="It&rsquo;s in the nature of female robins. Nevertheless, their macho partners don&rsquo;t like it." href='/breakingnews/lifestyle/female-robin-will-paint-town-red-when-her-mates-away-917672.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/CuteRobin.jpg?width=300&s=ie-917672' /></a><a style='color:black' title="It&rsquo;s in the nature of female robins. Nevertheless, their macho partners don&rsquo;t like it." href='/breakingnews/lifestyle/female-robin-will-paint-town-red-when-her-mates-away-917672.html'>Female robin will paint town red when her mate’s away</a></p><p class='story-page-element-content'><a class='img-readmore' title="Abbey Island can be reached in just a few steps across the beach at Derrynane, Co Kerry." href='/breakingnews/lifestyle/the-islands-of-ireland-at-liberty-to-roam-on-abbey-island-917665.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/a/AbbeyIsland.jpg?width=300&s=ie-917665' /></a><a style='color:black' title="Abbey Island can be reached in just a few steps across the beach at Derrynane, Co Kerry." href='/breakingnews/lifestyle/the-islands-of-ireland-at-liberty-to-roam-on-abbey-island-917665.html'>The Islands of Ireland: At liberty to roam on Abbey Island</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');});</script></div></div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
 <div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/sport/the-abuse-i-get-on-social-media-is-worse-than-ever-more-violent-says-maire-treasa-ni-cheallaigh-917498.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SaoirseNoonanMaireTreasaNiCheallaigh12April2019.jpg?width=300&s=ie-917498" width="120" height="64" /></a><a href='/breakingnews/sport/the-abuse-i-get-on-social-media-is-worse-than-ever-more-violent-says-maire-treasa-ni-cheallaigh-917498.html'>‘The abuse I get on social media is worse than ever, more violent’, says Máire Treasa Ní Cheallaigh</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/luxury-castle-hotel-in-kerry-refused-planning-for-extension-917459.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BallyseedeCastle.jpg?width=300&s=ie-917459" width="120" height="64" /></a><a href='/breakingnews/ireland/luxury-castle-hotel-in-kerry-refused-planning-for-extension-917459.html'>Luxury castle hotel in Kerry refused planning for extension</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/sinn-fein-td-thrown-out-of-league-of-ireland-match-amid-delaney-out-protest-917506.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JonathanOBrienTurnersCrossComposite.jpg?width=300&s=ie-917506" width="120" height="64" /></a><a href='/breakingnews/ireland/sinn-fein-td-thrown-out-of-league-of-ireland-match-amid-delaney-out-protest-917506.html'>Sinn Féin TD thrown out of League of Ireland match amid 'Delaney Out' protest</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/devine-i-couldnt-see-myself-going-back-its-too-many-hours-917501.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/TomDevineWalshPark18Feb2018.jpg?width=300&s=ie-917501" width="120" height="64" /></a><a href='/breakingnews/sport/devine-i-couldnt-see-myself-going-back-its-too-many-hours-917501.html'>Devine: ‘I couldn’t see myself going back. It’s too many hours’</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/students-at-cork-college-being-treated-like-second-class-citizens-917457.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/ColaisteStiofainNaofaProblems12April2019.jpg?width=300&s=ie-917457" width="120" height="64" /></a><a href='/breakingnews/ireland/students-at-cork-college-being-treated-like-second-class-citizens-917457.html'>Students at Cork college being treated like ‘second-class citizens’</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/business/brother-ordered-to-pay-250000-over-drilling-company-dispute-in-kerry-917374.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JudgesWigOnLegalBooks.jpg?width=300&s=ie-917374" width="120" height="64" /></a><a href='/breakingnews/business/brother-ordered-to-pay-250000-over-drilling-company-dispute-in-kerry-917374.html'>Brother ordered to pay €250,000 over drilling-company dispute in Kerry</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/kerry-district-leagues-john-oregan-john-delaney-told-me-hes-stepping-down-from-fai-917558.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JohnDelaneyFixingTie26March2019.jpg?width=300&s=ie-917558" width="120" height="64" /></a><a href='/breakingnews/ireland/kerry-district-leagues-john-oregan-john-delaney-told-me-hes-stepping-down-from-fai-917558.html'>Kerry District League's John O'Regan: John Delaney told me he's stepping down from FAI</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/student-denied-boarding-overbooked-flight-home-to-spain-in-very-traumatic-experience-917205.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AmealSpanishStudentDublinAirportApril112019.jpg?width=300&s=ie-917205" width="120" height="64" /></a><a href='/breakingnews/ireland/student-denied-boarding-overbooked-flight-home-to-spain-in-very-traumatic-experience-917205.html'>Student denied boarding overbooked flight home to Spain in 'very traumatic' experience</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/mayo-mourns-one-of-their-best-known-supporters-john-durcan-aka-st-patrick-917373.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JohnDurkinMayoFanRIP.jpg?width=300&s=ie-917373" width="120" height="64" /></a><a href='/breakingnews/sport/mayo-mourns-one-of-their-best-known-supporters-john-durcan-aka-st-patrick-917373.html'>Mayo mourns one of their best-known supporters John Durcan, aka St Patrick </a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/latest-rainfall-warning-upgraded-for-cork-and-waterford-status-yellow-wind-and-rain-warnings-still-in-place-917547.html'><img itemprop="image" src="/remote/media.central.ie/media/images/w/windyWeather2.jpg?width=300&s=ie-917547" width="120" height="64" /></a><a href='/breakingnews/ireland/latest-rainfall-warning-upgraded-for-cork-and-waterford-status-yellow-wind-and-rain-warnings-still-in-place-917547.html'>Latest: Rainfall warning upgraded for Cork and Waterford; Status Yellow wind and rain warnings still in place</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/drivers-warned-of-hazardous-conditions-as-weather-warnings-remain-in-place-917743.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/drivingintherain2.jpg?width=300&s=ie-917743" width="120" height="64" /></a><a title='Drivers are being warned of hazardous conditions on the roads this morning after heavy rain in many places overnight.' href='/breakingnews/ireland/drivers-warned-of-hazardous-conditions-as-weather-warnings-remain-in-place-917743.html'>Drivers warned of hazardous conditions as weather warnings remain in place</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/social-justice-ireland-one-in-five-irish-children-living-in-poverty-917712.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PovertyBarefootChild.jpg?width=300&s=ie-917712" width="120" height="64" /></a><a title='One in five children in Ireland &mdash; some 230,000 of the country&rsquo;s population &mdash; is living in a family with income below the poverty line, an issue that needs to be addressed by policy changes, according to an independent social justice think tank.' href='/breakingnews/ireland/social-justice-ireland-one-in-five-irish-children-living-in-poverty-917712.html'>Social Justice Ireland: One in five Irish children living in poverty</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/israel-folau-served-with-breach-notice-over-homophobic-social-media-posts-917744.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/76471df5a9f714b8cceead5bb83ae5feY29udGVudHNlYXJjaCwxNTU1Mzk0Mzk5/2.39864658.jpg?crop=0,0,5472,3078&ext=.jpg&width=300&s=ie-917744" width="120" height="64" /></a><a title='Folau had shared a post stating that &ldquo;hell awaits&rdquo; homosexuals.' href='/breakingnews/sport/israel-folau-served-with-breach-notice-over-homophobic-social-media-posts-917744.html'>Israel Folau served with breach notice over homophobic social media posts</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/football-rumours-from-the-media-917738.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/53d71257872057cb6786af69185a4584Y29udGVudHNlYXJjaCwxNTU1MzY5NzIz/2.38071173.jpg?crop=0,0,5184,2916&ext=.jpg&width=300&s=ie-917738" width="120" height="64" /></a><a title='Moussa Dembele has reportedly caught the eye of a Premier League club.' href='/breakingnews/sport/football-rumours-from-the-media-917738.html'>Football rumours from the media</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/hammond-ridiculed-brexiteers-in-tory-leadership-race-according-to-reports-917740.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/1a3a382e81fc3375bc3b04a07ba28867Y29udGVudHNlYXJjaCwxNTU1MzY3Mzc3/2.41759259.jpg?crop=0,241,3200,2041&ext=.jpg&width=300&s=ie-917740" width="120" height="64" /></a><a title='The Chancellor mocked Boris Johnson and Michael Gove in a US speech, it was reported.' href='/breakingnews/world/hammond-ridiculed-brexiteers-in-tory-leadership-race-according-to-reports-917740.html'>Hammond ridiculed Brexiteers in Tory leadership race, according to reports</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/facebook-likes-may-get-shut-down-for-british-children-under-safety-plans-917739.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/afe263ea38ea5c0d3e5423b0d6f9817aY29udGVudHNlYXJjaCwxNTU1MzY3OTQ4/2.29861613.jpg?crop=689,460,3709,2159&ext=.jpg&width=300&s=ie-917739" width="120" height="64" /></a><a title='The Information Commissioner&rsquo;s Office code suggests 16 standards that online services must meet.' href='/breakingnews/world/facebook-likes-may-get-shut-down-for-british-children-under-safety-plans-917739.html'>Facebook ‘likes’ may get shut down for British children under safety plans</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/counting-the-benefits-and-costs-of-ida-firms-917682.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/Exam130712013Pfizer.jpg?width=300&s=ie-917682" width="120" height="64" /></a><a title='Based on several, generally used economic indicators, Ireland is an industrially advanced economy.' href='/breakingnews/business/counting-the-benefits-and-costs-of-ida-firms-917682.html'>Counting the benefits and costs of IDA firms</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/setting-business-pulses-racing-with-a-twist-on-tweed-917684.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LoveMoChuisleAnnaDobson140419.jpg?width=300&s=ie-917684" width="120" height="64" /></a><a title='Amid a slow fashion trend, traditional and handwoven clothing is seeing a revival.' href='/breakingnews/business/setting-business-pulses-racing-with-a-twist-on-tweed-917684.html'>Setting business pulses racing with a twist on tweed</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/we-sell-music-they-said-you-cant-go-in-bono-is-inside-buying-a-harmonica-917662.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/EileenMaddenProMusica.jpg?width=300&s=ie-917662" width="120" height="64" /></a><a title='Eileen Madden has run Pro Musica since 1982 when she took over from McCullough Pigott.' href='/breakingnews/lifestyle/we-sell-music-they-said-you-cant-go-in-bono-is-inside-buying-a-harmonica-917662.html'>We Sell Music: ‘They said you can’t go in, Bono is inside buying a harmonica’</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/talking-about-the-time-irish-workers-shook-an-empire-917664.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BreadNotProfitsPlayDeskLimerick.jpg?width=300&s=ie-917664" width="120" height="64" /></a><a title='It is almost 100 years to the day since 14,000 workers in Limerick went on strike in protest at the British army imposing martial law.' href='/breakingnews/lifestyle/talking-about-the-time-irish-workers-shook-an-empire-917664.html'>Talking about the time Irish workers shook an empire</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="sidebar-unit mpu">
<center>

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('div-gpt-ad-1346688247801-1');
                                                    });
                                                </script>
</div>
</div>
</center>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/hailstones-like-baseballs-rain-down-on-texas-917658.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/04/14160922/944d6532-640a-4fd7-bb84-0935c14e8003.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-917658" width="300" height="160" /></a><a href='/examviral/hailstones-like-baseballs-rain-down-on-texas-917658.html'>Hailstones ‘like baseballs’ rain down on Texas</a><li data-vr-contentbox=''><a href='/examviral/wikileaks-confirms-assanges-cat-is-safe-917573.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/04/13205522/59559fd8-5772-4bdb-b185-161ce929d0f6.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-917573" width="300" height="160" /></a><a href='/examviral/wikileaks-confirms-assanges-cat-is-safe-917573.html'>WikiLeaks confirms Assange’s cat is safe</a><li data-vr-contentbox=''><a href='/examviral/the-9-stages-of-a-long-airport-layover-917562.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/01/29142630/5e06f7dd-3077-40ce-b13b-43c802cc4c1c.jpg?crop=0,164,3379,2065&ext=.jpg&width=300&s=ie-917562" width="300" height="160" /></a><a href='/examviral/the-9-stages-of-a-long-airport-layover-917562.html'>The 9 stages of a long airport layover</a><li data-vr-contentbox=''><a href='/examviral/serbian-vulture-flown-home-after-turkey-misadventure-917516.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/f66fee9954f33c6caab3509263a55fdbY29udGVudHNlYXJjaCwxNTU1MTc5OTEx/2.17018240.jpg?crop=0,0,2022,1137&ext=.jpg&width=300&s=ie-917516" width="300" height="160" /></a><a href='/examviral/serbian-vulture-flown-home-after-turkey-misadventure-917516.html'>Serbian vulture flown home after Turkey misadventure</a><li data-vr-contentbox=''><a href='/examviral/watch-former-masters-champion-accidentally-hits-ball-during-practice-swing-917515.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/04/12212107/4b628c8f-27e9-474a-82c3-e386d05ca7a6.jpg?crop=0,170,5472,3248&ext=.jpg&width=300&s=ie-917515" width="300" height="160" /></a><a href='/examviral/watch-former-masters-champion-accidentally-hits-ball-during-practice-swing-917515.html'>Watch: Former Masters champion accidentally hits ball during practice swing</a><li data-vr-contentbox=''><a href='/examviral/the-worlds-best-airport-just-got-even-more-luxurious-see-inside-the-new-jewel-changi-917450.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/04/12102200/5b813b72-ee49-4116-a96f-1e3c84ba07d4.jpg?crop=0,450,5031,3280&ext=.jpg&width=300&s=ie-917450" width="300" height="160" /></a><a href='/examviral/the-worlds-best-airport-just-got-even-more-luxurious-see-inside-the-new-jewel-changi-917450.html'>The world’s best airport just got even more luxurious – see inside the new Jewel Changi</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./overnight-queues-for-chance-to-buy-a-house-917711.html?c=ireland&amp;jp=917711&amp;h=overnight-queues-for-chance-to-buy-a-house&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA2ODc2MTQ1MWRksoAA3Q72erg5ayrVELFbNs4K6SU=" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQklbwlrt7jC4J25UoOJTf/fgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2lwOLz6g++HtkmlIzXfu5nrybghI=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, April 13, 2019</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side red'>6</span></li>
<li><span class='lotto-number-widget-right-side blue'>7</span></li>
<li><span class='lotto-number-widget-right-side green'>17</span></li>
<li><span class='lotto-number-widget-right-side orange'>24</span></li>
<li><span class='lotto-number-widget-right-side blue'>27</span></li>
<li><span class='lotto-number-widget-right-side orange'>44</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side blue'>35<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
Viewpoints
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/FAQ-830933.html">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/contact-details-830449.html">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/getmobile/">
Mobile
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/subscriptions-830926.html">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">
Postal Delivery
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/competition/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/syndication-830438.html">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
