
<!DOCTYPE html>
<html lang="en">
<head id="ctl00_Head1"><meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRBBFBeCl9SW1EURxhSVgdQQA9FG1RHE0w=","queueTime":0,"applicationTime":51,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/js/lazysizes/lazysizes.min.js" async></script>
<script src="/assets/js/lazysizes/plugins/ls.unveilhooks.min.js" async></script>
<script async="async" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
                window.googletag = window.googletag || {cmd: []};
            </script>
<script type="text/javascript" src="/assets/js/ads/ads.js"></script>
<script src="//cdn-a.yieldlove.com/yieldlove-bidder.js?irishexaminer.com_article"></script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script defer type="text/javascript">
            head.js(
                { all: '/assets/js/all.min.js' }, 
                { homescreen: '/assets/js/addtohomescreen.min.js' }, 
                { stickyads: '/assets/js/checkCookie.min.js' }
                );
        </script>
<script>
                gs_channels="DEFAULT";

                var gsurl=window.location!=window.top.location?document.referrer:window.location;

                document.write('<scr'+'ipt async type="text/javascript" src="//irishtimes.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
            </script>

<script defer type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript">
                head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
            </script>
<meta name="description" content="Headline Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/media.central.ie/media/images/j/johnWatersColumnist_large.jpg?width=648&s=ie-994205" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/ireland/gemma-odoherty-and-john-waters-bring-court-challenge-to-covid-19-restrictions-994205.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/j/johnWatersColumnist_large.jpg?width=648&s=ie-994205" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Journalists John Waters and Gemma O'Doherty have launched a High Court action challenging laws brought in by the state arising out of the Covid-19 pandemic." />
<meta property="article:published_time" content="2020-04-15T16:51:00+01" />
<meta property="article:tag" content="ireland" />
<meta property="article:section" content="ireland" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Aodhan O'Faolain" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions" />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/ireland/gemma-odoherty-and-john-waters-bring-court-challenge-to-covid-19-restrictions-994205.html">
<meta name="twitter:description" content="Journalists John Waters and Gemma O'Doherty have launched a High Court action challenging laws brought in by the state arising out of the Covid-19 pandemic." />
<meta name="twitter:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/j/johnWatersColumnist_large.jpg?width=648&s=ie-994205" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/ireland/gemma-odoherty-and-john-waters-bring-court-challenge-to-covid-19-restrictions-994205.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/ireland/gemma-odoherty-and-john-waters-bring-court-challenge-to-covid-19-restrictions-994205.html" />
<meta name="news_keywords" content="Court,Covid-19,coronavirus,Aodhan OFaolain," />
<meta name='commentsDisabled' content='True' />
<script type="application/ld+json">
{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://www.irishexaminer.com/breakingnews/ireland/gemma-odoherty-and-john-waters-bring-court-challenge-to-covid-19-restrictions-994205.html"
	},
	"headline": "Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions",
	"description": "Journalists John Waters and Gemma O'Doherty have launched a High Court action challenging laws brought in by the state arising out of the Covid-19 pandemic.",
	"image": {
	"@type": "ImageObject",
	"url": "https://www.irishexaminer.com/remote/media.central.ie/media/images/j/johnWatersColumnist_large.jpg?width=648&s=ie-994205",
	"width": "696",
	"height": "350"
	},
	"author": {
		"@type": "Person",
		"name": "Aodhan O'Faolain"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Irishexaminer.com",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.irishexaminer.com/assets/images/layout/logo-3.png",
			"width": 316,
			"height": 38
		}
	},
	"datePublished": "2020-04-15",
	"dateModified": "2020-04-15"
}
</script>

<script type='text/javascript'>
dataLayer = [{'pageType':'Article', 'pageTitle':"Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions", 'pageCategory1':'ireland', 'pageCategory2':'', 'pageCategory3':'coronavirus', 'pageArticleID':'994205', 'pageAuthorID':'Aodhan O'Faolain', 'pageArticleHour':'16', 'pageArticlePubDate':'15/04/2020', 'pageSource':'ie_iestaff', 'pageAuthorName':'', 'pageAttributes':{'images':'2', 'comments':'on', 'youtube':'0', 'twitter':'0', 'facebook':'0', 'soundcloud':'0', 'soundcloudauto':'0', 'doccloud':'0'}, 'pageKeywords':["Coronavirus, Court,Covid-19,"]}];
</script>

<script type='text/javascript'>
var refreshAds = [];
var gs_channels='';
var fn_pageskin = ''; if (screen.width >= 375 && screen.width <= 768) { fn_pageskin = 'mobile'; } else if (screen.width >= 1240){ fn_pageskin = 'desktop'; }

var Top, Sticky, InIndex, RightSidebarTop, RightSidebarMid, RightSidebarBottom, OutOfPage, InContent_1, InContent_2, InContent_3, InContent_4, InContent_5, Native_1, Native_2, Native_3;

googletag.cmd.push(function() {

Sticky = googletag.defineSlot('/2695176/IrishExaminer/ROS_Sticky', [[320, 50], [320, 100]], 'div-gpt-ad-1346688247801-9').defineSizeMapping([[[1024, 200], []], [[320, 200], [[320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads());
refreshAds.push(Sticky);

Top = googletag.defineSlot('/2695176/IrishExaminer/ROS_Top', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1346688247801-0').defineSizeMapping([[[1024, 200], [[970, 250], [970, 90], [728, 90]]], [[980, 200], [[970, 90], [728, 90]]], [[728, 200], [[728, 90]]], [[0, 0], []]]).addService(googletag.pubads());

InIndex = googletag.defineSlot('/2695176/IrishExaminer/HomePage_InIndex', [650, 90], 'div-gpt-ad-1468573711486-0').defineSizeMapping([[[768, 200], [650, 90]], [[0, 0], []]]).addService(googletag.pubads());

RightSidebarTop = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarTop', [298, 73], 'div-gpt-ad-1346688247801-4').defineSizeMapping([[[1024, 200], [298, 73]], [[0, 0], []]]).addService(googletag.pubads());

RightSidebarMid = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarMid', [300, 250], 'div-gpt-ad-1346688247801-2').defineSizeMapping([[[1024, 200], [[300, 250], [300, 600]]], [[320, 200], [300, 250]], [[0,0],[]]]).addService(googletag.pubads());

RightSidebarBottom = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarBottom', [300, 250], 'div-gpt-ad-1346688247801-1').defineSizeMapping([[[320, 300], [300, 250]], [[0, 0], []]]).addService(googletag.pubads());

var OutOfPage_mapping = googletag.sizeMapping().addSize([0, 0], []).addSize([320, 200], [1, 1]).addSize([768, 200], []).addSize([1200, 200], [1, 1]).build();
OutOfPage = googletag.defineOutOfPageSlot('/2695176/IrishExaminer/ROS_OutOfPage', 'div-gpt-ad-1346688247801-12').defineSizeMapping(OutOfPage_mapping).addService(googletag.pubads());

InContent_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('kvinline', [1]);

InContent_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('kvinline', [2]);

InContent_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('kvinline', [3]);

InContent_4 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('kvinline', [4]);

InContent_5 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('kvinline', [5]);

Native_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [[2, 1], 'fluid'], 'sharethroughAd-1').addService(googletag.pubads());

Native_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [[2, 1], 'fluid'], 'sharethroughAd-2').addService(googletag.pubads());

Native_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [[2, 1], 'fluid'], 'sharethroughAd-3').addService(googletag.pubads());

googletag.pubads().setTargeting('kvpagetype', 'storypage');
googletag.pubads().setTargeting('kvsection', 'ie_ireland_bn');
googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');
googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('gs_cat', gs_channels);

    googletag.pubads().setTargeting('kvcontentid', 'ie_994205');

googletag.pubads().setTargeting('kvkeywords', ['inskin_yes','Coronavirus','Court','Covid-19','']);

googletag.pubads().setTargeting('kvtopic', '4935');

googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 50, mobileScaling: 1 });googletag.pubads().enableSingleRequest();

googletag.pubads().collapseEmptyDivs();

googletag.enableServices();

});
</script>
<script type="text/javascript">
                var _sf_async_config = _sf_async_config || {};
                _sf_async_config.uid = 39796;
                _sf_async_config.domain = 'irishexaminer.com';
                _sf_async_config.useCanonical = true;
                var _sf_startpt = (new Date()).getTime();
            </script>
<script type="text/javascript" src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<title>

</title></head>
<body id="ctl00_body" class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<a id="skin-dfp" style="width: 100%; height: 100%; display: block; position: fixed;"></a>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="https://www.newsdelivery.ie/" target="_parent" rel="noopener">
Home Delivery
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/newsletters/" target="_parent" rel="noopener">
Newsletters
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/competition/" target="_parent">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://exa.mn/ads" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent" rel="noopener">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" alt="Home" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent" rel="noopener">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" alt="Job" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container mobile-menu">
<a class="logo" href="/">IrishExaminer</a>
<button aria-label="Open" id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" alt="Open Menu" /></span>
</button>
</div>
<div class="second-mobile-menu">
<div class="nav-menu-mobile">
<div class="nav-menu">
<a href="/">News</a>
<a href="/breakingnews/sport/">Sport</a>
<a href="/breakingnews/business/">Business</a>
<a href="/breakingnews/views/">Views</a>
<a href="/breakingnews/lifestyle/">Life</a>
<a href="/breakingnews/property/">Property</a>
<a href="/breakingnews/motoring/">Motors</a>
<a href="/breakingnews/technow/">Tech</a>
<a href="/breakingnews/farming/">Farming</a>
</div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button aria-label="Close" id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg" alt="Close Menu">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" aria-label="SEARCH HERE" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active home-mobile main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/breakingnews/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a target="_parent" href="/breakingnews/ireland/">
- Ireland
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/specialreports/">
- Special Reports
</a>
</li>
<li>
<a target="_parent" href="/sponsored/">
- Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="/weather/">
- Weather
</a>
</li>
<li>
<a target="_parent" href="/archives/">
- Web Archive
</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/breakingnews/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
</span>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Views</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/views/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/breakingnews/ireland/readers-blog-submission-904701.html">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Life</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/discover/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie" rel="noopener">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="http://exa.mn/ads">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/competition/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank" rel="noopener">- Photos</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank" rel="noopener">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank" rel="noopener">- Job</a>
</li>
</ul>
</li>

<li class="no-border">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank" rel="noopener"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank" rel="noopener"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank" rel="noopener"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</li>
<li class="no-border">
<div class="menu-foot-logos">
<a target="_blank" href="https://newsbrandsireland.ie/">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo-nbi.png" alt="https://newsbrandsireland.ie/" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" alt="http://www.presscouncil.ie" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" />
</a>
</div>
<p class="copyright-menu">
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.
</p>
</li>
</ul>
</nav>

<script type="text/javascript">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</script><link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
 <a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/maintopics/live-sport-4893.html">
Sports Live
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/discover/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" aria-label="SEARCH SITE" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>
<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/newspaper-delivery-4954.html'>Newspaper Delivery</a></li><li><a class='groupinnav' href='/maintopics/government-formation-4951.html'>Government Formation</a></li><li><a class='g-highlight' href='/maintopics/coronavirus-4935.html'>Coronavirus</a></li><li><a class='groupinnav' href='/maintopics/personal-insights-4904.html'>Personal Insights</a></li><li><a class='groupinnav' href='/maintopics/war-of-independence-4772.html'>War of Independence</a></li></ul>
</div>
</nav>

</div>
<div id="leaderboard" class="container">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/breakingnews/ireland/'>ireland</a><span>&raquo;</span><a href='/maintopics/coronavirus-4935.html'>CORONAVIRUS</a>
</div>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<div class='headline h-with-img'><figure class='imgF'><h1><span>Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions</span></h1><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/j/johnWatersColumnist_large.jpg?width=648&s=ie-994205" class='lazyload' width="648" alt="Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions" title="Gemma O'Doherty and John Waters bring court challenge to Covid-19 restrictions" /></figure><figcaption class='imgFCap'>File image of John Waters</figcaption></div><div class="author-byline"><div class='byline authorbadge'>By <a href='/breakingnews/authors/aodhan-ofaolain/'>Aodhan O'Faolain</a>
</div></div><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox' data-url='https://www.irishexaminer.com/breakingnews/ireland/gemma-odoherty-and-john-waters-bring-court-challenge-to-covid-19-restrictions-994205.html'></div></div><div class="byline">Wednesday, April 15, 2020 - 04:51 PM</div><div class='generic-text'>
<div class="ctx_content"><story><p></p><p>Journalists John Waters and Gemma O'Doherty have launched a High Court action challenging laws brought in by the state arising out of the Covid-19 pandemic.</p><p>In judicial review proceedings against the State and the Minister for Health they seek to have various pieces or recently enacted legislation declared null and void by a judge of the High Court.<div class='ad-container'>
<div id='div-gpt-ad-incontent-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-1');
});
</script>
</div>
</div>
<p>The legislation challenged includes the 2020 Health Preservation and Protection and Other Emergency Measures in the Public Interest Act, the 2020 Emergency Measures in the Public Interest Act Covid-19 Act, The 1947 Health Act (Affected Areas) Order.</p><p>Their proceedings are also aimed at striking down temporary restriction regulations brought due to Covid-19 under the 1947 Health Act.</p><p>The legislation relates to various measures introduced to deal with the pandemic.</p><p>Representing themselves this afternoon the journalists applied for permission to bring their challenge in an action which is against The Minister for Health, Ireland and the Attorney General.</p><p>The matter, which was heard on an ex-parte basis where only one side was present in court, was mentioned before Mr Justice Mark Sanfey.<div class='ad-container'>
<div id='div-gpt-ad-incontent-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-2');
});
</script>
</div>
</div>
<p><div class='read-more'><h3>READ MORE</h3><a rel='nofollow' target='_blank' title='Local authorities all over the country are coming under increasing pressure to improve the pedestrian and cycling environment amid the need for social distancing.' href='/breakingnews/ireland/we-must-innovate--councils-under-pressure-to-implement-social-distancing-measures-994166.html'>'We must innovate' - Councils under pressure to implement social distancing measures</a></div></p><p>Mr Waters told the court that the legislation was "unconstitutional", "improperly enacted," and "very flawed".</p><p>He said the challenge was brought on grounds including that the laws were brought in by a caretaker Government, by a Dail where the number of TD's present in the chamber when the vote took places was limited.<p>He said he was further concerned that the legislation was enacted by the outgoing rather than the incoming Senate, which he says it should have been. </p><p><figure class='imgF'><img src="/remote/media.central.ie/media/images/g/GemmaODohertyJuly18_large.jpg?width=648&s=ie-994205" alt="File image of Gemma O'Doherty"><figcaption class='imgFCap'>File image of Gemma O'Doherty</figcaption></figure></center></p><p> </p><p>The two journalists also told the court that they had great concerns about the powers that the new laws gave to the Gardai, and the effect that the laws, the lockdown and travel restrictions are having on the people of Ireland.</p><p>Concerns were also raised about the financial steps that have been put in place.<div class='ad-container'>
<div id='div-gpt-ad-incontent-3'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-3');
});
</script>
</div>
</div>
<p>The judge, who said that the court was only concerned about the legality of the legislation challenged and not about any policy taken by government, directed that the journalists' application for permission to bring the challenge be made on notice to the State respondents.</p><p>The judge adjourned the matter for a week, when it is to be mentioned before the court.</p><p><div class='read-more'><h3>READ MORE</h3><a rel='nofollow' target='_blank' title='Scientists say someone with Covid-19 may begin to shed the virus two or three days before the first symptoms appear.' href='/breakingnews/world/more-than-two-fifths-of-coronavirus-transmissions-occur-before-symptoms-show-994196.html'>‘More than two fifths of coronavirus transmissions occur before symptoms show’</a></div><p><div class='pager top'><a class='previos' href='/breakingnews/ireland/teachers-will-not-seek-more-pay-for-summer-exam-lessons-994203.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/ireland/this-is-the-fking-end-of-fianna-fail-party-members-react-to-possible-fine-gael-coalition-994209.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/ireland/teachers-will-not-seek-more-pay-for-summer-exam-lessons-994203.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/ireland/this-is-the-fking-end-of-fianna-fail-party-members-react-to-possible-fine-gael-coalition-994209.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p></p></story></div>

<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'><a href="/maintopics/coronavirus-4935.html">More on this topic</a></p></div><p class='story-page-element-content'><a class='img-readmore' title="There have been another 38 deaths from Covid-19 in Ireland in the past 24 hours." href='/breakingnews/ireland/another-38-people-die-from-covid-19-with-1068-new-cases-recorded-994225.html'><img class='story-page-footer-image lazyload' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/c/CoronavirusTonyHolohanPresser30Mar2020.jpg?width=300&s=ie-994225' alt="Another 38 people die from Covid-19 with 1,068 new cases recorded" /></a><a style='color:black;' title="There have been another 38 deaths from Covid-19 in Ireland in the past 24 hours." href='/breakingnews/ireland/another-38-people-die-from-covid-19-with-1068-new-cases-recorded-994225.html'>Another 38 people die from Covid-19 with 1,068 new cases recorded</a></p><p class='story-page-element-content'><a class='img-readmore' title="The head of WHO said this is a time for all of us to be &lsquo;united in our common struggle against a common threat&rsquo;." href='/breakingnews/world/who-regrets-donald-trumps-decision-to-halt-us-funding-994224.html'><img class='story-page-footer-image lazyload' src='data:image/png;base64,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' data-src='/remote/image.assets.pressassociation.io/v2/image/production/25730a0e20bec46643e8546c3c797c1aY29udGVudHNlYXJjaCwxNTg3MDU0MDYz/2.51301999.jpg?crop=0,136,5472,3214&ext=.jpg&width=300&s=ie-994224' alt="WHO ‘regrets’ Donald Trump’s decision to halt US funding" /></a><a style='color:black;' title="The head of WHO said this is a time for all of us to be &lsquo;united in our common struggle against a common threat&rsquo;." href='/breakingnews/world/who-regrets-donald-trumps-decision-to-halt-us-funding-994224.html'>WHO ‘regrets’ Donald Trump’s decision to halt US funding</a></p><p class='story-page-element-content'><a class='img-readmore' title="The baby was delivered successfully and is doing well." href='/breakingnews/world/baby-delivered-successfully-as-pregnant-nurse-dies-after-contracting-covid-19-994222.html'><img class='story-page-footer-image lazyload' src='data:image/png;base64,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' data-src='/remote/image.assets.pressassociation.io/v2/image/production/3f3ee658de676a4c7464495d0c9aa55cY29udGVudHNlYXJjaCwxNTg3MDU0Nzcx/2.53334514.jpg?crop=0,293,4252,2685&ext=.jpg&width=300&s=ie-994222' alt="Baby delivered successfully as pregnant nurse dies after contracting Covid-19" /></a><a style='color:black;' title="The baby was delivered successfully and is doing well." href='/breakingnews/world/baby-delivered-successfully-as-pregnant-nurse-dies-after-contracting-covid-19-994222.html'>Baby delivered successfully as pregnant nurse dies after contracting Covid-19</a></p><p class='story-page-element-content'><a class='img-readmore' title="Pay cuts for TDs and Senators in light of the coronavirus outbreak are not being ruled out." href='/breakingnews/ireland/paschal-donohoe-pay-cuts-for-tds-not-yet-being-considered-but-not-ruled-out-994178.html'><img class='story-page-footer-image lazyload' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/p/PaschalDonohoeBudgetRollingnewsSep2019.jpg?width=300&s=ie-994178' alt="Paschal Donohoe: Pay cuts for TDs not yet being considered but not ruled out" /></a><a style='color:black;' title="Pay cuts for TDs and Senators in light of the coronavirus outbreak are not being ruled out." href='/breakingnews/ireland/paschal-donohoe-pay-cuts-for-tds-not-yet-being-considered-but-not-ruled-out-994178.html'>Paschal Donohoe: Pay cuts for TDs not yet being considered but not ruled out</a></p></div></div><br />
<div class='htmlslot-footer footer-unit'>
<div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p>
<div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' aria-label='Your email adress' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div>
</div>
</div>
</div>

<div style='width: 100%; margin: 0 0 10px;' id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2></h2><div class='keywords-item'><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Court'>Court</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Covid-19'>Covid-19</a><a href='/maintopics/coronavirus-4935.html' '>TOPIC: Coronavirus</a></div></div></div><br clear='all'>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
<div class="banners">
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank" rel="noopener"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank" rel="noopener"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank" rel="noopener"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>

<div class='htmlslot-sidebar sidebar-unit'>
<div class="soundcloud-widget farming">
<a class="logo-podcast" href="https://www.irishexaminer.com/maintopics/the-mick-clifford-podcast-4869.html" target="_blank">
<img src="https://media.central.ie/media/staticfiles/images/m/mick-clifford-podcast-2019.jpg" width="300" height="119"></a>
<iframe width="300" height="395" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/862296911&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true&show_playcount=false"></iframe>
<div class="podcast_footer">
<a class="logo itunes" href="https://podcasts.apple.com/ie/podcast/the-mick-clifford-podcast/id1479184171" target="_blank">
<img alt="iTunes" src="/images/podcast/iTunes.png" width="83" height="31"></a>
<a class="logo soundcloud" href="https://soundcloud.com/mickcliffordpodcast/" target="_blank">
<img alt="soundcloud" src="/images/podcast/soundcloud.png " width="83" height="31"></a>
<a class="logo spotify" href="https://open.spotify.com/show/4sTnTrROvxcjDq8L8irocN?si=v20BhrLjQmW4s9fN_OhS0A" target="_blank">
<img alt="spotify" src="/images/podcast/spotify.png" width="83" height="31"></a>
</div>
</div>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<div class="fb-page" data-href="https://business.facebook.com/IrishExaminerSport/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://business.facebook.com/IrishExaminerSport/" class="fb-xfbml-parse-ignore">
 <a href="https://business.facebook.com/IrishExaminerSport/"></a>
</blockquote>
</div>
<div class="sidebar-unit mpu">
<center>

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
                                                        googletag.cmd.push(function() {
                                                            googletag.display('div-gpt-ad-1346688247801-1');
                                                        });
                                                    </script>
</div>
</div>
</center>
</div>
</div>
</div>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_blank" href="https://newsbrandsireland.ie/">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo-nbi.png" alt="https://newsbrandsireland.ie/" />
</a>
<a target="_blank" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" alt="http://www.presscouncil.ie" />
</a>
<a target="_blank" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
 </a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
Viewpoints
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
 </li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/faq/">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/contact-us/">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/privacy-policy/">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/cookie-policy/">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/app/">
Mobile
</a>
</li>
<li>
<a target="_parent" href="https://www.newsdelivery.ie/">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/terms-and-conditions/">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
</a>
</li>
 <li>
<a target="_parent" href="https://www.newsdelivery.ie/">
Delivery
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/competition/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/rss/">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.sections = 'Ireland_Bn, ';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

function loadChartbeat() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
document.body.appendChild(e);
}
loadChartbeat();
})();
</script>
</body>
</html>