<!DOCTYPE html><html lang=en><head><link href="/pu_examiner/images/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_examiner/images/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_examiner/images/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_examiner/site.webmanifest" rel=manifest><link href="/pu_examiner/images/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=stylesheet><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=stylesheet><link href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet><meta content=#da532c name=msapplication-TileColor><meta content=#ffffff name=theme-color><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Coronavirus,VaccineReaction,PA-SOURCE,Place: United Kingdom,Place: UK"><meta name="viewport" content="width=device-width"><meta name="description" content="One of the key people behind the new jab said it will provide some respite in the “blizzard” of the pandemic, and hope for the future "><meta name="news_keywords" content="Coronavirus,VaccineReaction,PA-SOURCE,Place: United Kingdom,Place: UK,Áine Fox"><meta name="robots" content="max-image-preview:large"><meta prefix="og: https://ogp.me/ns#" property="og:type" content="article"><meta prefix="og: https://ogp.me/ns#" property="og:image" content="https://www.irishexaminer.com/cms_media/module_img/4542/2271162_1_articlelarge_2.57326745.jpg.jpg"><meta prefix="og: https://ogp.me/ns#" property="og:image:width" content="600"><meta prefix="og: https://ogp.me/ns#" property="og:image:height" content="325"><meta prefix="og: https://ogp.me/ns#" property="og:url" content="https://www.irishexaminer.com/world/arid-40198635.html"><meta prefix="og: https://ogp.me/ns#" property="og:title" content="Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’"><meta prefix="og: https://ogp.me/ns#" property="og:site_name" content="Irish Examiner"><meta prefix="og: https://ogp.me/ns#" property="og:description" content="One of the key people behind the new jab said it will provide some respite in the “blizzard” of the pandemic, and hope for the future "><meta property="article:published_time" content="2020-12-30T11:52:00+00:00"><meta property="article:publisher" content="https://www.facebook.com/irishexaminer"><meta property="article:section" content="IE-Main/WORLD"><meta property="article:tag" content="IE-Main/WORLD"><meta itemprop="image" content="https://www.irishexaminer.com/cms_media/module_img/4542/2271162_1_articlelarge_2.57326745.jpg.jpg"><meta itemprop="name" content="Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’"><meta itemprop="description" content="One of the key people behind the new jab said it will provide some respite in the “blizzard” of the pandemic, and hope for the future "><meta content=on name=twitter:dnt><meta name="twitter:image" content="https://www.irishexaminer.com/cms_media/module_img/4542/2271162_1_articlelarge_2.57326745.jpg.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@irishexaminer"><meta name="twitter:title" content="Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’"><meta name="twitter:description" content="One of the key people behind the new jab said it will provide some respite in the “blizzard” of the pandemic, and hope for the future "><meta name="twitter:domain" content="irishexaminer.com"><meta name="twitter:app:name:iphone" content="Irish Examiner"><meta name="twitter:app:id:iphone" content="662222158"><meta name="twitter:app:url:iphone" content=""><meta name="twitter:app:name:ipad" content="Irish Examiner"><meta name="twitter:app:id:ipad" content="662222158"><meta name="twitter:app:url:ipad" content=""><meta name="twitter:app:name:googleplay" content="Irish Examiner"><meta name="twitter:app:id:googleplay" content="ie.irishexaminer.mobile"><meta name="twitter:app:url:googleplay" content=""><meta name="twitter:url" content="https://www.irishexaminer.com/world/arid-40198635.html"><meta content="article" name=pageType><meta content="Áine Fox" name=author><meta content="40198635" name=articleID><meta name="language" content="en" /><link href="https://www.irishexaminer.com/cms_media/module_img/4542/2271162_1_articlelarge_2.57326745.jpg.jpg" rel="image_src"><link href="https://www.irishexaminer.com/world/arid-40198635.html?type=amp" rel=amphtml><link rel=canonical href="https://www.irishexaminer.com/world/arid-40198635.html"><link href="android-app://ie.irishexaminer.mobile/https://www.irishexaminer.com/world/arid-40198635.html?type=app" rel=alternate><script src="/pu_examiner/scripts/scripts_IE11.min.js"></script>
<script>			dataLayer = [{
				"pageType": "Article"
			}]
		</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window,document,'script','dataLayer','GTM-KHHXC44');</script><script>window.nfyDomain = 'https://www.irishexaminer.com';</script><link rel=stylesheet href="/cms_media/minify/102/styles/style_1.css"><script src="/cms_media/minify/102/javascript/javascript_5.js"></script><link rel=stylesheet href="/pu_examiner/build/style.0397db93.css"><script src="/pu_examiner/build/runtime.1e53cc1b.js"></script><script src="/pu_examiner/build/scripts.6c81dff7.js"></script><script src="//landmark.bbvms.com/launchpad/" class=optanon-category-C0004></script><script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script><script>window.googletag = window.googletag || {cmd: []};</script><script class=optanon-category-C0004 type=text/plain>				var gs_channels = '';

				googletag.cmd.push(function(){
					googletag.defineSlot('/2695176/IrishExaminer/ROS_Top', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-leaderboard-top').defineSizeMapping([[[1024, 200], [[970, 250], [970, 90], [728, 90]]], [[980, 200], [[970, 90], [728, 90]]], [[728, 200], [[728, 90]]], [[0, 0], []]]).addService(googletag.pubads());
					googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarMid', [300, 250], 'div-gpt-ad-rightsidebar-mid').defineSizeMapping([[[1024, 200], [[300, 250], [300, 600]]], [[320, 200], [300, 250]], [[0,0],[]]]).addService(googletag.pubads());
					googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarBottom', [300, 250], 'div-gpt-ad-rightsidebar-bottom').defineSizeMapping([[[320, 300], [300, 250]], [[0, 0], []]]).addService(googletag.pubads());
					var OutOfPage_mapping = googletag.sizeMapping().addSize([0, 0], []).addSize([320, 200], [1, 1]).addSize([768, 200], []).addSize([1200, 200], [1, 1]).build();
					googletag.defineOutOfPageSlot('/2695176/IrishExaminer/ROS_OutOfPage', 'div-gpt-ad-outofpage').defineSizeMapping(OutOfPage_mapping).addService(googletag.pubads());

	                googletag.defineSlot('/2695176/IrishExaminer/ROS_Native',[300, 250], 'div-gpt-ad-native-1')
		                .defineSizeMapping([
		                    [[768,0], ['fluid']],
		                    [[320, 0], ['fluid',[300, 250],[320, 100],[320, 50]]],
		                    [[0,0],[]]
		               ])
		                .addService(googletag.pubads());

		            googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [300, 250], 'div-gpt-ad-native-2')
		                .defineSizeMapping([
		                    [[768,0], ['fluid']],
							[[320, 0], ['fluid',[300, 250],[320, 100],[320, 50]]],
		                    [[0,0],[]]
		               ])
                        .addService(googletag.pubads());

		            googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [300, 250], 'div-gpt-ad-native-3')
		                .defineSizeMapping([
		                    [[768,0], ['fluid']],
		                   [[320, 0], ['fluid',[300, 250],[320, 100],[320, 50]]],
		                    [[0,0],[]]
		               ])
		                .addService(googletag.pubads());

					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-1').defineSizeMapping(
					[[[728, 200], [[300, 250], [1, 1]]],
					 [[320, 200], [[300, 250], [320, 50], [320, 100]]],
					  [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [1]);
					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-2').defineSizeMapping(
					[[[728, 200], [[300, 250], [1, 1]]], [[320, 200], [[300, 250], [320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [2]);
					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-3').defineSizeMapping(
					[[[728, 200], [[300, 250], [320, 50], [320, 100], [1, 1]]], [[320, 200], [[300, 250], [320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [3]);
					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-4').defineSizeMapping(
					[[[728, 200], [[300, 250], [320, 50], [320, 100], [1, 1]]], [[320, 200], [[300, 250], [320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [4]);
					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-5').defineSizeMapping(
					[[[728, 200], [[300, 250], [320, 50], [320, 100], [1, 1]]], [[320, 200], [[300, 250], [320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [5]);
					googletag.pubads().setTargeting('kvsection', 'world');
					
					
					googletag.pubads().setTargeting('gs_cat', gs_channels);
					googletag.pubads().setTargeting('kvpagetype', 'storypage');
					googletag.pubads().setTargeting('kvcontentid', 'ie_40198635');
					
					
						googletag.pubads().setTargeting('kvtopic', '39');
					
					
					googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 50, mobileScaling: 1 });
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				});
			</script><script>				// OutOfPage skin ad loading, called by creative
				function setBackground(data) {
					var backgroundDiv = document.body;
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.backgroundColor = "white";

					var backgroundLayer = document.getElementById("skin-dfp");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);
				}
				function setPopup(data) {
					var containterPopup = document.getElementById("container-skin-pop-up");
					containterPopup.style.zIndex = 999;
					containterPopup.style.display = "block";

					var backgroundDiv = document.getElementById("skin-pop-up");
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.display = "block";

					var backgroundLayer = document.getElementById("skin-pop-up");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);

					var customHTML = document.createElement('div');
					customHTML.className = 'customDIV';
					customHTML.innerHTML = data.html_code;
					document.getElementById('skin-pop-up').appendChild(customHTML);
				}
				function closePopup() {
					var el = document.getElementById('container-skin-pop-up');
					el.remove();
				}
			</script><script>				gs_channels  = "DEFAULT";

				var gsurl=window.location!=window.top.location?document.referrer:window.location;
				document.write("<scr" + "ipt async='async' type='text/javascript' src='//irishtimes.grapeshot.co.uk/main/channels.cgi?url=" + encodeURIComponent(gsurl) + "'></scr" + "ipt>");
			</script><script>				(function() {
					var _sf_startpt = (new Date()).getTime();

					var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
					_sf_async_config.uid = 39796;
					_sf_async_config.domain = 'irishexaminer.com';
					_sf_async_config.useCanonical = true;
					_sf_async_config.useCanonicalDomain = true;
					_sf_async_config.zone = 'world';
					_sf_async_config.sections = 'world';
					_sf_async_config.authors = 'Áine Fox';

					function loadChartbeat() {
						var e = document.createElement('script');
						var n = document.getElementsByTagName('script')[0];
						e.type = 'text/plain';
						e.async = true;
						e.className = 'optanon-category-C0002';
						e.src = '//static.chartbeat.com/js/chartbeat.js';
						n.parentNode.insertBefore(e, n);
					}
					loadChartbeat();
				})();
			</script><script src="https://static.chartbeat.com/js/chartbeat_mab.js" class=optanon-category-C0002></script><script type=application/ld+json>		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"url": "https://www.irishexaminer.com/world/arid-40198635.html",
			"logo":{
				"@context": "http://schema.org",
				"@type": "ImageObject",
				"url": "https://www.irishexaminer.com/pu_examiner/images/Irish_Examiner_logo.png",
				"height": 121,
				"width": 1000
			}
		}
	</script><script type=application/ld+json>			{
			"@context": "https://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement":
			[
				
					{
					"@type": "ListItem",
					"position": 1,
					"item":
					
						{ "@id": "/", "name": "Homepage" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 2,
					"item":
					
					
						{ "name": "Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’" }
					
					}
				
				
			]
			}
			</script></head><div style="width:1px; height:1px;" id=div-gpt-ad-outofpage><script class=optanon-category-C0004 type=text/plain>					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-outofpage');
					});
				</script></div><body class="page-category-world" id=body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHHXC44" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div style="display: none;" id=container-skin-pop-up><div style="text-align: right; cursor: pointer;" id=closeBTN onclick=closePopup()>X</div><a id=skin-pop-up></a></div><a style="width: 100%; height: 100%; display: block; position: fixed;" id=skin-dfp></a><div class="nfy-outer"><div class="nfy-inner"><header><div class="custom-navbar container" id=custom-navbar-expand><div class=container><nav class="navbar navbar-expand-md navbar-dark"><a href=/index.php class="navbar-brand mobile-hide"><img src="/pu_examiner/images/Irish_Examiner_logo.png" width=438 alt="Irish Examiner Logo"> </a><a href=/index.php class="navbar-brand desktop-hide"><img src="/pu_examiner/images/Irish_Examiner_logo.png" alt="Irish Examiner Logo"> </a><button class="navbar-toggler collapsed" type=button aria-controls=navbarText aria-expanded=false aria-label="Toggle navigation" data-target=#navbar-IE data-toggle=collapse> <span class=navbar-toggler-icon></span></button><div class="navbar-collapse collapse" style="" id=navbar-IE><ul class=navbar-nav><li class="nav-item home-link"><a href="/" class=nav-link><i class="fa fa-home"></i></a></li><li class="nav-item dropdown"><a href="/news/" class="nav-link category-news">news</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-news"><a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> </div></li><li class="nav-item dropdown"><a href="/sport/" class="nav-link category-sport">sport</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-sport"><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> </div></li><li class="nav-item dropdown"><a href="/lifestyle/" class="nav-link category-lifestyle">lifestyle</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-lifestyle"><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/lifestyle/food/" class=dropdown-item>Food &amp; Recipes</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class="nav-item dropdown"><a href="/business/" class="nav-link category-business">business</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-business"><a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class="nav-item dropdown"><a href="/property/" class="nav-link category-property">property</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-property"><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandoutdoors/" class=dropdown-item>Home &amp; Outdoors</a> </div></li><li class="nav-item dropdown"><a href="/opinion/" class="nav-link category-opinion">opinion</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-opinion"><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> </div></li><li class="nav-item podcast-link"><a href="/podcasts/" class=nav-link><i class="fa fa-podcast"></i></a></li><li class="nav-item dropdown extra-item first"><a class="more-click nav-link dropdown-toggle dropdown-toggle-split" id=more-click-menu>MORE<i class="fa fa-angle-down"></i></a><div class="dropdown-menu-hover category-more" aria-labelledby=navbarDropdownMenuLink><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="https://www.recruitireland.com" class=dropdown-item>Jobs </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/horoscopes/" class=dropdown-item>Horoscopes </a><a href="https://photos.examiner.ie/" class=dropdown-item>Photosales </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="/podcasts/" class=dropdown-item>Podcast </a><a href="/subscribe/" class=dropdown-item>Subscribe </a><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class=dropdown-item>ePaper </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="https://www.newsdelivery.ie/" class=dropdown-item>Home delivery </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="/archive/" class=dropdown-item>Archive </a><a href="/contact-us/" class=dropdown-item>Contact Us</a></div></li><li class="nav-item extra-item search-box"><form class=search action=/pa.1304 method=GET><input type=text name=cosearch placeholder=SEARCH..> <button type=submit><i class="fa fa-search"></i></button></form></li></ul></div><div class=subnav id=navbar-IE-subnav><ul class=navbar-nav><li class=empty-li-icon></li><li class=nav-item><div class="subnav-menu category-news" aria-labelledby=navbarDropdownMenuLink><a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> </div></li><li class=nav-item><div class="subnav-menu category-sport" aria-labelledby=navbarDropdownMenuLink><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> </div></li><li class=nav-item><div class="subnav-menu category-lifestyle" aria-labelledby=navbarDropdownMenuLink><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/lifestyle/food/" class=dropdown-item>Food &amp; Recipes</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class=nav-item><div class="subnav-menu category-business" aria-labelledby=navbarDropdownMenuLink><a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class=nav-item><div class="subnav-menu category-property" aria-labelledby=navbarDropdownMenuLink><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandoutdoors/" class=dropdown-item>Home &amp; Outdoors</a> </div></li><li class=nav-item><div class="subnav-menu category-opinion" aria-labelledby=navbarDropdownMenuLink><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> </div></li><li class="nav-item dropdown extra-item first"><div class=subnav-menu aria-labelledby=navbarDropdownMenuLink><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="https://www.recruitireland.com" class=dropdown-item>Jobs </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/horoscopes/" class=dropdown-item>Horoscopes </a><a href="https://photos.examiner.ie/" class=dropdown-item>Photosales </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="/podcasts/" class=dropdown-item>Podcast </a><a href="/subscribe/" class=dropdown-item>Subscribe </a><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class=dropdown-item>ePaper </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="https://www.newsdelivery.ie/" class=dropdown-item>Home delivery </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="/archive/" class=dropdown-item>Archive </a><a href="/contact-us/" class=dropdown-item>Contact Us</a></div></li></ul></div>
 <div class="second-navbar-mobile mx-auto"><ul class=navbar-nav><li class=nav-item><a href="https://www.irishexaminer.com/news/" class="nav-link category-news">news</a></li><li class=nav-item><a href="https://www.irishexaminer.com/sport/" class="nav-link category-sport">sport</a></li><li class=nav-item><a href="https://www.irishexaminer.com/lifestyle/" class="nav-link category-lifestyle">lifestyle</a></li><li class=nav-item><a href="https://www.irishexaminer.com/opinion/" class="nav-link category-opinion">opinion</a></li></ul></div>
</nav></div></div></header><div class="ad container" id=LeaderTop data-cb-ad-id=Leader><div id=div-gpt-ad-leaderboard-top><script>								googletag.cmd.push(function() {
									googletag.display('div-gpt-ad-leaderboard-top');
								});
							</script></div></div><div class="nfy-container"><div class="container content"><div class="col-wrapper row"><div class="col-left-story col-md-8 with-sidebar"><article class="nfyc-detail-view naviga-article-body" data-id="40198635" data-puid="102" data-statistic-type=0><div class="headline h-with-img"><figure class=imgF><h1 class=article-title><span>Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’</span></h1><div class=teaser>One of the key people behind the new jab said it will provide some respite in the “blizzard” of the pandemic, and hope for the future </div><picture><source media="(min-width: 650px)" srcset="/cms_media/module_img/4542/2271162_1_articlelarge_2.57326745.jpg.jpg"><source media="(min-width: 450px)" srcset="/cms_media/module_img/4542/2271162_1_articlemedium_2.57326745.jpg.jpg"><img src="/cms_media/module_img/4542/2271162_1_articlesmall_2.57326745.jpg.jpg" title="Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’" alt="Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’" data-src="/cms_media/module_img/4542/2271162_1_articlesmall_2.57326745.jpg.jpg"> <figcaption class=imgFCap><p>A researcher in a laboratory at the Jenner Institute (John Cairns/University of Oxford/PA)</p></figcaption></picture></figure></div><div class=share-buttons-article><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.irishexaminer.com/world/arid-40198635.html" class=share-popup target=popup><i class="fa fa-facebook-f"></i></a><a href="http://www.twitter.com/intent/tweet?url=https://www.irishexaminer.com/world/arid-40198635.html" class=share-popup target=popup><i class="fa fa-twitter"></i></a><a href="https://api.whatsapp.com/send?text=Irish Examiner - https://www.irishexaminer.com/world/arid-40198635.html" data-action=share/whatsapp/share target=popup><i class="fa fa-whatsapp"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.irishexaminer.com/world/arid-40198635.html" class=share-popup><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Irish Examinerbody=https://www.irishexaminer.com/world/arid-40198635.html"><i class="fa fa-envelope"></i></a></div><div class="byline date-byline">Wed, 30 Dec, 2020 - 11:52</div><div class=author-byline><div class="byline">Áine Fox, PA</div></div><div class=generic-text><div class="ctx_content"><story><p>The UK's <a rel='nofollow' target='_blank' href='https://www.irishexaminer.com/world/arid-40198503.html'>approval of the Oxford-AstraZeneca vaccine</a> has been hailed as a “game-changer” and a “triumphant moment” in the battle against coronavirus.</p><p>One of the key people behind the new jab said it will provide some respite in the “blizzard” of the pandemic, and hope for the future.</p><p>Professor Andrew Pollard, director of the Oxford Vaccine Group and chief investigator of the Oxford Vaccine Trial, said the development and approval of the vaccine is “an absolute triumph of academic collaboration”.</p><p>He told BBC’s Radio Radio 4 Today programme: “This really is a great moment in what’s been a difficult year, and definitely a moment here at Oxford, at the university, of pride in our team for this astonishing achievement in science and clinical research during the course of the year.”</p> <img src="//pa.streamamg.com/player-embed/loader.js" title="" srcset=""> <p>He added: “This year with the pandemic has been like being in a blizzard. We’ve been really struggling uphill through snow drifts and with this icy wind in our faces.</p><p>“And I think this morning we do have some respite with this good news and the warmth that that brings, and perhaps some hope for the future.”</p><p>Prof Pollard said it should be “entirely possible” to tweak vaccines should that be necessary to deal with new variants of the virus, but added that there is no evidence so far that the vaccines will not work against a new variant.</p><p>A new variant has been blamed for a rise in cases, particularly in London and the South East, with scientists concluding it spreads more rapidly.</p><p>The Oxford-AstraZeneca vaccine’s approval is a “game-changer” and has come at the right time, a member of the British government’s New and Emerging Respiratory Virus Threats Advisory Group (Nervtag) said.</p><div id="div-gpt-ad-incontent-1"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-incontent-1");});</script></div><p>Andrew Hayward, professor of infectious diseases epidemiology at University College London, told BBC Breakfast: “It is a game-changer. It’s exactly what we need right now.</p><p>“We’re facing an extraordinarily difficult situation with a step change in the transmissibility of the virus, which means we need a step change in our response.</p><p>“I think essentially what this has turned this into is a race between us and the virus, and we need to slow the virus down as much as we can whilst we get as many people vaccinated as possible.”</p><p>He said a vaccine not needing to be stored at the very cold temperatures required for the Pfizer jab would make “an enormous difference”.</p><p><div class='readmore'><h3>Read More</h3><div class='readmore-text'><svg class='quote' xmlns='http://www.w3.org/2000/svg' fill='#f15a22' viewBox='0 0 24 24'><path d='M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z'></path></svg><a target='_blank' href='https://www.irishexaminer.com?arid=40198554&utm_source=irishexaminer&utm_medium=readmore&utm_campaign=40198635'>Northern Ireland rollout of Oxford/AstraZeneca Covid jab to start next week</a></div></div></p><p>Prof Hayward said: “It means that all of the centres that would normally get involved in vaccination, all the GP practices, as well as more simple community centres, for example, can get involved in the vaccine.</p><p>“It means we can take the vaccine to where it’s needed, rather than bringing people in to the limited places where we can deliver it.</p><p>“So it should make for a step change and it should also allow us to reach out to the most affected communities.”</p><p>Sarah Gilbert, professor of vaccinology at the University of Oxford and lead researcher of the successful vaccine trial, said: “This is a day for the team developing the vaccine to celebrate, after a year of extremely hard work under difficult circumstances.</p><div id="div-gpt-ad-incontent-2"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-incontent-2");});</script></div><p>“Now that the first authorisation of use of the vaccine outside of clinical trials has been granted we still have more to do, and will continue to provide more data to multiple regulatory authorities, until we are able to see the vaccine being used to save lives around the world.”</p><p>The Royal Pharmaceutical Society’s chief scientist Gino Martini said the NHS has a “ready-made workforce” to help with the rollout in the form of community pharmacists.</p><p>He said: “Pharmacists are skilled in vaccination, having provided flu jabs and travel vaccines for years.</p><p>“This means the NHS has a ready-made workforce waiting to play its part to scale up the Covid vaccination programme and speed up delivery of the vaccine to at-risk groups.”</p><p>The British Medical Association (BMA) said that despite the fact the latest vaccine will be easier to rollout than the Pfizer jab, injecting large numbers of people in a short space of time will be a “huge challenge” for doctors.</p><p>Dr Chaand Nagpaul, BMA council chairman, said: “Doctors taking part in the campaign, whether that’s in hospitals, GP-led sites or mass vaccination centres, want to get on with the rollout, and this needs support and investment while GPs will need to have the flexibility to deprioritise other services to focus on this vital work.”</p><p>Professor Andrew Goddard, president of the Royal College of Physicians, said frontline staff must be vaccinated “as a priority”.</p><p>He said: “The pandemic is bringing the NHS to its knees and this is the way out.</p><div id="div-gpt-ad-incontent-3"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-incontent-3");});</script></div><p>“Frontline NHS and care staff must be vaccinated in the next couple of weeks as a priority as the current pressures on the NHS will be impossible to withstand without a fit and protected workforce.”</p><p>England’s chief medical officer Professor Chris Whitty paid tribute to the “willingness and selflessness” of volunteers who participated in vaccine trials.</p><p>Welcoming the “very good news” of the jab’s approval, he said: “There has been a considerable collective effort that has brought us to this point.</p><p>“The dedication and hard work of scientists, regulators and those who funded the research, such as the National Institute for Health Research (NIHR), United Kingdom Research and Innovation (UKRI) and United Kingdom Vaccine Network (UKVN), and the willingness and selflessness of so many volunteers who took part in the vaccine trials, were essential in delivering this safe and effective vaccine.</p><p>“They deserve our recognition and thanks.”</p><p>Health Secretary Matt Hancock described the vaccine approval as a “great British success story”.</p><p>He told Times Radio: “This is a great British success story and the reason it matters so much is that this vaccine is easy to administer, it only needs to be stored at a normal fridge temperature so we can get it right out into GPs’ surgeries, into care homes, and critically we’ve got 100 million doses coming so everybody can get vaccinated.</p><p>“Because of the way that it’s been approved, because the second dose is only needed after 12 weeks, it means that we can accelerate the rollout of this.”</p><div id="div-gpt-ad-incontent-4"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-incontent-4");});</script></div><p>Professor Daniel Altmann, professor of immunology at Imperial College London, praised the team behind the vaccine.</p><p>He said: “This is the fruition of decades of ground-breaking vaccinology and hard graft by the team at the Jenner in Oxford.</p><p>“It couldn’t be more timely and desperately needed. At a time when we see the pandemic accelerating beyond our control, a rapid, efficient vaccination programme with good population coverage is our only way out.”</p><p>Prof Altmann said the imminent vaccine rollout means “it starts to look realistic that this could be achievable by the spring or early summer”.</p><p><div class='readmore'><h3>Read More</h3><div class='readmore-text'><svg class='quote' xmlns='http://www.w3.org/2000/svg' fill='#f15a22' viewBox='0 0 24 24'><path d='M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z'></path></svg><a target='_blank' href='https://www.irishexaminer.com?arid=40198503&utm_source=irishexaminer&utm_medium=readmore&utm_campaign=40198635'>Oxford/AstraZeneca Covid-19 vaccine approved in UK for mass rollout</a></div></div></p></story></div><div><div class=story-page-wrapper><div class=story-page-footer><div class=story-page-footer-header><p class=story-page-footer-title><a href="https://www.irishexaminer.com/index.php?topic=39&amp;puid=102&amp;pageid=1122">more <span class=color-primary>Coronavirus</span> articles</a></p></div><div class="row w-100"><div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/world/arid-40198680.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4542/2271264_3_teasersmall_2.57316205.jpg.jpg" alt="Virus Outbreak Germany New Year" title="57316205" width="201" height="113"> </a><a href="/world/arid-40198680.html" class="col-md-12 col-7">Germany set for longer lockdown after recording more than 1,000 deaths in a day</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/world/arid-40198614.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4542/2271120_3_teasersmall_2.57184500.jpg.jpg" alt="Virus Outbreak India" title="57184500" width="201" height="113"> </a><a href="/world/arid-40198614.html" class="col-md-12 col-7">India extends suspension of UK flights due to coronavirus variant</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/world/arid-40198560.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4542/2271027_3_teasersmall_2.57292376.jpg.jpg" alt="Virus Outbreak Germany Vaccine" title="57292376" width="201" height="113"> </a><a href="/world/arid-40198560.html" class="col-md-12 col-7">Germany reports more than 1,000 Covid-related deaths in a day for first time</a></div></div>
</div></div></div></div><div class=story-page-wrapper><div class=story-page-footer><div class=story-page-footer-header><p class=story-page-footer-title>More in this section</p></div><div class="row w-100"><div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/world/arid-40198653.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4542/2271210_4_teasersmall_2.1588247.jpg.jpg" alt="Bombay Dreams premiere Clark" title="1588247" width="201" height="113"> </a><a href="/world/arid-40198653.html" class="col-md-12 col-7">Petula Clark shocked that Downtown played before Nashville bombing</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/world/arid-40198626.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4542/2271153_3_teasersmall_2.57319357.jpg.jpg" alt="Croatia Earthquake" title="57319357" width="201" height="113"> </a><a href="/world/arid-40198626.html" class="col-md-12 col-7">Aftershocks jolt quake-hit Croatia</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/world/arid-40198614.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4542/2271120_3_teasersmall_2.57184500.jpg.jpg" alt="Virus Outbreak India" title="57184500" width="201" height="113"> </a><a href="/world/arid-40198614.html" class="col-md-12 col-7">India extends suspension of UK flights due to coronavirus variant</a></div></div>
</div></div></div><div class="col-row rea-next-headline-1 keywords" data-vr-zone="IE front IE viral stories"><div class=keywords-item><a href = "https://www.irishexaminer.com?topic=39&pageid=1122">coronavirus</a><a href = "https://www.irishexaminer.com?topic=5079279&pageid=1122">vaccinereaction</a><a href = "https://www.irishexaminer.com?topic=5071202&pageid=1122">pa-source</a><a href = "https://www.irishexaminer.com?topic=14588&pageid=1122">place: united kingdom</a><a href = "https://www.irishexaminer.com?topic=671&pageid=1122">place: uk</a></div></div><div class="readmore-pop-up card"><div class=btn-close-pop-up><i class="fa fa-angle-down"></i></div><div class=row><div class="col-md-12 p-0 col-3"><a href="/world/arid-40198680.html?utm_campaign=40198635&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class=img-readmore title="structure articleHeadline"><img src="/cms_media/module_img/4542/2271264_3_teasersmall_2.57316205.jpg.jpg" alt="Virus Outbreak Germany New Year" title="57316205" width="201" height="113"></a></div><div class="col-md-12 p-0 col-9"><a href="/world/arid-40198680.html?utm_campaign=40198635&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class=readmore-title><h2>Germany set for longer lockdown after recording more than 1,000 deaths in a day</h2></a><div class=readmore-button><a href="/world/arid-40198680.html?utm_campaign=40198635&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class="readmore-button-text btn">READ NOW</a></div></div></div></div>
</div><script type=application/ld+json>		{
			"@context": "http://schema.org/",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.irishexaminer.com//world/arid-40198635.html"
			},
			"headline": "Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’",
			"description": "",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.irishexaminer.com/cms_media/module_img/4542/2271162_1_articlelarge_2.57326745.jpg.jpg",
				"width": "696",
				"height": "350"
			},
			"author": {
				"@type": "Person",
				"name": "Aine Fox, PA"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Irishexaminer.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.irishexaminer.com/pu_examiner/images/IE_logo.png",
					"width": 316,
					"height": 38
				}
			},

			"datePublished": "Wed, 30 Dec, 2020",
			"dateModified": "30.12.2020"
		}
	</script><script>		dataLayer.push({
			"pageAuthorName": "Aine Fox, PA",
			"pageSource": "snappa",
			"pageCategory1": "ie-main",
			"pageCategory2": "world",
			"pageCategory3": "",
			"publicationDate": "2020-12-30T11:52:00+00:00",
			'pageArticleID': '40198635',
			"pageTitle": "Oxford-AstraZeneca vaccine approval hailed as ‘game-changer’ and ‘triumphant moment’",
			"pageKeywords": []
		});
	</script></article>
 <div class="container newsletter-article-bottom" style="background-color: #e1e1e1;padding-left: 25px;border-width: 1px;border-color: #9a9a9a;border-bottom-style: solid;border-top-style: solid;">
  <div class="row">
      <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 align-items-end" style="margin-top: 10px;">
          <h1 style="font-family: Montserrat, sans-serif;font-weight: 700;font-size: 35px;">Revoiced Newsletter</h1>
      </div>
  </div>
  <div class="row">
      <div class="col" style="padding-right: 0px;padding-left: 0px;margin-right: 20px;">
          <p style="line-height: 21px;margin-bottom: 10px;font-family: 'Source Sans Pro', sans-serif;margin-left: 20px;">Our Covid-free newsletter brings together some of the best bits from irishexaminer.com, as chosen by our editor, direct to your inbox every Monday.</p>
      </div>
  </div>
  <div class="row" style="padding-bottom: 9px;">
    <div class="col-lg-12">
        <form action="https://examinergroup.us6.list-manage.com/subscribe/post" method="post">
          <input type="hidden" name="u" value="caa589fc19">
          <input type="hidden" name="id" value="acaefb1060">

            <div class="form-group form-inline" style="margin-bottom: 0px;"
            ><input class="form-control form-control-sm" type="email" name="MERGE0" id="MERGE0" size="25" placeholder="Your Email" style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
            <input class="form-control form-control-sm" type="text" name="MERGE1" id="MERGE1" size="25" placeholder="Name"
                    style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
                  </div>
                    <div class="form-group d-flex float-left"><button class="btn btn-primary btn-sm float-left" type="submit" name="submit" value="Subscribe" style="max-height: 30px;width: 150px;">Sign Up </button></div>
        </form>
    </div>
</div>
</div>
</div><div class="col-right col-md-4"><div class=sidebar-unit><div class="latest-list s-block text-body"><h2 class="latest-list_headline">Latest</h2><div class="latest-list_content" id=latest><ul class="latest-list_list"><li data-vr-contentbox="category- Germany set for longer lockdown after recording more than 1,000 deaths in a day"><a href="/world/arid-40198680.html">Germany set for longer lockdown after recording more than 1,000 deaths in a day</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1609332240"></small></p></li>
<li data-vr-contentbox="category- Clare punter scoops €500,000 prize after EuroMillions Plus draw"><a href="/news/munster/arid-40198668.html">Clare punter scoops €500,000 prize after EuroMillions Plus draw</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1609331520"></small></p></li>
<li data-vr-contentbox="category- Petula Clark shocked that Downtown played before Nashville bombing"><a href="/world/arid-40198653.html">Petula Clark shocked that Downtown played before Nashville bombing</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1609331460"></small></p></li>
<li data-vr-contentbox="category- Arteta hopes to avoid unnecessary pressure on Arsenal teenager Bukayo Saka"><a href="/sport/soccer/arid-40198665.html">Arteta hopes to avoid unnecessary pressure on Arsenal teenager Bukayo Saka</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1609331100"></small></p></li>
</ul></div></div></div>
<div class="sidebar-unit">
<!-- RightSidebarMid -->
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-rightsidebar-mid'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-mid');
});
</script>
</div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block mobile-apps"style="min-width: 290px;">
<style>
.mobile-apps svg {
    width: 37px;
    height: 37px;
    Padding-right : 6px;
}

.facebook:hover path {
    Fill: #4b69b0;
}

.twitter:hover path {
    Fill: #37b1e1;
}

.newsletter:hover path {
    Fill: #FF8206;
}

.instagram:hover path {
    Fill: #69519e;
}


.linkedin:hover path {
    Fill: #0e76a8;
}

</style>

<div>
    <div class="container">
        <div class="row">
            <div class="col-md-12 col-sm-6 d-flex float-left justify-content-center align-items-center">
                <h6 class="text-nowrap d-flex align-items-center" style="margin: 0px;padding: 0px;height: 20px;">FOLLOW IRISH EXAMINER</h6>
            </div>
            <div class="col-md-12 col-sm-6 d-flex d-flex justify-content-center"><a href="https://www.facebook.com/irishexaminer/">

<svg class="facebook" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 455.7 455.7" style="enable-background:new 0 0 455.7 455.7;" xml:space="preserve">
<style type="text/css">
.st0{fill:#9D9D9C;}
</style>
<path class="st0" d="M0,0v455.7h242.7v-176h-59.3v-71.9h59.3v-60.4c0-43.9,35.6-79.5,79.5-79.5h62v64.6h-44.4
c-13.9,0-25.3,11.3-25.3,25.3v50h68.5l-9.5,71.9h-59.1v176h141.2V0H0z"/>
</svg>
</a>

<a href="https://twitter.com/irishexaminer?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><svg class="twitter" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 72 72" style="enable-background:new 0 0 72 72;" xml:space="preserve">
<style type="text/css">
.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#9D9D9C;}
</style>
<path class="st0" d="M-0.1,72.1h72v-72h-72C-0.1,0.1-0.1,72.1-0.1,72.1z M55,25.8c0.6,13.9-9.7,29.3-28,29.3
c-5.6,0-10.7-1.6-15.1-4.4c5.2,0.6,10.4-0.8,14.6-4.1c-4.3-0.1-7.9-2.9-9.2-6.8c1.5,0.3,3.1,0.2,4.4-0.2c-4.7-1-8-5.2-7.9-9.8
c1.3,0.7,2.8,1.2,4.5,1.2c-4.4-2.9-5.6-8.7-3-13.1c4.9,6,12.1,9.9,20.3,10.3c-1.4-6.2,3.2-12.1,9.6-12.1c2.8,0,5.4,1.2,7.2,3.1
c2.2-0.4,4.4-1.3,6.3-2.4c-0.7,2.3-2.3,4.2-4.3,5.4c2-0.2,3.9-0.8,5.7-1.5C58.6,22.7,56.9,24.4,55,25.8"/>
</svg>
</a>


<a href="https://www.instagram.com/irish_examiner/"><svg class="instagram" version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 72 72" style="enable-background:new 0 0 72 72;" xml:space="preserve">
<style type="text/css">
.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#9D9D9C;}
</style>
<desc>Created with Sketch.</desc>
<g>
<path class="st0" d="M54.7,21.8c-0.4-1.1-1-1.9-1.8-2.8c-0.8-0.8-1.6-1.4-2.8-1.8c-0.8-0.3-2.1-0.7-4.5-0.8
c-2.5-0.1-3.3-0.1-9.7-0.1s-7.2,0-9.7,0.1c-2.3,0.1-3.6,0.5-4.5,0.8c-1.1,0.4-1.9,1-2.8,1.8c-0.8,0.8-1.4,1.6-1.8,2.8
c-0.3,0.8-0.7,2.1-0.8,4.5c-0.1,2.5-0.1,3.3-0.1,9.7s0,7.2,0.1,9.7c0.1,2.3,0.5,3.6,0.8,4.5c0.4,1.1,1,1.9,1.8,2.8
c0.8,0.8,1.6,1.4,2.8,1.8c0.8,0.3,2.1,0.7,4.5,0.8c2.5,0.1,3.3,0.1,9.7,0.1s7.2,0,9.7-0.1c2.3-0.1,3.6-0.5,4.5-0.8
c1.1-0.4,1.9-1,2.8-1.8c0.8-0.8,1.4-1.6,1.8-2.8c0.3-0.8,0.7-2.1,0.8-4.5c0.1-2.5,0.1-3.3,0.1-9.7s0-7.2-0.1-9.7
C55.4,24,55,22.7,54.7,21.8z M36,48.3c-6.8,0-12.3-5.5-12.3-12.3S29.2,23.7,36,23.7S48.3,29.2,48.3,36S42.8,48.3,36,48.3z
 M48.8,26.1c-1.6,0-2.9-1.3-2.9-2.9s1.3-2.9,2.9-2.9c1.6,0,2.9,1.3,2.9,2.9C51.7,24.8,50.4,26.1,48.8,26.1z"/>
<path class="st0" d="M36,28c-4.4,0-8,3.6-8,8s3.6,8,8,8s8-3.6,8-8S40.4,28,36,28z"/>
<path class="st0" d="M0,0v72h72V0H0z M59.9,45.9c-0.1,2.6-0.5,4.3-1.1,5.8c-0.6,1.6-1.4,2.9-2.8,4.3c-1.3,1.3-2.7,2.2-4.3,2.8
c-1.5,0.6-3.3,1-5.8,1.1C43.3,60,42.5,60,36,60s-7.3,0-9.9-0.1s-4.3-0.5-5.8-1.1c-1.6-0.6-2.9-1.4-4.3-2.8
c-1.3-1.3-2.2-2.7-2.8-4.3c-0.6-1.5-1-3.3-1.1-5.8C12,43.3,12,42.5,12,36s0-7.3,0.1-9.9s0.5-4.3,1.1-5.8c0.6-1.6,1.4-2.9,2.8-4.3
c1.3-1.3,2.7-2.2,4.3-2.8c1.5-0.6,3.3-1,5.8-1.1C28.7,12,29.5,12,36,12s7.3,0,9.9,0.1c2.6,0.1,4.3,0.5,5.8,1.1
c1.6,0.6,2.9,1.4,4.3,2.8c1.3,1.3,2.2,2.7,2.8,4.3c0.6,1.5,1,3.3,1.1,5.8C60,28.7,60,29.5,60,36S60,43.3,59.9,45.9z"/>
</g>
</svg></a>


<a href="https://www.linkedin.com/company/irish-examiner"><svg class="linkedin" fill="#9D9D9C" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0v24h24v-24h-24zm8 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.397-2.586 7-2.777 7 2.476v6.759z"/></svg>
</a>


<a href="https://www.irishexaminer.com/newsletters/"><svg class="newsletter" version="1.1" id="Layer_2_1_" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 width="72px" height="72px" viewBox="0 0 72 72" style="enable-background:new 0 0 72 72;" xml:space="preserve">
<style type="text/css">
.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#9D9D9C;}
</style>
<desc>Created with Sketch.</desc>
<path class="st0" d="M0,0v72h72V0H0z M34.8,12.4c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.7,0.1,0.8,0.4c0.1,0.3,0.3,0.7,0.4,1.2l1.5,6.8
l1.7-6.3c0.1-0.5,0.2-0.9,0.3-1.1c0.1-0.3,0.3-0.5,0.5-0.7s0.5-0.3,0.9-0.3c0.4,0,0.7,0.1,0.9,0.3c0.2,0.2,0.4,0.4,0.4,0.6
s0.2,0.6,0.3,1.1l1.7,6.3l1.5-6.8c0.1-0.4,0.1-0.6,0.2-0.8c0.1-0.2,0.2-0.4,0.3-0.5s0.4-0.2,0.7-0.2s0.5,0.1,0.8,0.3
c0.2,0.2,0.3,0.5,0.3,0.8c0,0.2-0.1,0.6-0.2,1L46.6,22c-0.1,0.5-0.2,0.9-0.3,1.2c-0.1,0.2-0.2,0.5-0.4,0.6c-0.2,0.2-0.5,0.3-0.9,0.3
c-0.3,0-0.6-0.1-0.8-0.3c-0.2-0.2-0.4-0.4-0.4-0.6c-0.1-0.2-0.2-0.6-0.3-1.2l-1.8-7l-1.8,7c-0.1,0.5-0.3,0.9-0.3,1.1
c-0.1,0.2-0.2,0.4-0.4,0.6s-0.5,0.3-0.8,0.3c-0.3,0-0.5-0.1-0.7-0.2c-0.2-0.1-0.3-0.3-0.4-0.5s-0.2-0.4-0.3-0.7s-0.1-0.5-0.2-0.8
l-1.9-7.8c-0.1-0.5-0.2-0.8-0.2-1C34.5,12.9,34.6,12.6,34.8,12.4z M25,13.7c0-0.3,0-0.6,0.1-0.8c0.1-0.2,0.2-0.4,0.5-0.5
c0.2-0.1,0.5-0.1,0.8-0.1h6c0.4,0,0.6,0.1,0.8,0.2c0.2,0.2,0.3,0.4,0.3,0.7c0,0.3-0.1,0.5-0.3,0.7c-0.2,0.2-0.4,0.2-0.8,0.2h-5.1
v2.8H32c0.3,0,0.6,0.1,0.8,0.2c0.2,0.2,0.3,0.4,0.3,0.6s-0.1,0.5-0.3,0.6s-0.4,0.2-0.8,0.2h-4.7V22h5.3c0.4,0,0.6,0.1,0.8,0.3
s0.3,0.4,0.3,0.7c0,0.3-0.1,0.5-0.3,0.7c-0.2,0.2-0.5,0.3-0.8,0.3h-6.2c-0.5,0-0.9-0.1-1.1-0.3S25,23,25,22.4V13.7z M13,13.8
c0-0.4,0-0.7,0.1-0.9c0.1-0.2,0.3-0.4,0.5-0.6s0.5-0.2,0.7-0.2c0.2,0,0.4,0,0.5,0.1c0.1,0.1,0.3,0.2,0.4,0.3s0.2,0.3,0.3,0.5
c0.1,0.2,0.2,0.4,0.4,0.6l4.4,6.8v-6.9c0-0.4,0.1-0.8,0.3-1c0.2-0.2,0.4-0.3,0.8-0.3c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.6,0.3,1
v9.1c0,1-0.4,1.5-1.2,1.5c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.3-0.2-0.5-0.3c-0.1-0.1-0.3-0.3-0.4-0.5c-0.1-0.2-0.2-0.4-0.4-0.5
l-4.3-6.8v6.8c0,0.4-0.1,0.8-0.3,1s-0.5,0.3-0.8,0.3c-0.3,0-0.6-0.1-0.8-0.3s-0.3-0.6-0.3-1V13.8z M14.5,41.3h22.1
c0.9,0,1.7,0.8,1.7,1.7c0,0.9-0.8,1.7-1.7,1.7H14.5c-0.9,0-1.7-0.8-1.7-1.7C12.8,42.1,13.6,41.3,14.5,41.3z M12.8,35.5
c0-0.9,0.8-1.7,1.7-1.7h22.1c0.9,0,1.7,0.8,1.7,1.7c0,0.9-0.8,1.7-1.7,1.7H14.5C13.6,37.2,12.8,36.4,12.8,35.5z M14.5,48.7h22.1
c0.9,0,1.7,0.8,1.7,1.7c0,0.9-0.8,1.7-1.7,1.7H14.5c-0.9,0-1.7-0.8-1.7-1.7C12.8,49.4,13.6,48.7,14.5,48.7z M57,59.4H14.5
c-0.9,0-1.7-0.8-1.7-1.7c0-0.9,0.8-1.7,1.7-1.7H57c0.9,0,1.7,0.8,1.7,1.7C58.6,58.7,57.9,59.4,57,59.4z M41.2,49.9V35.6
c0-1.2,1-2.2,2.2-2.2h12.2c1.2,0,2.2,1,2.2,2.2v14.2c0,1.2-1,2.2-2.2,2.2H43.4C42.2,52,41.2,51.1,41.2,49.9z M57,30H14.5
c-0.9,0-1.7-0.8-1.7-1.7c0-0.9,0.8-1.7,1.7-1.7H57c0.9,0,1.7,0.8,1.7,1.7C58.6,29.2,57.9,30,57,30z M58.2,22.3
c-0.4,0.6-0.9,1-1.5,1.3c-0.7,0.3-1.5,0.5-2.4,0.5c-1.1,0-2-0.2-2.7-0.6c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1-0.5-1.5
c0-0.3,0.1-0.5,0.3-0.7c0.2-0.2,0.4-0.3,0.7-0.3c0.2,0,0.4,0.1,0.6,0.2s0.3,0.4,0.4,0.7c0.1,0.4,0.3,0.7,0.5,0.9
c0.2,0.2,0.4,0.5,0.7,0.6s0.7,0.2,1.2,0.2c0.7,0,1.2-0.2,1.6-0.5c0.4-0.3,0.6-0.7,0.6-1.2c0-0.4-0.1-0.7-0.3-0.9s-0.5-0.4-0.9-0.6
c-0.4-0.1-0.8-0.3-1.4-0.4c-0.8-0.2-1.5-0.4-2-0.7c-0.5-0.3-1-0.6-1.3-1.1c-0.3-0.5-0.5-1-0.5-1.7c0-0.6,0.2-1.2,0.5-1.7
c0.3-0.5,0.8-0.9,1.5-1.1c0.6-0.3,1.4-0.4,2.3-0.4c0.7,0,1.3,0.1,1.8,0.3c0.5,0.2,0.9,0.4,1.3,0.7c0.3,0.3,0.6,0.6,0.7,0.9
c0.2,0.3,0.2,0.6,0.2,0.9c0,0.3-0.1,0.5-0.3,0.8c-0.2,0.2-0.4,0.3-0.7,0.3c-0.3,0-0.5-0.1-0.6-0.2c-0.1-0.1-0.3-0.4-0.4-0.7
c-0.2-0.4-0.5-0.8-0.7-1c-0.3-0.2-0.7-0.4-1.4-0.4c-0.6,0-1.1,0.1-1.4,0.4c-0.4,0.3-0.5,0.6-0.5,1c0,0.2,0.1,0.4,0.2,0.6
c0.1,0.2,0.3,0.3,0.5,0.4s0.4,0.2,0.7,0.3s0.6,0.2,1.1,0.3c0.6,0.2,1.2,0.3,1.7,0.5c0.5,0.2,1,0.4,1.3,0.7c0.4,0.3,0.6,0.6,0.8,1
c0.2,0.4,0.3,0.9,0.3,1.5C58.7,21.1,58.6,21.7,58.2,22.3z"/>
</svg></a>

</div>
        </div>
    </div>
</div>
</div>
</div>
<div class="row" style="padding: 10px;background-color: #e7dcdc ;padding-right: 0px;padding-left: 0px;margin-bottom: 15px; min-width: 290px;">
                <div class="col"><style>
.podcast{width:130px; height:30px; padding-left: 3%; padding-bottom:10px;}
.podcast:hover path {
Fill: white;}
.logo{fill:white;}
</style>
<a href="https://www.irishexaminer.com/podcasts/">
<svg class="podcast"version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 width="154.2px" height="19px" viewBox="0 0 154.2 19" enable-background="new 0 0 154.2 19" xml:space="preserve">
<g>
<defs>
<rect id="SVGID_1_" x="3" y="0.5" width="150.7" height="18"/>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href="#SVGID_1_"  overflow="visible"/>
</clipPath>
<path clip-path="url(#SVGID_2_)" fill="#606060" d="M10.8,6.3c0,2-1.5,2.6-3.2,2.6H6.4V3.6h1.2C9.3,3.6,10.8,4.3,10.8,6.3
 M14.1,6.1c0-4.1-3.3-5.2-6.9-5.2H3v17.3h3.4v-6.6h1.3C11.3,11.6,14.1,10.1,14.1,6.1 M28.6,9.5c0,3.2-1.3,6.3-4.7,6.3
c-3.4,0-4.6-3.2-4.7-6.3c0-3.1,1.4-6.2,4.7-6.2S28.6,6.5,28.6,9.5 M32.1,9.5c0-5.2-3-8.9-8.2-8.9c-5.2,0-8.1,3.6-8.2,8.9
c0,5.3,2.9,9,8.2,9S32.1,14.7,32.1,9.5 M45.9,9.6c0,3.7-2.7,5.9-5.5,5.9h-1.9V3.7h1.9C43.2,3.7,45.9,5.8,45.9,9.6 M49.4,9.6
c0-6.9-4.5-8.7-9.6-8.7h-4.6v17.4h4.6C44.9,18.3,49.4,16.5,49.4,9.6 M55,9.6c0-3.6,2.2-6.3,5.6-6.3c1.2,0,2.3,0.2,3.6,0.9l0.3-3
c-1.2-0.5-2.7-0.7-3.8-0.7c-5.6,0-9.1,3.3-9.1,9.2s3.7,8.7,9.1,8.7c1.3,0,2.6-0.2,3.8-0.5l-0.2-2.8c-0.7,0.4-2.3,0.7-3.6,0.7
C57.1,15.8,55,13.1,55,9.6 M76,11.5h-4.9l2.5-7.1L76,11.5z M78.3,18.2H82L75.5,0.9h-3.8l-6.5,17.3h3.5l1.5-4h6.7L78.3,18.2z
 M87.1,5.8c0-1.9,1.5-2.4,2.6-2.4c1.2,0,2.4,0.2,3.4,0.7l0.4-2.9c-1.2-0.4-2.6-0.6-4-0.6c-2.9,0-5.8,1.4-5.8,5.3
c0,5.8,7.3,4.4,7.3,7.7c0,1.5-1.7,2.2-3,2.2c-1.3,0-2.7-0.5-3.8-1.1l-0.3,3.1c1.7,0.5,2.5,0.7,4.3,0.7c3.3,0,6.2-1.4,6.2-5.2
C94.4,7.5,87.1,8.8,87.1,5.8 M103.8,3.6h4.8V0.9H95.7v2.7h4.8v14.6h3.3V3.6z M113.7,5.8c0-1.9,1.5-2.4,2.6-2.4
c1.2,0,2.4,0.2,3.4,0.7l0.4-2.9c-1.2-0.4-2.6-0.6-4-0.6c-2.9,0-5.8,1.4-5.8,5.3c0,5.8,7.3,4.4,7.3,7.7c0,1.5-1.7,2.2-3,2.2
c-1.3,0-2.7-0.5-3.8-1.1l-0.3,3.1c1.7,0.5,2.5,0.7,4.3,0.7c3.3,0,6.2-1.4,6.2-5.2C121,7.5,113.7,8.8,113.7,5.8 M133.6,9.6l-7.9-8.7
h-1.1l8,8.7l-8,8.8h1.1L133.6,9.6z M143.1,9.6l-7.9-8.7h-6.1l8,8.7l-8,8.8h6.1L143.1,9.6z M153.7,9.6l-7.9-8.8h-6.1l8,8.8l-8,8.7
h6.1L153.7,9.6z"/>
</g>
</svg>








</a><div class="row" style="margin-left:3%; margin-right:3%;margin-bottom:10px;"><iframe width="100%" height="410" style="border: 1px solid #f15a22;" scrolling="no" frameborder="no" allow="autoplay" class='optanon-category-C0005' data-src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1006696762&color=%239c949c&auto_play=false&hide_related=false&show_comments=false&show_user=true&show_reposts=false&show_teaser=false"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-665265798-241110506" title="Irish Examiner Podcasts" target="_blank" style="color: #cccccc; text-decoration: none;"></a><a href="https://soundcloud.com/user-665265798-241110506/sets/latest-irish-examiner-podcasts" title="Latest Irish Examiner Podcasts" target="_blank" style="color: #cccccc; text-decoration: none;"></a></div></div>

           <style> .centerdiv{margin-left:3%; width:220px}</style>
<div class="centerdiv">
<div class="logo iTunes"style="float:left;"><img alt="iTunes" src="/cms_media/module_img/2268/1134104_1_org_iTunes.png"  width="130" height="31"></div> <a class="logo Spotify" href="https://open.spotify.com/show/0lsiHRHxbyhmB1vOTDJjaN?si=VX5Nku37QUWW7iLehP9-Cg"><img alt="spotify" src="/cms_media/module_img/2268/1134107_1_org_spotify.png"  width="83" height="31"> </a>
</div> </div></div>
<div class="row d-flex justify-content-center" style="border-top: solid;border-top-style: solid;border-top-width: thin;border-top-color: gray;margin-top: 10px;margin-bottom: 15px;background-color: #343434; min-width: 290px;">
                <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 offset-xl-0 d-flex justify-content-center align-items-center align-content-center"><img src="/cms_media/module_img/3431/1715987_1_org_newslettersquoosh_.png" style="height: 90px;margin: 10px;margin-top: 5px;margin-bottom: 40px;margin-left: 60px;"></div>
                <div class="col-12 d-flex justify-content-center align-items-center" style="background-color: #ffffff;/*border-top-left-radius: 5px;*//*border-top-right-radius: 5px;*//*position: absolute;*//*margin: 0px;*//*margin-bottom: 1px;*/margin-top: 0px;margin-right: 1px;margin-left: 1px;max-width: 99%;">
                    <div class="d-flex justify-content-center" style="background-color: #ffffff;margin-top: -30px;border-top-left-radius: 5px;border-top-right-radius: 5px;width: 100%;">
                        <p class="text-center text-sm-center text-md-center text-lg-center text-xl-center" style="width: 90%;margin-top: 10px;padding-top: -20px;">Select your favourite newsletters and get the best of Irish Examiner delivered to your inbox</p>
                    </div>
                </div>
                <div class="col-12 d-flex justify-content-center" style="background-color: #ffffff;margin-right: 0px;margin-left: 0px;margin-bottom: 3px;max-width: 99%;padding-bottom: 15px;"><a class="btn btn-dark" role="button" style="width: 40%;/*background-color: #f15a22;*/" href="https://www.irishexaminer.com/newsletters/">Sign Up</a></div>
            </div>
<div class="sidebar-unit">
    <div class="s-block home-delivery">
      <div class="container">
        <div class="hd-logo-ie"><img src="/cms_media/module_img/3462/1731386_1_org_EXAMINER-LOGO.png"
            height="18px" width="130px"/></div>
        <div class="hd-logo">        <h2>
          FREE HOME DELIVERY SERVICE</h2><img
            src="/cms_media/module_img/3462/1731383_1_org_letterbox.png" height="60px"
            />
        </div>
        <div class="hd-text">
          <p>
            Your Irish Examiner delivered to your door</p>
          <a class="btn" href="https://www.newsdelivery.ie/">Subscribe today</a>
        </div>
      </div>
    </div>
<div class="sidebar-unit">
<div class="s-block mobile-apps" style="min-width: 290px;">
<div class="container">
            <div class="row d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                >
                <div class="col-10 col-md-10 col-lg-12 col-xl-12 text-center text-sm-center text-md-center text-lg-center text-xl-center d-flex d-print-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center" >
                    <div class="text-center text-sm-center text-md-center text-lg-center text-xl-center d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"><h5>Stay connected. Download our mobile apps on &nbsp;<a href="https://itunes.apple.com/ie/app/irish-examiner/id662222158?mt=8" title="iPhone App"><img src="/cms_media/module_ob/0/29_1_apple.svg" height="20px" width="20px" alt="iPhone App">
      </a>
      <a href="https://play.google.com/store/apps/details?id=ie.irishexaminer.mobile" title="Android App">
             <img src="/cms_media/module_ob/0/32_1_android.svg" height="20px" width="20px" alt="Android App">
      </a></h5>
</div>
                


</div>
                <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 offset-xl-0 d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                    style="padding-right: 0px;padding-left: 0px;"><img class="d-flex float-none d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                        src="/cms_media/module_img/3431/1715978_1_org_epapergraphic1.png" style="height: 80px;margin-top: 10px;margin-right: 0px;"></div>
                <div class="col-md-12 col-lg-12 d-flex justify-content-center align-items-center align-content-center" style="margin-top: 10px;margin-bottom: 10px;"><a class="btn type=button btn-secondary" style="margin-right: 10px;"href="/app/">Live News</a><a class="btn btn-secondary" href="/epaper/">ePaper</a></div>
            </div>
      </div></div></div>
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>LOTTO RESULTS</h2>
<h2>Saturday, December 26, 2020</h2>
<ul class='lotto-numbers-widget-right-side'>
<li><span class='lotto-number-widget-right-side red'>22</span></li><li><span class='lotto-number-widget-right-side blue'>23</span></li><li><span class='lotto-number-widget-right-side orange'>24</span></li><li><span class='lotto-number-widget-right-side orange'>28</span></li><li><span class='lotto-number-widget-right-side orange'>32</span></li><li><span class='lotto-number-widget-right-side green'>41</span></li><li class='last-right-side'><span class='lotto-number-widget-right-side orange'>44</span></li>
</ul>
<h3>
<a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results »</a>
</h3>
</div>

<div class=sidebar-unit><div class="most-read s-block text-body"><h2 class="most-read_headline">Most Read</h2><div class="most-read_content" id=mostread><ul class="most-read_list"><li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/world/arid-40198494.html"><img src="/cms_media/module_img/4541/2270946_1_teasersmall_ff8958af-c834-418a-9aa9-a94b31b65c88.jpg.jpg" alt="Scientists identify 503 new species in 2020" title="Scientists identify 503 new species in 2020" width="201" height="113"></a></div><div class=col-7><a href="=/world/arid-40198494.html" class="most-read_title">Scientists identify 503 new species in 2020</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Wednesday, December 30, 2020 - 6:00 AM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/opinion/commentanalysis/arid-40198527.html"><img src="/cms_media/module_img/4541/2270982_5_teasersmall_FILE_20PHOTO_20Hospitality_20to_20close_20002.jpeg" alt="FILE PHOTO Taoiseach Micheal Martin has said there’s a strong likelihood that the hospitality sector, including pubs and restaur" title="FILE PHOTO Taoiseach Micheal Martin has said there’s a strong likelihood that the hospitality sector, including pubs and restaur" width="201" height="113"></a></div><div class=col-7><a href="=/opinion/commentanalysis/arid-40198527.html" class="most-read_title">Covid-19 Q&A: What does a return to Level 5 mean?</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Wednesday, December 30, 2020 - 12:00 PM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/arid-40198551.html"><img src="/cms_media/module_img/4542/2271012_2_teasersmall_DENIS_20stock_20192.jpg" alt="GP calls for government to consider &#039;circuit breaker&#039; to halt &#039;out of control&#039; virus" title="DENIS stock 192" width="201" height="113"></a></div><div class=col-7><a href="=/news/arid-40198551.html" class="most-read_title">GP calls for government to consider 'circuit breaker' to halt 'out of control' virus</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Wednesday, December 30, 2020 - 9:00 AM</small></p></li>
</ul></div></div></div>
<div class="sidebar-unit">
    <div class="s-block mobile-apps" style="min-width: 290px;">
        <div class="container family-notices">
            <div class="row no-gutters">
                <div class="col-6 left-side-notices text-right">
                    <img src="/cms_media/module_img/3431/1715999_1_org_dove_squoosh.png">
                </div>
                <div class="col-6 right-side-notices">
                    <img src="/cms_media/module_img/3432/1716002_1_org_XXLogosquoosh.png">
                    <h3>Family Notices</h3>
                    <button class="btn btn-dark btn-sm" type="button"><a href="/index.php?puid=102&amp;pageid=1331">Book
                            Notice</a></button>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar-unit">
<!-- RightSidebarBottom -->
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-rightsidebar-bottom'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-bottom');
});
</script>
</div>
</div>
</div>
</div></div></div></div><footer><div class=container><div class=foot-nav><div class=foot-logos><a href="https://newsbrandsireland.ie/" target="_blank"><img src="../../../pu_examiner/images/f-logo-nbi.png" alt="https://newsbrandsireland.ie/"> </a><a href="http://www.presscouncil.ie/" target="_blank"><img src="../../../pu_examiner/images/f-logo2.png" alt=http://www.presscouncil.ie> </a><a href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" target="_blank"><img src="../../../pu_examiner/images/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/"></a></div></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/news/" target="_parent">news</a> </span><ul><li><a href="https://www.irishexaminer.com/news/ireland/" class="" target="_parent">Ireland</a></li><li><a href="https://www.irishexaminer.com/news/munster/" class="" target="_parent">Munster</a></li><li><a href="https://www.irishexaminer.com/news/courtandcrime/" class="" target="_parent">Court &amp; Crime</a></li><li><a href="https://www.irishexaminer.com/news/spotlight/" class="" target="_parent">Spotlight</a></li><li><a href="https://www.irishexaminer.com/world/" class="" target="_parent">World</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/sport/" target="_parent">sport</a> </span><ul><li><a href="https://www.irishexaminer.com/sport/gaa/" class="" target="_parent">GAA</a></li><li><a href="https://www.irishexaminer.com/sport/soccer/" class="" target="_parent">Soccer</a></li><li><a href="https://www.irishexaminer.com/sport/rugby/" class="" target="_parent">Rugby</a></li><li><a href="https://www.irishexaminer.com/sport/racing/" class="" target="_parent">Racing</a></li><li><a href="https://www.irishexaminer.com/sport/golf/" class="" target="_parent">Golf</a></li><li><a href="https://www.irishexaminer.com/sport/othersport/" class="" target="_parent">Other</a></li><li><a href="https://www.irishexaminer.com/podcasts/" class="" target="_parent">Podcast</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/business/" target="_parent">business</a> </span><ul><li><a href="https://www.irishexaminer.com/business/economy/" class="" target="_parent">Economy</a></li><li><a href="https://www.irishexaminer.com/business/companies/" class="" target="_parent">Companies</a></li><li><a href="https://www.irishexaminer.com/business/munsterbusiness/" class="" target="_parent">Munster Business</a></li><li><a href="https://www.irishexaminer.com/farming/" class="" target="_parent">Farming</a></li><li><a href="https://www.irishexaminer.com/business/technology/" class="" target="_parent">Technology</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/opinion/" target="_parent">opinion</a> </span><ul><li><a href="https://www.irishexaminer.com/opinion/columnists/" class="" target="_parent">Columnists</a></li><li><a href="https://www.irishexaminer.com/opinion/commentanalysis/" class="" target="_parent">Comment &amp; Analysis</a></li><li><a href="https://www.irishexaminer.com/opinion/ourview/" class="" target="_parent">Our View</a></li><li><a href="https://www.irishexaminer.com/opinion/yourview/" class="" target="_parent">Your View</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/faq/" target="_parent">Help</a> </span><ul><li><a href="https://www.irishexaminer.com/faq/" class="" target="_parent">FAQ</a></li><li><a href="https://www.irishexaminer.com/contact-us/" class="" target="_parent">Contact Us</a></li><li><a href="https://www.irishexaminer.com/privacy-policy/" class="" target="_parent">Privacy Policy</a></li><li><a href="https://www.irishexaminer.com/cookie-policy/" class="" target="_parent">Cookie Policy</a></li><li><a href="#" class="ot-sdk-show-settings" target="_parent">Cookie Settings</a></li><li><a href="https://www.irishexaminer.com/app/" class="" target="_parent">Mobile</a></li><li><a href="https://www.newsdelivery.ie/" class="" target="_parent">Subscriptions</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/contact-us/" target="_parent">Info</a> </span><ul><li><a href="https://www.irishexaminer.com/terms-conditions/" class="" target="_parent">Terms and Conditions</a></li><li><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class="" target="_parent">ePaper</a></li><li><a href="https://www.newsdelivery.ie/" class="" target="_parent">Home delivery</a></li><li><a href="https://www.irishexaminer.com/syndication/" class="" target="_parent">RSS</a></li><li><a href="https://www.irishexaminer.com/newsletters/" class="" target="_parent">Newsletters</a></li><li><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class="" target="_parent">Place ad</a></li></ul></div><p>© Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered in Ireland: 523712.</p></div>
</footer></div></div><!--SERVERSTATUS-->
</body></html>