<!DOCTYPE html><html lang=en><head><link href="/pu_examiner/images/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_examiner/images/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_examiner/images/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_examiner/site.webmanifest" rel=manifest><link href="/pu_examiner/images/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=stylesheet><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=stylesheet><link href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet><meta content=#da532c name=msapplication-TileColor><meta content=#ffffff name=theme-color><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Michael Clifford: Assange case driven by politics under the guise of criminal justice</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Julian Assange,Wikileaks,Michael Clifford,extradition"><meta name="viewport" content="width=device-width"><meta name="description" content="Michael Clifford: Assange case driven by politics under the guise of criminal justice"><meta name="news_keywords" content="Julian Assange,Wikileaks,Michael Clifford,extradition,Refusing to extradite Wikileaks editor as it may have a major impact on his mental health may fall into category of right decision for the wrong reason"><meta name="robots" content="max-image-preview:large"><meta prefix="og: https://ogp.me/ns#" property="og:type" content="article"><meta prefix="og: https://ogp.me/ns#" property="og:image" content="https://www.irishexaminer.com/cms_media/module_img/4552/2276376_10_articlelarge_2.57366244.jpg.jpg"><meta prefix="og: https://ogp.me/ns#" property="og:image:width" content="600"><meta prefix="og: https://ogp.me/ns#" property="og:image:height" content="325"><meta prefix="og: https://ogp.me/ns#" property="og:url" content="https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html"><meta prefix="og: https://ogp.me/ns#" property="og:title" content="Michael Clifford: Assange case driven by politics under the guise of criminal justice"><meta prefix="og: https://ogp.me/ns#" property="og:site_name" content="Irish Examiner"><meta prefix="og: https://ogp.me/ns#" property="og:description" content="Michael Clifford: Assange case driven by politics under the guise of criminal justice"><meta property="article:published_time" content="2021-01-05T07:00:00+00:00"><meta property="article:publisher" content="https://www.facebook.com/irishexaminer"><meta property="article:section" content="IE-Opinion/COMMENT-ANALYSIS"><meta property="article:tag" content="IE-Opinion/COMMENT-ANALYSIS"><meta itemprop="image" content="https://www.irishexaminer.com/cms_media/module_img/4552/2276376_10_articlelarge_2.57366244.jpg.jpg"><meta itemprop="name" content="Michael Clifford: Assange case driven by politics under the guise of criminal justice"><meta itemprop="description" content="Michael Clifford: Assange case driven by politics under the guise of criminal justice"><meta content=on name=twitter:dnt><meta name="twitter:image" content="https://www.irishexaminer.com/cms_media/module_img/4552/2276376_10_articlelarge_2.57366244.jpg.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@irishexaminer"><meta name="twitter:title" content="Michael Clifford: Assange case driven by politics under the guise of criminal justice"><meta name="twitter:description" content="Michael Clifford: Assange case driven by politics under the guise of criminal justice"><meta name="twitter:domain" content="irishexaminer.com"><meta name="twitter:app:name:iphone" content="Irish Examiner"><meta name="twitter:app:id:iphone" content="662222158"><meta name="twitter:app:url:iphone" content=""><meta name="twitter:app:name:ipad" content="Irish Examiner"><meta name="twitter:app:id:ipad" content="662222158"><meta name="twitter:app:url:ipad" content=""><meta name="twitter:app:name:googleplay" content="Irish Examiner"><meta name="twitter:app:id:googleplay" content="ie.irishexaminer.mobile"><meta name="twitter:app:url:googleplay" content=""><meta name="twitter:url" content="https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html"><meta content="article" name=pageType><meta content="Refusing to extradite Wikileaks editor as it may have a major impact on his mental health may fall into category of right decision for the wrong reason" name=author><meta content="40200879" name=articleID><meta name="language" content="en" /><link href="https://www.irishexaminer.com/cms_media/module_img/4552/2276376_10_articlelarge_2.57366244.jpg.jpg" rel="image_src"><link href="https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html?type=amp" rel=amphtml><link rel=canonical href="https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html"><link href="android-app://ie.irishexaminer.mobile/https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html?type=app" rel=alternate><script src="/pu_examiner/scripts/scripts_IE11.min.js"></script>
<script>			dataLayer = [{
				"pageType": "Article"
			}]
		</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window,document,'script','dataLayer','GTM-KHHXC44');</script><script>window.nfyDomain = 'https://www.irishexaminer.com';</script><link rel=stylesheet href="/cms_media/minify/102/styles/style_1.css"><script src="/cms_media/minify/102/javascript/javascript_5.js"></script><link rel=stylesheet href="/pu_examiner/build/style.0397db93.css"><script src="/pu_examiner/build/runtime.1e53cc1b.js"></script><script src="/pu_examiner/build/scripts.6c81dff7.js"></script><script src="//landmark.bbvms.com/launchpad/" class=optanon-category-C0004></script><script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script><script>window.googletag = window.googletag || {cmd: []};</script><script class=optanon-category-C0004 type=text/plain>				var gs_channels = '';

				googletag.cmd.push(function(){
					googletag.defineSlot('/2695176/IrishExaminer/ROS_Top', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-leaderboard-top').defineSizeMapping([[[1024, 200], [[970, 250], [970, 90], [728, 90]]], [[980, 200], [[970, 90], [728, 90]]], [[728, 200], [[728, 90]]], [[0, 0], []]]).addService(googletag.pubads());
					googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarMid', [300, 250], 'div-gpt-ad-rightsidebar-mid').defineSizeMapping([[[1024, 200], [[300, 250], [300, 600]]], [[320, 200], [300, 250]], [[0,0],[]]]).addService(googletag.pubads());
					googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarBottom', [300, 250], 'div-gpt-ad-rightsidebar-bottom').defineSizeMapping([[[320, 300], [300, 250]], [[0, 0], []]]).addService(googletag.pubads());
					var OutOfPage_mapping = googletag.sizeMapping().addSize([0, 0], []).addSize([320, 200], [1, 1]).addSize([768, 200], []).addSize([1200, 200], [1, 1]).build();
					googletag.defineOutOfPageSlot('/2695176/IrishExaminer/ROS_OutOfPage', 'div-gpt-ad-outofpage').defineSizeMapping(OutOfPage_mapping).addService(googletag.pubads());

	                googletag.defineSlot('/2695176/IrishExaminer/ROS_Native',[300, 250], 'div-gpt-ad-native-1')
		                .defineSizeMapping([
		                    [[768,0], ['fluid']],
		                    [[320, 0], ['fluid',[300, 250],[320, 100],[320, 50]]],
		                    [[0,0],[]]
		               ])
		                .addService(googletag.pubads());

		            googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [300, 250], 'div-gpt-ad-native-2')
		                .defineSizeMapping([
		                    [[768,0], ['fluid']],
							[[320, 0], ['fluid',[300, 250],[320, 100],[320, 50]]],
		                    [[0,0],[]]
		               ])
                        .addService(googletag.pubads());

		            googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [300, 250], 'div-gpt-ad-native-3')
		                .defineSizeMapping([
		                    [[768,0], ['fluid']],
		                   [[320, 0], ['fluid',[300, 250],[320, 100],[320, 50]]],
		                    [[0,0],[]]
		               ])
		                .addService(googletag.pubads());

					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-1').defineSizeMapping(
					[[[728, 200], [[300, 250], [1, 1]]],
					 [[320, 200], [[300, 250], [320, 50], [320, 100]]],
					  [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [1]);
					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-2').defineSizeMapping(
					[[[728, 200], [[300, 250], [1, 1]]], [[320, 200], [[300, 250], [320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [2]);
					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-3').defineSizeMapping(
					[[[728, 200], [[300, 250], [320, 50], [320, 100], [1, 1]]], [[320, 200], [[300, 250], [320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [3]);
					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-4').defineSizeMapping(
					[[[728, 200], [[300, 250], [320, 50], [320, 100], [1, 1]]], [[320, 200], [[300, 250], [320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [4]);
					googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-5').defineSizeMapping(
					[[[728, 200], [[300, 250], [320, 50], [320, 100], [1, 1]]], [[320, 200], [[300, 250], [320, 50], [320, 100]]], [[0, 0], []]]).addService(googletag.pubads()).setTargeting('kvinline', [5]);
					googletag.pubads().setTargeting('kvsection', 'opinion');
					
					googletag.pubads().setTargeting('kvsubsection', 'commentanalysis');
					
					
					googletag.pubads().setTargeting('gs_cat', gs_channels);
					googletag.pubads().setTargeting('kvpagetype', 'storypage');
					googletag.pubads().setTargeting('kvcontentid', 'ie_40200879');
					
					
					
					googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 50, mobileScaling: 1 });
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				});
			</script><script>				// OutOfPage skin ad loading, called by creative
				function setBackground(data) {
					var backgroundDiv = document.body;
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.backgroundColor = "white";

					var backgroundLayer = document.getElementById("skin-dfp");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);
				}
				function setPopup(data) {
					var containterPopup = document.getElementById("container-skin-pop-up");
					containterPopup.style.zIndex = 999;
					containterPopup.style.display = "block";

					var backgroundDiv = document.getElementById("skin-pop-up");
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.display = "block";

					var backgroundLayer = document.getElementById("skin-pop-up");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);

					var customHTML = document.createElement('div');
					customHTML.className = 'customDIV';
					customHTML.innerHTML = data.html_code;
					document.getElementById('skin-pop-up').appendChild(customHTML);
				}
				function closePopup() {
					var el = document.getElementById('container-skin-pop-up');
					el.remove();
				}
			</script><script>				gs_channels  = "DEFAULT";

				var gsurl=window.location!=window.top.location?document.referrer:window.location;
				document.write("<scr" + "ipt async='async' type='text/javascript' src='//irishtimes.grapeshot.co.uk/main/channels.cgi?url=" + encodeURIComponent(gsurl) + "'></scr" + "ipt>");
			</script><script>				(function() {
					var _sf_startpt = (new Date()).getTime();

					var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
					_sf_async_config.uid = 39796;
					_sf_async_config.domain = 'irishexaminer.com';
					_sf_async_config.useCanonical = true;
					_sf_async_config.useCanonicalDomain = true;
					_sf_async_config.zone = 'opinion';
					_sf_async_config.sections = 'opinion';
					_sf_async_config.authors = 'Refusing to extradite Wikileaks editor as it may have a major impact on his mental health may fall into category of right decision for the wrong reason';

					function loadChartbeat() {
						var e = document.createElement('script');
						var n = document.getElementsByTagName('script')[0];
						e.type = 'text/plain';
						e.async = true;
						e.className = 'optanon-category-C0002';
						e.src = '//static.chartbeat.com/js/chartbeat.js';
						n.parentNode.insertBefore(e, n);
					}
					loadChartbeat();
				})();
			</script><script src="https://static.chartbeat.com/js/chartbeat_mab.js" class=optanon-category-C0002></script><script type=application/ld+json>		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"url": "https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html",
			"logo":{
				"@context": "http://schema.org",
				"@type": "ImageObject",
				"url": "https://www.irishexaminer.com/pu_examiner/images/Irish_Examiner_logo.png",
				"height": 121,
				"width": 1000
			}
		}
	</script><script type=application/ld+json>			{
			"@context": "https://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement":
			[
				
					{
					"@type": "ListItem",
					"position": 1,
					"item":
					
						{ "@id": "/", "name": "Homepage" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 2,
					"item":
					
						{ "@id": "/opinion/", "name": "opinion" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 3,
					"item":
					
						{ "@id": "/opinion/commentanalysis/", "name": "Comment &amp; Analysis" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 4,
					"item":
					
					
						{ "name": "Michael Clifford: Assange case driven by politics under the guise of criminal justice" }
					
					}
				
				
			]
			}
			</script></head><div style="width:1px; height:1px;" id=div-gpt-ad-outofpage><script class=optanon-category-C0004 type=text/plain>					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-outofpage');
					});
				</script></div><body class="page-category-opinion" id=body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHHXC44" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div style="display: none;" id=container-skin-pop-up><div style="text-align: right; cursor: pointer;" id=closeBTN onclick=closePopup()>X</div><a id=skin-pop-up></a></div><a style="width: 100%; height: 100%; display: block; position: fixed;" id=skin-dfp></a><div class="nfy-outer"><div class="nfy-inner"><header><div class="custom-navbar container" id=custom-navbar-expand><div class=container><nav class="navbar navbar-expand-md navbar-dark"><a href=/index.php class="navbar-brand mobile-hide"><img src="/pu_examiner/images/Irish_Examiner_logo.png" width=438 alt="Irish Examiner Logo"> </a><a href=/index.php class="navbar-brand desktop-hide"><img src="/pu_examiner/images/Irish_Examiner_logo.png" alt="Irish Examiner Logo"> </a><button class="navbar-toggler collapsed" type=button aria-controls=navbarText aria-expanded=false aria-label="Toggle navigation" data-target=#navbar-IE data-toggle=collapse> <span class=navbar-toggler-icon></span></button><div class="navbar-collapse collapse" style="" id=navbar-IE><ul class=navbar-nav><li class="nav-item home-link"><a href="/" class=nav-link><i class="fa fa-home"></i></a></li><li class="nav-item dropdown"><a href="/news/" class="nav-link category-news">news</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-news"><a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> </div></li><li class="nav-item dropdown"><a href="/sport/" class="nav-link category-sport">sport</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-sport"><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> </div></li><li class="nav-item dropdown"><a href="/lifestyle/" class="nav-link category-lifestyle">lifestyle</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-lifestyle"><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/lifestyle/food/" class=dropdown-item>Food &amp; Recipes</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class="nav-item dropdown"><a href="/business/" class="nav-link category-business">business</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-business"><a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class="nav-item dropdown"><a href="/property/" class="nav-link category-property">property</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-property"><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandoutdoors/" class=dropdown-item>Home &amp; Outdoors</a> </div></li><li class="nav-item dropdown"><a href="/opinion/" class="nav-link category-opinion">opinion</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-opinion"><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> </div></li><li class="nav-item podcast-link"><a href="/podcasts/" class=nav-link><i class="fa fa-podcast"></i></a></li><li class="nav-item dropdown extra-item first"><a class="more-click nav-link dropdown-toggle dropdown-toggle-split" id=more-click-menu>MORE<i class="fa fa-angle-down"></i></a><div class="dropdown-menu-hover category-more" aria-labelledby=navbarDropdownMenuLink><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="https://www.recruitireland.com" class=dropdown-item>Jobs </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/horoscopes/" class=dropdown-item>Horoscopes </a><a href="https://photos.examiner.ie" class=dropdown-item>Photosales </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="/podcasts/" class=dropdown-item>Podcast </a><a href="/subscribe/" class=dropdown-item>Subscribe </a><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class=dropdown-item>ePaper </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="https://www.newsdelivery.ie/" class=dropdown-item>Home delivery </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="/archive/" class=dropdown-item>Archive </a><a href="/contact-us/" class=dropdown-item>Contact Us</a></div></li><li class="nav-item extra-item search-box"><form class=search action=/pa.1304 method=GET><input type=text name=cosearch placeholder=SEARCH..> <button type=submit><i class="fa fa-search"></i></button></form></li></ul></div><div class=subnav id=navbar-IE-subnav><ul class=navbar-nav><li class=empty-li-icon></li><li class=nav-item><div class="subnav-menu category-news" aria-labelledby=navbarDropdownMenuLink><a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> </div></li><li class=nav-item><div class="subnav-menu category-sport" aria-labelledby=navbarDropdownMenuLink><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> </div></li><li class=nav-item><div class="subnav-menu category-lifestyle" aria-labelledby=navbarDropdownMenuLink><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/lifestyle/food/" class=dropdown-item>Food &amp; Recipes</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class=nav-item><div class="subnav-menu category-business" aria-labelledby=navbarDropdownMenuLink><a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class=nav-item><div class="subnav-menu category-property" aria-labelledby=navbarDropdownMenuLink><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandoutdoors/" class=dropdown-item>Home &amp; Outdoors</a> </div></li><li class=nav-item><div class="subnav-menu category-opinion" aria-labelledby=navbarDropdownMenuLink><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> </div></li><li class="nav-item dropdown extra-item first"><div class=subnav-menu aria-labelledby=navbarDropdownMenuLink><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="https://www.recruitireland.com" class=dropdown-item>Jobs </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/horoscopes/" class=dropdown-item>Horoscopes </a><a href="https://photos.examiner.ie" class=dropdown-item>Photosales </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="/podcasts/" class=dropdown-item>Podcast </a><a href="/subscribe/" class=dropdown-item>Subscribe </a><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class=dropdown-item>ePaper </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="https://www.newsdelivery.ie/" class=dropdown-item>Home delivery </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="/archive/" class=dropdown-item>Archive </a><a href="/contact-us/" class=dropdown-item>Contact Us</a></div></li></ul></div>
 <div class="second-navbar-mobile mx-auto"><ul class=navbar-nav><li class=nav-item><a href="https://www.irishexaminer.com/news/" class="nav-link category-news">news</a></li><li class=nav-item><a href="https://www.irishexaminer.com/sport/" class="nav-link category-sport">sport</a></li><li class=nav-item><a href="https://www.irishexaminer.com/lifestyle/" class="nav-link category-lifestyle">lifestyle</a></li><li class=nav-item><a href="https://www.irishexaminer.com/opinion/" class="nav-link category-opinion">opinion</a></li></ul></div>
</nav></div></div></header><div class="ad container" id=LeaderTop data-cb-ad-id=Leader><div id=div-gpt-ad-leaderboard-top><script>								googletag.cmd.push(function() {
									googletag.display('div-gpt-ad-leaderboard-top');
								});
							</script></div></div><div class="nfy-container"><div class="container content"><div class="col-wrapper row"><div class="col-left-story col-md-8 with-sidebar"><article class="nfyc-detail-view naviga-article-body" data-id="40200879" data-puid="102" data-statistic-type=0><div class="headline h-with-img"><figure class=imgF><h1 class=article-title><span>Michael Clifford: Assange case driven by politics under the guise of criminal justice</span></h1><picture><source media="(min-width: 650px)" srcset="/cms_media/module_img/4552/2276376_10_articlelarge_2.57366244.jpg.jpg"><source media="(min-width: 450px)" srcset="/cms_media/module_img/4552/2276376_10_articlemedium_2.57366244.jpg.jpg"><img src="/cms_media/module_img/4552/2276376_10_articlesmall_2.57366244.jpg.jpg" title="Michael Clifford: Assange case driven by politics under the guise of criminal justice" alt="Michael Clifford: Assange case driven by politics under the guise of criminal justice" data-src="/cms_media/module_img/4552/2276376_10_articlesmall_2.57366244.jpg.jpg"> <figcaption class=imgFCap><p>Julian Assange, who throughout his tumultuous life has commanded loyalty from family, friends and legions of supporters. File picture.</p></figcaption></picture></figure></div><div class=share-buttons-article><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html" class=share-popup target=popup><i class="fa fa-facebook-f"></i></a><a href="http://www.twitter.com/intent/tweet?url=https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html" class=share-popup target=popup><i class="fa fa-twitter"></i></a><a href="https://api.whatsapp.com/send?text=Irish Examiner - https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html" data-action=share/whatsapp/share target=popup><i class="fa fa-whatsapp"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html" class=share-popup><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Irish Examinerbody=https://www.irishexaminer.com/opinion/commentanalysis/arid-40200879.html"><i class="fa fa-envelope"></i></a></div><div class="byline date-byline">Tue, 05 Jan, 2021 - 07:00</div><div class=author-byline><div class="byline">Refusing to extradite Wikileaks editor as it may have a major impact on his mental health may fall into category of right decision for the wrong reason,  writes Michael Clifford</div></div><div class=generic-text><div class="ctx_content"><story><p>Sometimes justice works in mysterious ways. </p><p>So it went with yesterday’s ruling that Julian Assange is not to be extradited from the UK to the US.</p><p>He was facing 18 criminal charges in connection with the acquisition of classified US data by defence analyst Chelsea Manning, which Assange then published on his Wikileaks website. </p><p>The publication was one of a number undertaken by Wikileaks which exposed, among other things, US war crimes in Iraq. </p><p>If found guilty, Assange would face a maximum of 175 years in prison.</p><picture><img src="/cms_media/module_img/4552/2276385_9_articleinline_2.57387245.jpg.jpg" alt="Court artist sketch by Elizabeth Cook of Julian Assange appearing at the Old Bailey in London for the ruling in his extradition case. Judge Vanessa Baraistser has ruled that Wikileaks founder Assange, 49, cannot be extradited to the United States." title="Court artist sketch by Elizabeth Cook of Julian Assange appearing at the Old Bailey in London for the ruling in his extradition case. Judge Vanessa Baraistser has ruled that Wikileaks founder Assange, 49, cannot be extradited to the United States." class="card-img"><figcaption class="imgFCap">Court artist sketch by Elizabeth Cook of Julian Assange appearing at the Old Bailey in London for the ruling in his extradition case. Judge Vanessa Baraistser has ruled that Wikileaks founder Assange, 49, cannot be extradited to the United States.</figcaption></picture><p>The ruling was delivered by Judge Vanessa Baraistser at the Old Bailey in London. </p><p>She said that an extradition would have a major impact on Mr Assange’s mental health.</p><p>He would, in all likelihood, be held in isolated conditions in a so-called supermax prison and would be in danger of taking his own life.</p><div id="div-gpt-ad-incontent-1"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-incontent-1");});</script></div><p>“I find that the mental condition of Mr Assange is such that it would be oppressive to extradite him,” the judge said.</p><p>Lawyers for the US government have indicated that they will appeal the decision, so the 49-year-old Australian is not out of the woods yet.</p><p class="contextmenu caption">Highly unusual ruling</p><p>The ruling in his favour was highly unusual and may fall into the category of right decision for the wrong reason.</p><p>For instance, would an extradition process between the same countries for a suspected murderer or major fraudster be rejected on the basis of the oppressive US penal system and the defendant’s mental health? </p><p>Highly unlikely. So how come such a reason was valid in relation to what are extremely serious criminal charges relating to espionage?</p><p>One might well applaud the apparent concern Judge Baraistser had for Assange’s mental health were he to be dispatched across the Atlantic. </p><p class="contextmenu caption">Imprisoned in Britain</p><div id="div-gpt-ad-incontent-2"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-incontent-2");});</script></div><p>But the judge had very little to say about the assault on his mental wellbeing which he has endured at her majesty’s pleasure for the last 18 months.</p><p>In 2012, Assange sought refuge in the Ecuadorian embassy after he was threatened with extradition to Sweden over allegations of sexual assault against two women. </p><p>He claimed the charges were trumped up, designed to get him to Sweden from where it would be easier to extradite him to the USA.</p><p>He remained in the embassy for seven years until falling out with his hosts. He was ejected, literally carried out of the place, in April 2019. </p><p>Soon after that, Swedish prosecutors said they were no longer pursuing him over the assault allegations, but the US quickly lodged its extradition request.</p><p>Assange was then sentenced to 50 weeks in prison over jumping bail when he went into the embassy. When that sentence was served he continued to be held without bail ahead of the extradition hearing.</p><p>For all that time, he was imprisoned in the maximum-security Belmarsh prison, home to some of the most violent and notorious criminals in the UK.</p><p>Assange has no record of violence or any serious crime. </p><p><div class='readmore'><h3>Read More</h3><div class='readmore-text'><svg class='quote' xmlns='http://www.w3.org/2000/svg' fill='#f15a22' viewBox='0 0 24 24'><path d='M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z'></path></svg><a target='_blank' href='https://www.irishexaminer.com?arid=40200819&utm_source=irishexaminer&utm_medium=readmore&utm_campaign=40200879'>Q&A: Why was Julian Assange wanted in the US?</a></div></div></p><p>He was locked up for twenty-three hours a day, and held in condition designed to protect other inmates, prison staff and wider society. </p><p>No realistic case could be made that Assange represented a threat to anybody.</p><p>Yet that was how he was treated. </p><div id="div-gpt-ad-incontent-3"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-incontent-3");});</script></div><p>Frequently during the early pre-Covid phase of the extradition hearings, he was stripped naked and repeatedly handcuffed before, during and after court appearances.</p><p>His legal team had to request that he be allowed out from behind bulletproof glass in the courtroom to sit next to them to facilitate consultation during the hearings. </p><p>The lawyers acting for the US authorities consented on condition that he be handcuffed to a prison officer.</p><p>His deteriorating mental health was referenced in a letter to the medical journal <span class="contextmenu quote">The Lancet</span>, last January, signed by 118 doctors and psychologists.</p><p>
            <span class="contextmenu Quotation">Should Assange die in a UK prison, as the UN special rapporteur on torture has warned, he will have effectively been tortured to death.</span>
        </p><p>“Much of that torture will have taken place in a prison medical ward, on doctors’ watch. </p><p>"The medical profession cannot afford to stand silently by, on the wrong side of torture and the wrong side of history, while such a travesty unfolds.” </p><p>That experience in UK custody is the background against which Judge Baraistser apparently felt the law should protect him from the worst excesses of the US penal system.</p><div id="div-gpt-ad-incontent-4"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-incontent-4");});</script></div><p>Notably, she rejected all the other grounds on which Assange’s lawyers had based their case. She did not accept that his actions were “political” and therefore protected from extradition. </p><p>Nor did she accept that he would not receive the protection of the US constitution, or that he would receive an unfair trial because any jury would largely be composed of US government employees. </p><p>This referenced the prospect of a trail in Alexandra, Virginia, where a major proportion of the town is employed by the US military.</p><p>Neither did she accept that his actions were protected as a journalistic exercise.</p><p>The ruling thus could be read as a decision that avoids insulting the Americans and skips around any principles of journalistic principles, yet accepts that to send him across the Atlantic would not serve natural justice.</p><p>As such, the basis for the ruling may well be open to attack under appeal.</p><picture><img src="/cms_media/module_img/4552/2276391_5_articleinline_CC_20CONVENTION_20CENTRE_20_14.jpg" alt="Richard Boyd Barrett TD during a recent Free Julian Assange protest at the convention centre Dublin on International Human Rights Day by Assange supporters who opposed his extradition from Britain to the USA. Picture: Gareth Chaney/Collins" title="Richard Boyd Barrett TD during a recent Free Julian Assange protest at the convention centre Dublin on International Human Rights Day by Assange supporters who opposed his extradition from Britain to the USA. Picture: Gareth Chaney/Collins" class="card-img"><figcaption class="imgFCap">Richard Boyd Barrett TD during a recent Free Julian Assange protest at the convention centre Dublin on International Human Rights Day by Assange supporters who opposed his extradition from Britain to the USA. Picture: Gareth Chaney/Collins</figcaption></picture><p>Assange will apply for bail today in the hope that his long incarceration might be nearing an end.</p><p>His case has been a cause celebre at a time when journalism is coming under attack, particularly from populist leaders right across the globe. Wikileaks provided a vital conduit for whistleblowers who were acting to expose wrongdoing at all levels in governments in the democratic world. </p><p>The US charges against Assange were viewed by many as another attempt to muzzle the press.</p><p>Irrespective of the curious basis on which yesterday’s ruling was made, it will be welcomed by those who view the whole farrago as being driven by politics under the guise of criminal justice.</p><p><div class='readmore'><h3>Read More</h3><div class='readmore-text'><svg class='quote' xmlns='http://www.w3.org/2000/svg' fill='#f15a22' viewBox='0 0 24 24'><path d='M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z'></path></svg><a target='_blank' href='https://www.irishexaminer.com?arid=40200660&utm_source=irishexaminer&utm_medium=readmore&utm_campaign=40200879'>UK judge rejects US request to extradite Julian Assange</a></div></div></p></story></div><div></div><div class=story-page-wrapper><div class=story-page-footer><div class=story-page-footer-header><p class=story-page-footer-title>More in this section</p></div><div class="row w-100"><div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/opinion/commentanalysis/arid-40201002.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4552/2276301_12_teasersmall_PA-53612664_1_.jpg" alt="Coronavirus - Sun May 3, 2020" title="PA-53612664.jpg" width="201" height="113"> </a><a href="/opinion/commentanalysis/arid-40201002.html" class="col-md-12 col-7">Aoife Moore: Schools are the Government's holy grail but panic fills the void</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/opinion/commentanalysis/arid-40200675.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4551/2275563_7_teasersmall_Face_20Masks_20005.jpeg" alt="Covid-19 crisis: Some of us are shouldering a heavier burden than others" title="Covid-19 crisis: Some of us are shouldering a heavier burden than others" width="201" height="113"> </a><a href="/opinion/commentanalysis/arid-40200675.html" class="col-md-12 col-7">Covid-19 crisis: Some of us are shouldering a heavier burden than others</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/opinion/commentanalysis/arid-40200201.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img src="/cms_media/module_img/4549/2274639_4_teasersmall_2.57356629.jpg.jpg" alt="Coronavirus - Sat Jan 2, 2021" title="57356629" width="201" height="113"> </a><a href="/opinion/commentanalysis/arid-40200201.html" class="col-md-12 col-7">Q&A: How does the Oxford/AstraZeneca vaccine work?</a></div></div>
</div></div></div><div class="col-row rea-next-headline-1 keywords" data-vr-zone="IE front IE viral stories"><div class=keywords-item><a href = "https://www.irishexaminer.com?topic=101126&pageid=1122">julian assange</a><a href = "https://www.irishexaminer.com?topic=101129&pageid=1122">wikileaks</a><a href = "https://www.irishexaminer.com?topic=129623&pageid=1122">michael clifford</a><a href = "https://www.irishexaminer.com?topic=62789&pageid=1122">extradition</a></div></div><div class="readmore-pop-up card"><div class=btn-close-pop-up><i class="fa fa-angle-down"></i></div><div class=row><div class="col-md-12 p-0 col-3"><a href="/opinion/commentanalysis/arid-40200819.html?utm_campaign=40200879&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class=img-readmore title="structure articleHeadline"><img src="/cms_media/module_img/4551/2275821_1_teasersmall_2.57387245.jpg.jpg" alt="Julian Assange extradition" title="57387245" width="201" height="113"></a></div><div class="col-md-12 p-0 col-9"><a href="/opinion/commentanalysis/arid-40200819.html?utm_campaign=40200879&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class=readmore-title><h2>Q&A: Why was Julian Assange wanted in the US?</h2></a><div class=readmore-button><a href="/opinion/commentanalysis/arid-40200819.html?utm_campaign=40200879&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class="readmore-button-text btn">READ NOW</a></div></div></div></div>
</div><script type=application/ld+json>		{
			"@context": "http://schema.org/",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.irishexaminer.com//opinion/commentanalysis/arid-40200879.html"
			},
			"headline": "Michael Clifford: Assange case driven by politics under the guise of criminal justice",
			"description": "",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.irishexaminer.com/cms_media/module_img/4552/2276376_10_articlelarge_2.57366244.jpg.jpg",
				"width": "696",
				"height": "350"
			},
			"author": {
				"@type": "Person",
				"name": "Refusing to extradite Wikileaks editor as it may have a major impact on his mental health may fall into category of right decision for the wrong reason, writes Michael Clifford"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Irishexaminer.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.irishexaminer.com/pu_examiner/images/IE_logo.png",
					"width": 316,
					"height": 38
				}
			},

			"datePublished": "Tue, 05 Jan, 2021",
			"dateModified": "05.01.2021"
		}
	</script><script>		dataLayer.push({
			"pageAuthorName": "Refusing to extradite Wikileaks editor as it may have a major impact on his mental health may fall into category of right decision for the wrong reason, writes Michael Clifford",
			"pageSource": "",
			"pageCategory1": "ie-opinion",
			"pageCategory2": "comment-analysis",
			"pageCategory3": "",
			"publicationDate": "2021-01-05T07:34:00+00:00",
			'pageArticleID': '40200879',
			"pageTitle": "Michael Clifford: Assange case driven by politics under the guise of criminal justice",
			"pageKeywords": []
		});
	</script></article>
 <div class="container newsletter-article-bottom" style="background-color: #e1e1e1;padding-left: 25px;border-width: 1px;border-color: #9a9a9a;border-bottom-style: solid;border-top-style: solid;">
  <div class="row">
      <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 align-items-end" style="margin-top: 10px;">
          <h1 style="font-family: Montserrat, sans-serif;font-weight: 700;font-size: 35px;">Revoiced Newsletter</h1>
      </div>
  </div>
  <div class="row">
      <div class="col" style="padding-right: 0px;padding-left: 0px;margin-right: 20px;">
          <p style="line-height: 21px;margin-bottom: 10px;font-family: 'Source Sans Pro', sans-serif;margin-left: 20px;">Our Covid-free newsletter brings together some of the best bits from irishexaminer.com, as chosen by our editor, direct to your inbox every Monday.</p>
      </div>
  </div>
  <div class="row" style="padding-bottom: 9px;">
    <div class="col-lg-12">
        <form action="https://examinergroup.us6.list-manage.com/subscribe/post" method="post">
          <input type="hidden" name="u" value="caa589fc19">
          <input type="hidden" name="id" value="acaefb1060">

            <div class="form-group form-inline" style="margin-bottom: 0px;"
            ><input class="form-control form-control-sm" type="email" name="MERGE0" id="MERGE0" size="25" placeholder="Your Email" style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
            <input class="form-control form-control-sm" type="text" name="MERGE1" id="MERGE1" size="25" placeholder="Name"
                    style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
                  </div>
                    <div class="form-group d-flex float-left"><button class="btn btn-primary btn-sm float-left" type="submit" name="submit" value="Subscribe" style="max-height: 30px;width: 150px;">Sign Up </button></div>
        </form>
    </div>
</div>
</div>
</div><div class="col-right col-md-4"><div class=sidebar-unit><div class="latest-list s-block text-body"><h2 class="latest-list_headline">Latest</h2><div class="latest-list_content" id=latest><ul class="latest-list_list"><li data-vr-contentbox="category- Fire forced evacuation of Dublin apartment block"><a href="/news/arid-40201110.html">Fire forced evacuation of Dublin apartment block</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1609832520"></small></p></li>
<li data-vr-contentbox="category- Covid-19: Government mulls closing schools for all of January "><a href="/news/arid-40201041.html">Covid-19: Government mulls closing schools for all of January </a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1609831560"></small></p></li>
<li data-vr-contentbox="category- Covid again hitting sport in fields, halls, and pools"><a href="/opinion/columnists/arid-40201080.html">Covid again hitting sport in fields, halls, and pools</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1609830300"></small></p></li>
<li data-vr-contentbox="category- Leinster fully aware of need to bounce back against Ulster"><a href="/sport/rugby/arid-40201074.html">Leinster fully aware of need to bounce back against Ulster</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1609830300"></small></p></li>
</ul></div></div></div>
<div class="sidebar-unit">
<!-- RightSidebarMid -->
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-rightsidebar-mid'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-mid');
});
</script>
</div>
</div>
</div>
<div class="row" style="padding: 10px;background-color: #e7dcdc ;padding-right: 0px;padding-left: 0px;margin-bottom: 15px; min-width: 290px;">
                <div class="col"><style>
.podcast{width:130px; height:30px; padding-left: 3%; padding-bottom:10px;}
.podcast:hover path {
Fill: white;}
.logo{fill:white;}
</style>
<a href="https://www.irishexaminer.com/podcasts/" aria-label="podcasts">
<svg class="podcast"version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 width="154.2px" height="19px" viewBox="0 0 154.2 19" enable-background="new 0 0 154.2 19" xml:space="preserve">
<g>
<defs>
<rect id="SVGID_1_" x="3" y="0.5" width="150.7" height="18"/>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href="#SVGID_1_"  overflow="visible"/>
</clipPath>
<path clip-path="url(#SVGID_2_)" fill="#606060" d="M10.8,6.3c0,2-1.5,2.6-3.2,2.6H6.4V3.6h1.2C9.3,3.6,10.8,4.3,10.8,6.3
 M14.1,6.1c0-4.1-3.3-5.2-6.9-5.2H3v17.3h3.4v-6.6h1.3C11.3,11.6,14.1,10.1,14.1,6.1 M28.6,9.5c0,3.2-1.3,6.3-4.7,6.3
c-3.4,0-4.6-3.2-4.7-6.3c0-3.1,1.4-6.2,4.7-6.2S28.6,6.5,28.6,9.5 M32.1,9.5c0-5.2-3-8.9-8.2-8.9c-5.2,0-8.1,3.6-8.2,8.9
c0,5.3,2.9,9,8.2,9S32.1,14.7,32.1,9.5 M45.9,9.6c0,3.7-2.7,5.9-5.5,5.9h-1.9V3.7h1.9C43.2,3.7,45.9,5.8,45.9,9.6 M49.4,9.6
c0-6.9-4.5-8.7-9.6-8.7h-4.6v17.4h4.6C44.9,18.3,49.4,16.5,49.4,9.6 M55,9.6c0-3.6,2.2-6.3,5.6-6.3c1.2,0,2.3,0.2,3.6,0.9l0.3-3
c-1.2-0.5-2.7-0.7-3.8-0.7c-5.6,0-9.1,3.3-9.1,9.2s3.7,8.7,9.1,8.7c1.3,0,2.6-0.2,3.8-0.5l-0.2-2.8c-0.7,0.4-2.3,0.7-3.6,0.7
C57.1,15.8,55,13.1,55,9.6 M76,11.5h-4.9l2.5-7.1L76,11.5z M78.3,18.2H82L75.5,0.9h-3.8l-6.5,17.3h3.5l1.5-4h6.7L78.3,18.2z
 M87.1,5.8c0-1.9,1.5-2.4,2.6-2.4c1.2,0,2.4,0.2,3.4,0.7l0.4-2.9c-1.2-0.4-2.6-0.6-4-0.6c-2.9,0-5.8,1.4-5.8,5.3
c0,5.8,7.3,4.4,7.3,7.7c0,1.5-1.7,2.2-3,2.2c-1.3,0-2.7-0.5-3.8-1.1l-0.3,3.1c1.7,0.5,2.5,0.7,4.3,0.7c3.3,0,6.2-1.4,6.2-5.2
C94.4,7.5,87.1,8.8,87.1,5.8 M103.8,3.6h4.8V0.9H95.7v2.7h4.8v14.6h3.3V3.6z M113.7,5.8c0-1.9,1.5-2.4,2.6-2.4
c1.2,0,2.4,0.2,3.4,0.7l0.4-2.9c-1.2-0.4-2.6-0.6-4-0.6c-2.9,0-5.8,1.4-5.8,5.3c0,5.8,7.3,4.4,7.3,7.7c0,1.5-1.7,2.2-3,2.2
c-1.3,0-2.7-0.5-3.8-1.1l-0.3,3.1c1.7,0.5,2.5,0.7,4.3,0.7c3.3,0,6.2-1.4,6.2-5.2C121,7.5,113.7,8.8,113.7,5.8 M133.6,9.6l-7.9-8.7
h-1.1l8,8.7l-8,8.8h1.1L133.6,9.6z M143.1,9.6l-7.9-8.7h-6.1l8,8.7l-8,8.8h6.1L143.1,9.6z M153.7,9.6l-7.9-8.8h-6.1l8,8.8l-8,8.7
h6.1L153.7,9.6z"/>
</g>
</svg>








</a><div class="row" style="margin-left:3%; margin-right:3%;margin-bottom:10px;"><iframe title="Podcast" width="100%" height="410" style="border: 1px solid #f15a22;" scrolling="no" frameborder="no" allow="autoplay" class='optanon-category-C0005' data-src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1006696762&color=%239c949c&auto_play=false&hide_related=false&show_comments=false&show_user=true&show_reposts=false&show_teaser=false"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-665265798-241110506" title="Irish Examiner Podcasts" rel="noopener" target="_blank" style="color: #cccccc; text-decoration: none;"></a><a href="https://soundcloud.com/user-665265798-241110506/sets/latest-irish-examiner-podcasts" rel="noopener" title="Latest Irish Examiner Podcasts" target="_blank" style="color: #cccccc; text-decoration: none;"></a></div></div>

           <style> .centerdiv{margin-left:3%; width:220px}</style>
<div class="centerdiv">
<div class="logo iTunes"style="float:left;"><img alt="iTunes" src="/cms_media/module_img/2268/1134104_1_org_iTunes.png"  width="130" height="31"></div> <a class="logo Spotify" href="https://open.spotify.com/show/0lsiHRHxbyhmB1vOTDJjaN?si=VX5Nku37QUWW7iLehP9-Cg"><img alt="spotify" src="/cms_media/module_img/2268/1134107_1_org_spotify.png"  width="83" height="31"> </a>
</div> </div></div>
<div class="sidebar-unit">
      <div class="s-block columnist-banner columnist-lifestyle">
        <div class="columnist-banner-position">
        <a class="columnist-banner-link" aria-label="Suzanne Harrington" href="/columns/suzanne-harrington_columnistid-2178.html"></a>
      </div>
        <div class="row">
          <div class="col-3 columnist-banner-background">
            <img class="columnist-banner-pic" src="/cms_media/module_img/3475/1737647_1_org_suzanne_harrington_squoosh.png" alt="Suzanne Harrington"
              height="102px" width="115px"/>
          </div>
          <div class="col columnist-banner-text">
            <div class="row">
              <div class="columnist-banner-text-author">
                <h5>Suzanne Harrington</h5>
              </div>
              <div class="columnist-banner-text-author-info">
                <p>Lifestyle</p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
<div class="custom-functionality-newsletter">
<div class="card lunch-newsletter">
  <div class="card-header"><strong>Lunchtime</strong> News Wrap
    <img class="card-logo" width="100" height="11" alt="IE-logo"
      src="/pu_examiner/images/IE_logo_white.png"></img>
  </div>
  <div class="card-body">
    <p class="card-text">A lunchtime summary of content highlights on the Irish Examiner website. Delivered at 1pm each day.</p>
    <a target="_blank" href="https://examinergroup.us6.list-manage.com/subscribe?u=caa589fc19&id=c96f7404b9"
      class="btn" rel="noopener">Sign up</a>
  </div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block mobile-apps" style="min-width: 290px;">
<div class="container">
            <div class="row d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                >
                <div class="col-10 col-md-10 col-lg-12 col-xl-12 text-center text-sm-center text-md-center text-lg-center text-xl-center d-flex d-print-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center" >
                    <div class="text-center text-sm-center text-md-center text-lg-center text-xl-center d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"><h5>Stay connected. Download our mobile apps on &nbsp;<a href="https://itunes.apple.com/ie/app/irish-examiner/id662222158?mt=8" title="iPhone App"><img src="/cms_media/module_ob/0/29_1_apple.svg" height="20px" width="20px" alt="iPhone App">
      </a>
      <a href="https://play.google.com/store/apps/details?id=ie.irishexaminer.mobile" title="Android App">
             <img src="/cms_media/module_ob/0/32_1_android.svg" height="20px" width="20px" alt="Android App">
      </a></h5>
</div>
                


</div>
                <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 offset-xl-0 d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                    style="padding-right: 0px;padding-left: 0px;"><img class="d-flex float-none d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                        src="/cms_media/module_img/3431/1715978_1_org_epapergraphic1.png" alt="Subscription App" style="height: 80px;margin-top: 10px;margin-right: 0px;"></div>
                <div class="col-md-12 col-lg-12 d-flex justify-content-center align-items-center align-content-center" style="margin-top: 10px;margin-bottom: 10px;"><a class="btn type=button btn-secondary" style="margin-right: 10px;"href="/app/">Live News</a><a class="btn btn-secondary" href="/epaper/">ePaper</a></div>
            </div>
      </div></div></div>
<div class="custom-functionality-newsletter">
<div class="card revoiced-newsletter">
  <div class="card-header"><strong>Revoiced</strong><br>Newsletter
    <img class="card-logo" width="100" height="11" alt="IE-logo"
      src="/pu_examiner/images/IE_logo_white.png"></img>
  </div>
  <div class="card-body">
    <p class="card-text">Our Covid-free newsletter brings together some of the best bits from irishexaminer.com, as chosen by our editor, direct to your inbox every Monday.</p>
    <a target="_blank" href="https://examinergroup.us6.list-manage.com/subscribe?u=caa589fc19&id=acaefb1060"
      class="btn" rel="noopener">Sign up</a>
  </div>
</div>
</div>
<div class="sidebar-unit">
<div class="d-flex justify-content-center">
    <div class="container" style="padding: 0px;margin: 0px;min-width: 290px;border-radius: 6px;max-width: 900px;padding-top: 10px;background: #8f297c;margin-bottom: 15px;">
        <div class="row no-gutters d-flex justify-content-center align-items-center">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 d-flex justify-content-center">
                <div class="row d-flex justify-content-center" style="margin: 0PX;">
                    <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 d-flex justify-content-center" style="height: 30PX;background-color: transparent;"><img class="d-flex mt-auto" src="/cms_media/module_img/3907/1953890_1_org_newhomedeliverylogo1.png" alt="Home Delivery" style="height: 25PX;" /></div>
                    <div class="col-12 col-sm-8 col-md-12 d-flex justify-content-center" style="padding-top: 2px;padding-bottom: 2px;">
                        <h1 class="text-center d-none d-md-flex d-lg-flex d-xl-flex align-items-center"
                            style="color: #ffc107;font-family: 'Source Sans Pro', sans-serif;font-size: 32px;font-weight: 900;margin-bottom: 0px;line-height: 30px;">FREE HOME DELIVERY SERVICE</h1>
                        <h1 class="text-center d-flex d-md-none d-lg-none d-xl-none align-items-center" style="color: #ffc107;font-family: 'Source Sans Pro', sans-serif;font-size: 22px;font-weight: 900;line-height: .9em;margin-bottom: 0px;">FREE HOME DELIVERY SERVICE</h1>
                    </div>
                    <div class="col-11 d-flex d-sm-none d-md-flex d-lg-flex d-xl-flex justify-content-center" style="margin-bottom: 0PX;border-bottom-style: solid;border-bottom-color: rgb(116,8,105);"><img src="/cms_media/module_img/3907/1953887_1_org_newhomedeliver.png" alt="Home Delivery" style="height: 85PX;" /></div>
                    <div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 text-center" style="padding-right: 15px;margin-bottom: 15px;padding-left: 15px;margin-top: 10PX;"><a class="btn btn-warning btn-sm" role="button" style="width: 130px;height: 30px;background-color: #ffc107;" href="https://www.newsdelivery.ie/">Sign up today</a></div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>
<div class="sidebar-unit">
<div class="container" style="padding: 0px;margin-bottom: 15px;">
  <a href="/podcasts/" aria-label="Podcasts" style="position: absolute;width: 100%;height: 110px; z-index: 6;" target="_parent"></a>
    <div class="row" style="margin: 0px;padding: 0px;min-width: 290px;">
        <div class="col-3 d-flex justify-content-end" style="padding: 0px;background-image: url('/cms_media/module_img/3461/1730522_1_org_newsback.jpg');height: 110px;z-index: 2;background-repeat: no-repeat;background-size: cover;background-position: 20%;"><img src="/cms_media/module_img/3456/1728128_1_org_mickclifford.png" alt="Mick Clifford" style="height: 115px;z-index: 2;margin-right: -60px;margin-top: -5px;" /></div>
        <div class="col-9 col-xl-9 d-flex" style="padding: 0px;height: 110px;background-color: #02304a;padding-left: 0px;background-image: url('/cms_media/module_img/3461/1730519_1_org_img_59394.png');background-repeat: no-repeat;background-size: cover;background-position: 60% ;">
            <div class="row d-flex justify-content-center align-content-center mx-auto" style="margin: 0px;width: 100%;">
                <div class="col-12 d-flex justify-content-center" style="padding: 0px;"><img src="/cms_media/module_img/3465/1732526_1_org_IE_Podcast_Logo_new.png" alt="IE_Podcast_Logo" style="height: 30px;margin-bottom: 5px;" /></div>
                <div class="col-11 d-flex justify-content-center" style="padding: 0px;">
                    <h1 class="text-center" style="color: #46d3ff;font-family: 'Montserrat', sans-serif;font-size: 21px;border-top-style: dotted;border-top-width: thin;border-top-color: white;z-index: 3;font-weight: 600;margin-bottom:0px; padding-top: 5px;line-height: 1em;">The Mick Clifford Podcast</h1>
                </div>
            </div>
        </div>
    </div>
</div>
</div>
<div class=sidebar-unit><div class="most-read s-block text-body"><h2 class="most-read_headline">Most Read</h2><div class="most-read_content" id=mostread><ul class="most-read_list"><li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/arid-40201011.html"><img src="/cms_media/module_img/4552/2276292_3_teasersmall_6713_2bSnow_1_1_.jpg" alt="Met Éireann notes Beast from the East conditions as Tuesday expected to be winter&#039;s coldest night" title="6713 Snow.jpg" width="201" height="113"></a></div><div class=col-7><a href="=/news/arid-40201011.html" class="most-read_title">Met Éireann notes Beast from the East conditions as Tuesday expected to be winter's coldest night</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Monday, January 4, 2021 - 9:00 PM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/arid-40200909.html"><img src="/cms_media/module_img/4552/2276064_11_teasersmall_2.57103069.jpg.jpg" alt="Brexit" title="57103069" width="201" height="113"></a></div><div class=col-7><a href="=/news/arid-40200909.html" class="most-read_title">Brexit: Consumers in a tizzy over online charges </a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Monday, January 4, 2021 - 7:00 PM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/arid-40201041.html"><img src="/cms_media/module_img/4552/2276415_15_teasersmall_IRISH_20Education_20_2017500277_1_.jpg" alt="Leaving Cert results" title="IRISH Education  17500277" width="201" height="113"></a></div><div class=col-7><a href="=/news/arid-40201041.html" class="most-read_title">Covid-19: Government mulls closing schools for all of January </a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Tuesday, January 5, 2021 - 7:00 AM</small></p></li>
</ul></div></div></div>
<div class="sidebar-unit">
    <div class="s-block mobile-apps" style="min-width: 290px;">
        <div class="container family-notices">
            <div class="row no-gutters">
                <div class="col-6 left-side-notices text-right">
                    <img src="/cms_media/module_img/3431/1715999_1_org_dove_squoosh.png" alt="Family Notices">
                </div>
                <div class="col-6 right-side-notices">
                    <img alt="IE_logo_FN" src="/cms_media/module_img/3432/1716002_1_org_XXLogosquoosh.png">
                    <h3>Family Notices</h3>
                    <button class="btn btn-dark btn-sm" type="button"><a href="/index.php?puid=102&amp;pageid=1331">Book
                            Notice</a></button>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar-unit">
<!-- RightSidebarBottom -->
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-rightsidebar-bottom'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-bottom');
});
</script>
</div>
</div>
</div>
</div></div></div></div><footer><div class=container><div class=foot-nav><div class=foot-logos><a href="https://newsbrandsireland.ie/" target="_blank"><img src="../../../pu_examiner/images/f-logo-nbi.png" alt="https://newsbrandsireland.ie/"> </a><a href="http://www.presscouncil.ie/" target="_blank"><img src="../../../pu_examiner/images/f-logo2.png" alt=http://www.presscouncil.ie> </a><a href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" target="_blank"><img src="../../../pu_examiner/images/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/"></a></div></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/news/" target="_parent">news</a> </span><ul><li><a href="https://www.irishexaminer.com/news/ireland/" class="" target="_parent">Ireland</a></li><li><a href="https://www.irishexaminer.com/news/munster/" class="" target="_parent">Munster</a></li><li><a href="https://www.irishexaminer.com/news/courtandcrime/" class="" target="_parent">Court &amp; Crime</a></li><li><a href="https://www.irishexaminer.com/news/spotlight/" class="" target="_parent">Spotlight</a></li><li><a href="https://www.irishexaminer.com/world/" class="" target="_parent">World</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/sport/" target="_parent">sport</a> </span><ul><li><a href="https://www.irishexaminer.com/sport/gaa/" class="" target="_parent">GAA</a></li><li><a href="https://www.irishexaminer.com/sport/soccer/" class="" target="_parent">Soccer</a></li><li><a href="https://www.irishexaminer.com/sport/rugby/" class="" target="_parent">Rugby</a></li><li><a href="https://www.irishexaminer.com/sport/racing/" class="" target="_parent">Racing</a></li><li><a href="https://www.irishexaminer.com/sport/golf/" class="" target="_parent">Golf</a></li><li><a href="https://www.irishexaminer.com/sport/othersport/" class="" target="_parent">Other</a></li><li><a href="https://www.irishexaminer.com/podcasts/" class="" target="_parent">Podcast</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/business/" target="_parent">business</a> </span><ul><li><a href="https://www.irishexaminer.com/business/economy/" class="" target="_parent">Economy</a></li><li><a href="https://www.irishexaminer.com/business/companies/" class="" target="_parent">Companies</a></li><li><a href="https://www.irishexaminer.com/business/munsterbusiness/" class="" target="_parent">Munster Business</a></li><li><a href="https://www.irishexaminer.com/farming/" class="" target="_parent">Farming</a></li><li><a href="https://www.irishexaminer.com/business/technology/" class="" target="_parent">Technology</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/opinion/" target="_parent">opinion</a> </span><ul><li><a href="https://www.irishexaminer.com/opinion/columnists/" class="" target="_parent">Columnists</a></li><li><a href="https://www.irishexaminer.com/opinion/commentanalysis/" class="" target="_parent">Comment &amp; Analysis</a></li><li><a href="https://www.irishexaminer.com/opinion/ourview/" class="" target="_parent">Our View</a></li><li><a href="https://www.irishexaminer.com/opinion/yourview/" class="" target="_parent">Your View</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/faq/" target="_parent">Help</a> </span><ul><li><a href="https://www.irishexaminer.com/faq/" class="" target="_parent">FAQ</a></li><li><a href="https://www.irishexaminer.com/contact-us/" class="" target="_parent">Contact Us</a></li><li><a href="https://www.irishexaminer.com/privacy-policy/" class="" target="_parent">Privacy Policy</a></li><li><a href="https://www.irishexaminer.com/cookie-policy/" class="" target="_parent">Cookie Policy</a></li><li><a href="#" class="ot-sdk-show-settings" target="_parent">Cookie Settings</a></li><li><a href="https://www.irishexaminer.com/app/" class="" target="_parent">Mobile</a></li><li><a href="https://www.newsdelivery.ie/" class="" target="_parent">Subscriptions</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/contact-us/" target="_parent">Info</a> </span><ul><li><a href="https://www.irishexaminer.com/terms-conditions/" class="" target="_parent">Terms and Conditions</a></li><li><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class="" target="_parent">ePaper</a></li><li><a href="https://www.newsdelivery.ie/" class="" target="_parent">Home delivery</a></li><li><a href="https://www.irishexaminer.com/syndication/" class="" target="_parent">RSS</a></li><li><a href="https://www.irishexaminer.com/newsletters/" class="" target="_parent">Newsletters</a></li><li><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class="" target="_parent">Place ad</a></li></ul></div><p>© Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered in Ireland: 523712.</p></div>
</footer></div></div><!--SERVERSTATUS-->
</body></html>