
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGF9BBF1UDVUaUVEFVUJaR09QRhNJ","queueTime":0,"applicationTime":9,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="//feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="//feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="//feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="//feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="//feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Pope compares abortion to Nazi eugenics | Irish Examiner
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>
<script type="text/javascript">
        head.js({ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' }, { modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/stickyads.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>
<script type="text/javascript">
            head.js({ galleria: '/assets/galleria/galleria-1.4.2.min.js' }, { bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline Pope compares abortion to Nazi eugenics" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/media.central.ie/media/images/p/PopeFrancis2016_large.jpg?width=648&s=ie-472001" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.irishexaminer.com/ireland/pope-compares-abortion-to-nazi-eugenics-472001.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="http://www.irishexaminer.com/remote/media.central.ie/media/images/p/PopeFrancis2016_large.jpg?width=648&s=ie-472001" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Pope compares abortion to Nazi eugenics" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Pope Francis has called the practice of having an abortion after pre-natal tests have discovered possible birth defects a version of Nazi attempts to create a pure race by eliminating the weakest." />
<meta property="article:published_time" content="2018-06-18T00:00:00+01" />
<meta property="article:publisher" content="https://www.facebook.com/irishexaminer" />
<meta property="article:tag" content="Ireland" />
<meta property="article:section" content="Ireland" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Pope compares abortion to Nazi eugenics" />
<meta name="twitter:url" content="http://www.irishexaminer.com/ireland/pope-compares-abortion-to-nazi-eugenics-472001.html">
<meta name="twitter:description" content="Pope Francis has called the practice of having an abortion after pre-natal tests have discovered possible birth defects a version of Nazi attempts to create a pure race by eliminating the weakest." />
<meta name="twitter:image" content="http://www.irishexaminer.com/remote/media.central.ie/media/images/p/PopeFrancis2016_large.jpg?width=648&s=ie-472001" />
<link rel="canonical" href="https://www.irishexaminer.com/ireland/pope-compares-abortion-to-nazi-eugenics-472001.html" />

<link rel="amphtml" href="https://amp.irishexaminer.com/ireland/pope-compares-abortion-to-nazi-eugenics-472001.html" />
<meta name="news_keywords" content="ad-sensitive, Pope, Abortion, Ireland" />
<meta name='commentsDisabled' content='True' />
<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Pope compares abortion to Nazi eugenics","pageCategory1":"Ireland","pageCategory2":"","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"472001","pageAuthorID":"John McCarthy","pageSource":"ie_iestaff","pageAuthorName":"John McCarthy","pageKeywords":["ad-sensitive, Pope, Abortion"]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>

<script type='text/javascript'>
googletag.cmd.push(function() {
n_ie_leader_728x90 = googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
n_ie_banner_650x90 = googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
n_ie_placeholder_1x1 = googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
n_ie_placeholder_2x2 = googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
n_ie_marketing_298x73 = googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
n_ie_marketing_mpu = googletag.defineSlot('/1005055/n_ie_marketing_mpu', [300, 250], 'div-gpt-ad-1479983964240-0').addService(googletag.pubads());
n_ie_mpu_end_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
n_ie_mpu_start_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
n_ie_sharethrough_instory_2x1 = googletag.defineSlot('/1005055/n_ie_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495459500257-0').addService(googletag.pubads()).setTargeting('strnativekey','rgLt2mjz7xQaDGWA7xxhVwjK');
n_ie_sharethrough_2x1_1 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
n_ie_sharethrough_2x1_2 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
n_ie_sharethrough_2x1_3 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
n_ie_sharethrough_2x1_4 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
n_ie_sharethrough_2x1_5 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');
googletag.pubads().setTargeting('n_section', 'ie_ireland');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('n_passback', 'false');

    googletag.pubads().setTargeting('n_story_id', 'ie_472001');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','ad-sensitive','Pope','Abortion']);
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('n_source', 'ie_iestaff');
googletag.pubads().setTargeting('n_author', 'John McCarthy');

googletag.pubads().disableInitialLoad();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

document.onreadystatechange = function(){
  function lazyloadAd(adUnit, adID){
    var adSlot = document.getElementById(adID);
    if (typeof(adSlot) != 'undefined' && adSlot != null){
      var adSlotRect = adSlot.getBoundingClientRect();
      var adSlotPosition = adSlotRect.top;
      var adSlotRefreshed = false;
      var adAlmostVisibleScrollValue = adSlotPosition - window.innerHeight - 500;
      var listener = function() {
        if (adAlmostVisibleScrollValue <= window.scrollY && !adSlotRefreshed){
          googletag.cmd.push(function() {
            googletag.pubads().refresh([adUnit]);
            console.log('Ad displayed!');
          });
          adSlotRefreshed = true;
          window.removeEventListener('scroll', listener);
        }
      }
      window.addEventListener('scroll', listener);
    }
  }
}
});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body class="cbp-spmenu-push basic-template">




<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<div class="top-bar">
<div class="container">
<ul class="left">
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a> </li>
<li><a href="http://photos.examiner.ie/" target="_blank">Photos</a> </li>
<li><a href="/competitions/">Competitions</a> </li>
<li><a href="/archive/">Newspaper Archive</a> </li>
<li><a href="http://ads.irishexaminer.com/">Advertise With Us</a> </li>
<li class="active"><a href="/shop/">Shop</a> </li>
<li><a href="/deathnotices/">Death Notices</a> </li>
</ul>
<ul class="right">
<li>Find a... </li>
<li><a href="/property/"><span class="icon-home"></span>Home</a> </li>
<li><a href="http://www.recruitireland.com" target="_blank"><span class="icon-case">
</span>Job</a> </li>
</ul>
</div>
</div>
<header>
<div class="container">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="icon-menu"></span>
</button>
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4' style='width:298px; height:73px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');googletag.pubads().refresh([n_ie_marketing_298x73 ]);});</script></div></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="icon-close"></span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu"><span id="loginTextMobile"><a onclick="toDo()" class="loginClassMobile">Login</a></span></li>
<li class="main-menu"><span id="logoutButtonMobile"></span></li>
<li class="active main-menu"><a href="/">Home mobile</a> </li>
<li class="main-menu"><a href="/maintopics/">Hot Topics</a> </li>
<li class="current main-menu">
<span class="news"><a href="/ireland/">Ireland</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/ireland/">- Ireland - Latest</a></li>
<li><a href="/ireland/">- Today's Stories</a></li>
</ul>
</li>
<li class="current main-menu1">
<span class="news"><a href="/breakingnews/world/">World</a></span>
</li>
<li class="current main-menu1">
<span class="news"><a href="/sport/">Sport</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/sport/">- Breaking News</a></li>
<li><a href="/sport/gaa/">- GAA</a></li>
<li><a href="/sport/gaa/football/">- Football</a></li>
<li><a href="/sport/gaa/hurling/">- Hurling</a></li>

<li><a href="/sport/rugby/">- Rugby</a></li>
<li><a href="/sport/soccer/">- Soccer</a></li>
<li><a href="/sport/racing/">- Racing</a></li>
<li><a href="/sport/golf/">- Golf</a></li>
<li><a href="/sport/other-sports/">- Others</a></li>
<li><a href="/sport/columnists/">- Columns</a></li>
<li><a href="/sport/podcast/">- Podcast</a></li>
</ul>
</li>
<li class="current main-menu2">
<span class="news"><a href="/breakingnews/lifestyle/">Lifestyle</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a></li>
<li><a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a></li>
<li><a href="/breakingnews/lifestyle/features/">- Features</a></li>
<li><a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a></li>
<li><a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a></li>
<li><a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a></li>
<li><a href="/breakingnews/entertainment/">- Showbiz</a> </li>
<li><a href="/breakingnews/lifestyle/travel/">- Travel</a></li>
<li><a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a></li>
</ul>
</li>
<li class="current main-menu3">
<span class="news"><a href="/breakingnews/views/">Viewpoints</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/viewpoints/columnists/">- Columns</a></li>
<li><a href="/breakingnews/views/analysis/">- Analysis</a></li>
<li><a href="/breakingnews/views/ourview/">- Our View</a></li>
<li><a href="/breakingnews/views/yourview/">- Your View</a></li>
<li><a href="/viewpoints/letters/sendletter">- Send your views</a></li>
</ul>
</li>
<li class="current main-menu5">
<span class="news"><a href="/breakingnews/business/">Business</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/business/columnists/">- Columnists</a></li>
</ul>
</li>
<li class="current main-menu6">
<span class="news"><a href="/breakingnews/technow/">Technology</a></span>
</li>
<li class="current main-menu5">
<span class="news"><a href="/breakingnews/farming/">Farming</a></span>
</li>
<li class="current main-menu6">
<span class="news"><a href="/examviral/">ExamViral</a></span>

</li>
<li class="main-menu"><a href="/breakingnews/technow/">Technow</a></li>
<li class="current main-menu8">
<span class="news"><a href="/breakingnews/property/">Property</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="http://property.examiner.ie">- Property Search</a></li>
</ul>
</li>
<li class="current main-menu8">
<span class="news"><a href="/breakingnews/motoring/">Motoring</a></span>
</li>
<li class="main-menu"><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li class="main-menu"><a href="/weather/">Weather</a></li>
<li class="main-menu"><a href="/lifestyle/horoscopes/">Horoscopes</a></li>
<li class="main-menu"><a href="/deathnotices/">Death Notices</a></li>
<li class="main-menu"><a href="/archives/">Web Archive</a></li>
<li class="main-menu"><a href="/archive/">Newspaper Archive</a> </li>
<li class="current main-menu10">
<span class="news"><a href="/info/help/">Help</a><span class="arv"></span></span>
<ul class="submenu">
<li class="main-menu"><a href="/info/advertisingenquiry/">- Advertise With Us</a> </li>
<li class="main-menu"><a href="/getmobile/">- Apps</a></li>
<li class="main-menu"><a href="/competitions/">- Competitions</a> </li>
<li class="main-menu"><a href="/epaper/">- ePaper</a></li>
<li class="main-menu"><a href="http://photos.examiner.ie/" target="_blank">- Photos</a> </li>
<li class="main-menu"><a href="/info/postaldeliveryenquiry/">- Postal Delivery</a> </li>
<li class="main-menu"><a href="/shop/">- Shop</a> </li>
</ul>
</li>
<li class="current main-menu11">
<span class="news"><a href="#">Find a</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="http://property.examiner.ie/" target="_blank">- Home</a> </li>
<li><a href="https://www.recruitireland.com/" target="_blank">- Job</a> </li>
</ul>
</li>

</ul>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">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</script>
<nav class="main">
<div class="container">
<ul>
<li>
<a href="/ireland/">IRELAND</a>
<span class="icon-subnav dropdown-trigger"></span>
<ul>
<li>
<a href="/breakingnews/ireland/">Ireland</a>
</li>
<li>
<a href="/ireland/">Ireland Today</a>
</li>
<li>
<a href="/weather/">Weather</a>
</li>
<li>
<a href="/archives/">Web Archive</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/world/">WORLD</a>
</li>
<li>
<a href="/sport/">SPORT</a>
<span class="icon-subnav dropdown-trigger"></span>
 <ul>
<li>
<a href="/breakingnews/sport/">Latest</a>
</li>
<li>
<a href="/sport/gaa/">Gaa</a>
</li>
<li>
<a href="/sport/rugby/">Rugby</a>
</li>
<li>
<a href="/sport/soccer/">Soccer</a>
</li>
<li>
<a href="/sport/racing/">Racing</a>
</li>
<li>
<a href="/sport/golf/">Golf</a>
</li>
<li>
<a href="/sport/other-sports/">Other</a>
</li>
<li>
<a href="/sport/podcast/">Podcast</a>
</li>
<li>
<a href="/sport/columnists/">Columns</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/business/">BUSINESS</a>
</li>
<li>
<a href="/breakingnews/views/">VIEWS</a>
<span class="icon-subnav dropdown-trigger"></span>
<ul>
<li>
<a href="/viewpoints/columnists/">Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">Comment/Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">Your View</a>
</li>
<li>
<a href="/viewpoints/yourview/sendview/">Send Your View</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/lifestyle/">LIFE</a>
<span class="icon-subnav dropdown-trigger"></span>
<ul>
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">Fashion</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">Travel</a>
</li>
<li>
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">Home/Interiors</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/property/">PROPERTY</a>
</li>
<li>
<a href="/breakingnews/technow/">TECH</a>
</li>
<li>
<a href="/breakingnews/entertainment/">SHOWBIZ</a>
<span class="icon-subnav dropdown-trigger"></span>
<ul>
 <li>
<a href="/examviral/">ExamViral</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/motoring/">MOTORS</a>
<span class="icon-subnav dropdown-trigger"></span>
<ul>
<li>
<a href="/breakingnews/motoring/motoringnews/">News</a>
</li>
<li>
<a href="/breakingnews/motoring/motoringreviews/">Reviews</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/farming/">FARMING</a>
</li>
</ul>

<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/royal-visit-4641.html'>Royal visit</a></li><li><a class='groupinnav' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/sinn-fein-ard-fheis-4016.html'>Sinn Fein Ard Fheis</a></li><li><a class='groupinnav' href='/maintopics/world-cup-1807.html'>World Cup</a></li><li><a class='groupinnav' href='/maintopics/leaving-cert-1066.html'>Leaving Cert</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-0');googletag.pubads().refresh([n_ie_leader_728x90]);});</script></div></div>
</div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/ireland/'>Today's Stories</a>
</div>
</div>
<div id="mobileLoginMenu">
<span id="loginText2">
<ul>
<li>
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</li>
</ul>
</span>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>Pope compares abortion to Nazi eugenics</h1><div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/ireland/pope-compares-abortion-to-nazi-eugenics-472001.html");
act.setTitle("Pope compares abortion to Nazi eugenics");
var showShareBarUI_params_side = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true, enableCount: false},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true, enableCount: false},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params_side);</script>
</div><div class="byline">Monday, June 18, 2018</div><div class="author-byline"><div class='byline'>John McCarthy <br /></div></div><div class='generic-text'>
<div class="ctx_content"><p><p>Pope Francis has called the practice of having an abortion after pre-natal tests have discovered possible birth defects a version of Nazi attempts to create a pure race by eliminating the weakest.</p></p><div class='story-image'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PopeFrancis2016_large.jpg?width=648&s=ie-472001" width="648" /></div><story><p><p>The Pope made the comparison in a long, off-the-cuff address to a members of a confederation of Italian family associations.</p>
<p>&ldquo;Children should be accepted as they come, as God sends them, as God allows, even if at times they are sick,&rdquo; he said.</p>
<p>Francis spoke of pre-natal tests to determine if a fetus has any illnesses or malformations.
<p>He said: &ldquo;The first proposal, in that case, is: &lsquo;Should we get rid of it?&rsquo; The killing of children. And to have a more tranquil life, an innocent is done away with.</p>
<p>&ldquo;I say it with pain. In the last century the whole world was scandalised by what the Nazis did to pursue the pureness of the race. Today, we are doing the same thing, with white gloves.&rdquo;</p>
<p>At the same meeting, Francis also said only heterosexual couples can form a family.<script type='text/javascript' async src='//landmarkads.mainroll.com/p/inarticle/c/2454512.js?dart_n_story_id=ie_472001&dart_n_section=ie_ireland'></script>
<p>&ldquo;It is painful to say this today: People speak of varied families, of various kinds of family... [but] the family [as] man and woman in the image of God is the only one,&rdquo; said the Pope, according to ANSA, the Italian news agency.</p></p>

<div id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
 googletag.pubads().refresh([n_ie_sharethrough_2x1_5 ]);
});
</script>
</div>
<br />
</story></div>
<p></p>
<p class='copyright'><i>&copy; Irish Examiner Ltd. All rights reserved</i></p><div class='share-buttons bottom clearfix'><div class='share-buttons bottom clearfix'><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FIrishExaminer&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=irishexaminer&show_count=false" style="width: 200px; height: 21px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/ireland/pope-compares-abortion-to-nazi-eugenics-472001.html");
act.setTitle("Pope compares abortion to Nazi eugenics");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2>KEYWORDS</h2><div class='keywords-item'><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Pope'>Pope</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Abortion'>Abortion</a></div></div></div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a style='color:black' title="A woman feared she was going to be killed when she was attacked by men who dragged her into an apartment, held her on a step, and stamped on her head, as well as punching her repeatedly." href='/ireland/men-stamped-on-womans-head-after-she-refused-sex-act-471947.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/a/AzaroDugast.jpg?width=300&s=ie-471947' />Men stamped on woman’s head after she refused sex act</a></p><p class='story-page-element-content'><a style='color:black' title="A Corkman who tried to smother his girlfriend before stabbing her in the neck when she asked &ldquo;what about my kids?&rdquo; has been convicted of her murder." href='/ireland/losing-our-mum-was-like-losing-a-part-of-us-say-olivia-dunleas-children-471966.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/o/OliviaDunleaRIP.jpg?width=300&s=ie-471966' />‘Losing our mum was like losing a part of us’ say Olivia Dunlea's children</a></p><p class='story-page-element-content'><a style='color:black' title="A 27-year-old man went on trial yesterday charged with murdering his mother at breakfast time in the family home." href='/ireland/son-27on-trial-for-murdering-mother-at-breakfast-471951.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/p/Paulhorgan.jpg?width=300&s=ie-471951' />Son, 27, on trial for murdering mother at breakfast</a></p><p class='story-page-element-content'><a style='color:black' title="It would take two and a half hours to walk along the length of the illegal netting seized by Inland Fisheries Ireland (IFI) last year." href='/ireland/14km-of-illegal-netting-seized-471958.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/f/FishCaughtInFishingNetGetty.jpg?width=300&s=ie-471958' />14km of illegal netting seized</a></p></div></div><br clear='all'>
<div id="taboola-below-article-thumbnails"></div>
<script type='text/javascript'>window._taboola = window._taboola || [];  _taboola.push({  mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type:'mix' }); </script>
<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Breaking Stories</p></div><p class='story-page-element-content'><a style='color:black' title="Two Irish bishops have today reflected on the future of the Catholic Church in a more secular and pluralist society predicting a greater evangelical role for lay people and people of faith amidst new models of ministry and pastoral care." href='/breakingnews/ireland/two-irish-bishops-reflect-on-future-of-catholic-church-in-separate-homilies-849471.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/churchAndStateGeneric.jpg?width=300&s=ie-849471' />Two Irish bishops reflect on future of Catholic Church in separate homilies</a></p><p class='story-page-element-content'><a style='color:black' title="Over 61% of Irish girls are embarrassed by their period and 50% struggle to afford sanitary products." href='/breakingnews/ireland/over-61-of-irish-girls-embarrassed-by-their-period-50-struggle-to-afford-sanitary-products--survey-849453.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/p/PainInStomachPeriodPain2017.jpg?width=300&s=ie-849453' />Over 61% of Irish girls embarrassed by their period; 50% struggle to afford sanitary products - Survey</a></p><p class='story-page-element-content'><a style='color:black' title="Ryanair yesterday called for a pre-10am booze ban at airports after a group of drunken Irish based holiday-makers forced an Ibiza bound flight Ryanair flight from Dublin to divert to Paris on Saturday morning." href='/breakingnews/ireland/ryanair-call-for-airport-booze-ban-after-ibiza-bound-plane-was-diverted-due-to-drunken-irish-passengers-849440.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/r/RyanairBoeing737MAX200Ships2019.jpg?width=300&s=ie-849440' />Ryanair call for airport booze ban after Ibiza bound plane was diverted due to drunken Irish passengers</a></p><p class='story-page-element-content'><a style='color:black' title="He claimed the Sinn F&eacute;in president&rsquo;s address to her party ard fheis on Saturday evening lacked substance." href='/breakingnews/ireland/micheal-martin-accuses-mary-lou-mcdonald-of-sense-of-entitlement-to-power-849436.html'><img class='story-page-footer-image' src='https://irishexaminer.com/images/no_image.jpg' />Micheal Martin accuses Mary-Lou McDonald of sense of entitlement to power</a></p></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a style='color:black' title="When a Midleton man was knocked down he suffered horrific head injuries. The driver denied it was his fault and his insurers refused to help with rehabilitation costs, but CCTV footage told a different story. David O&rsquo;Driscoll is now trying to piece his life back together." href='/lifestyle/features/new-fathers-life-changed-forever-after-he-was-run-over-by-surgeon-468500.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/davidODriscollKerriRonan.jpg?width=300&s=ie-468500' />New father’s life ‘changed forever’ after he was run over by surgeon</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit stickyad2" id="top-mpu-ad">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');googletag.pubads().refresh([n_ie_mpu_start_300x250]);});</script></div></div>
 </center>
</div>

<div id='div-gpt-ad-1479983964240-0'>
<script type='text/javascript'>
                                    googletag.cmd.push(function () { 
                                        googletag.display('div-gpt-ad-1479983964240-0');
                                        googletag.pubads().refresh([n_ie_marketing_mpu]); 
                                    });
                                </script>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/two-irish-bishops-reflect-on-future-of-catholic-church-in-separate-homilies-849471.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/churchAndStateGeneric.jpg?width=300&s=ie-849471" width="120" height="64" /></a><a href='/breakingnews/ireland/two-irish-bishops-reflect-on-future-of-catholic-church-in-separate-homilies-849471.html'>Two Irish bishops reflect on future of Catholic Church in separate homilies</a><br /></li><li data-vr-contentbox=""><a href='/ireland/men-stamped-on-womans-head-after-she-refused-sex-act-471947.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AzaroDugast.jpg?width=300&s=ie-471947" width="120" height="64" /></a><a title='A woman feared she was going to be killed when she was attacked by men who dragged her into an apartment, held her on a step, and stamped on her head, as well as punching her repeatedly.' href='/ireland/men-stamped-on-womans-head-after-she-refused-sex-act-471947.html'>Men stamped on woman’s head after she refused sex act</a></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/awful-tragedy-as-body-of-pensioner-found-on-side-of-road-following-suspected-hit-and-run-in-cork-849395.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LiscarrolHitAndRunCork.jpg?width=300&s=ie-849395" width="120" height="64" /></a><a href='/breakingnews/ireland/awful-tragedy-as-body-of-pensioner-found-on-side-of-road-following-suspected-hit-and-run-in-cork-849395.html'>'Awful tragedy' as body of pensioner found on side of road following suspected hit-and-run in Cork</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/ryanair-call-for-airport-booze-ban-after-ibiza-bound-plane-was-diverted-due-to-drunken-irish-passengers-849440.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RyanairBoeing737MAX200Ships2019.jpg?width=300&s=ie-849440" width="120" height="64" /></a><a href='/breakingnews/ireland/ryanair-call-for-airport-booze-ban-after-ibiza-bound-plane-was-diverted-due-to-drunken-irish-passengers-849440.html'>Ryanair call for airport booze ban after Ibiza bound plane was diverted due to drunken Irish passengers</a><br /></li><li data-vr-contentbox=""><a href='/ireland/cork-housing-estate-standoff-over-mobile-home-471956.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BeechfieldEstateStandoff1.jpg?width=300&s=ie-471956" width="120" height="64" /></a><a title='Residents of a Cork housing estate have blockaded a truck in the area, and say they will not allow it to leave until they are satisfied it will remove a mobile home it delivered to their green on Thursday.' href='/ireland/cork-housing-estate-standoff-over-mobile-home-471956.html'>Cork housing estate standoff over mobile home</a></li><li data-vr-contentbox=""><a href='/breakingnews/sport/clare-face-cork-in-munster-final-following-effective-second-half-against-limerick-849411.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/ShaneODonnellClareVLim.jpg?width=300&s=ie-849411" width="120" height="64" /></a><a href='/breakingnews/sport/clare-face-cork-in-munster-final-following-effective-second-half-against-limerick-849411.html'>Clare face Cork in Munster final following effective second half against Limerick</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/rousing-finish-from-cork-secure-them-a-spot-in-munster-final-849413.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SeamusHarnedyCorkVWaterfordJune17.jpg?width=300&s=ie-849413" width="120" height="64" /></a><a href='/breakingnews/sport/rousing-finish-from-cork-secure-them-a-spot-in-munster-final-849413.html'>Rousing finish from Cork secure them a spot in Munster final</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/dad-living-with-brain-injury-tells-of-surreal-fatherhood-experience-849376.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PhilipQuinlanWithKidsB.jpg?width=300&s=ie-849376" width="120" height="64" /></a><a href='/breakingnews/ireland/dad-living-with-brain-injury-tells-of-surreal-fatherhood-experience-849376.html'>Dad living with brain injury tells of 'surreal' fatherhood experience</a><br /></li><li data-vr-contentbox=""><a href='/ireland/son-27on-trial-for-murdering-mother-at-breakfast-471951.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/Paulhorgan.jpg?width=300&s=ie-471951" width="120" height="64" /></a><a title='A 27-year-old man went on trial yesterday charged with murdering his mother at breakfast time in the family home.' href='/ireland/son-27on-trial-for-murdering-mother-at-breakfast-471951.html'>Son, 27, on trial for murdering mother at breakfast</a></li><li data-vr-contentbox=""><a href='/ireland/prince-hails-visit-to-the-kingdom-as-remarkable-471957.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CharlesCamillaDerrynaneBeach.jpg?width=300&s=ie-471957" width="120" height="64" /></a><a title='From one kingdom to another, the Prince of Wales hailed his visit to Kerry yesterday as &ldquo;remarkable&rdquo;, after fulfilling a long-time ambition to see what is considered to be Ireland&rsquo;s most beautiful county.' href='/ireland/prince-hails-visit-to-the-kingdom-as-remarkable-471957.html'>Prince hails visit to the Kingdom as ‘remarkable’</a></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/two-irish-bishops-reflect-on-future-of-catholic-church-in-separate-homilies-849471.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/churchAndStateGeneric.jpg?width=300&s=ie-849471" width="120" height="64" /></a><a title='Two Irish bishops have today reflected on the future of the Catholic Church in a more secular and pluralist society predicting a greater evangelical role for lay people and people of faith amidst new models of ministry and pastoral care.' href='/breakingnews/ireland/two-irish-bishops-reflect-on-future-of-catholic-church-in-separate-homilies-849471.html'>Two Irish bishops reflect on future of Catholic Church in separate homilies</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/over-61-of-irish-girls-embarrassed-by-their-period-50-struggle-to-afford-sanitary-products--survey-849453.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PainInStomachPeriodPain2017.jpg?width=300&s=ie-849453" width="120" height="64" /></a><a title='Over 61% of Irish girls are embarrassed by their period and 50% struggle to afford sanitary products.' href='/breakingnews/ireland/over-61-of-irish-girls-embarrassed-by-their-period-50-struggle-to-afford-sanitary-products--survey-849453.html'>Over 61% of Irish girls embarrassed by their period; 50% struggle to afford sanitary products - Survey</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/tommy-fleetwood-charge-in-vain-as-brooks-koepka-retains-us-open-title-849488.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/158e12e6cba3b770ea2c51a28234adf7Y29udGVudHNlYXJjaCwxNTI5MzYxMzQ2/2.37060374.jpg?crop=0,15,2400,1365&ext=.jpg&width=300&s=ie-849488" width="120" height="64" /></a><a title='Fleetwood shot a stunning final-round 63 but it was not enough.' href='/breakingnews/sport/tommy-fleetwood-charge-in-vain-as-brooks-koepka-retains-us-open-title-849488.html'>Tommy Fleetwood charge in vain as Brooks Koepka retains US Open title</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/rfu-supports-england-coach-eddie-jones-despite-struggles-in-south-africa-849483.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/84108d74d285d15f8bdf18c70698667dY29udGVudHNlYXJjaCwxNTI5MzM5NTM1/2.36719389.jpg?crop=0,0,3978,2238&ext=.jpg&width=300&s=ie-849483" width="120" height="64" /></a><a title='The Test series in South Africa was surrendered on Saturday, with a game to spare.' href='/breakingnews/sport/rfu-supports-england-coach-eddie-jones-despite-struggles-in-south-africa-849483.html'>RFU supports England coach Eddie Jones despite struggles in South Africa</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/22-injured-as-gunfire-erupts-at-new-jersey-arts-festival-849486.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/0ceb32908e39d294ead86d378be1bea4Y29udGVudHNlYXJjaCwxNTI5MzYwMjUy/2.37053931.jpg?crop=0,525,3000,2212&ext=.jpg&width=300&s=ie-849486" width="120" height="64" /></a><a title='One of the suspects was killed.' href='/breakingnews/world/22-injured-as-gunfire-erupts-at-new-jersey-arts-festival-849486.html'>22 injured as gunfire erupts at New Jersey arts festival</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/scotlands-school-of-art-bosses-hopeful-of-positive-future-for-gutted-mackintosh-building-849465.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/52e8f2963a8bef0d9c2d1451277a877fY29udGVudHNlYXJjaCwxNTI5MzQzNDA3/2.37041050.jpg?crop=91,205,3625,2193&ext=.jpg&width=300&s=ie-849465" width="120" height="64" /></a><a title='The cause of the fire is yet to be established and the building&rsquo;s full condition is not yet known.' href='/breakingnews/world/scotlands-school-of-art-bosses-hopeful-of-positive-future-for-gutted-mackintosh-building-849465.html'>Scotland's School of Art bosses ‘hopeful’ of positive future for gutted Mackintosh Building</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/firm-hit-with-443000-fine-for-cyber-breach-849212.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CyberInternetOnlineDataShadow14Oct16.jpg?width=300&s=ie-849212" width="120" height="64" /></a><a title='A cybersecurity expert has warned firms must recognise cyber attacks as a &ldquo;clear and present danger&rdquo;, as the Central Bank fined an asset management company after it lost &euro;650,000 of a client&rsquo;s funds in an online scam.' href='/breakingnews/business/firm-hit-with-443000-fine-for-cyber-breach-849212.html'>Firm hit with €443,000 fine for cyber breach</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/house-planning-surge-set-to-boost-mortgage-market-849211.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BuildingAHouse.jpg?width=300&s=ie-849211" width="120" height="64" /></a><a title='A surge in planning approvals for new house construction projects is expected to significantly boost mortgage market growth.' href='/breakingnews/business/house-planning-surge-set-to-boost-mortgage-market-849211.html'>House planning surge set to boost mortgage market</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/stage-adaption-of-asking-for-it-by-louise-oneill-powerful-provocative-hard-hitting-shocking-849394.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LaurenCoePaulMescalAskingForIt.jpg?width=300&s=ie-849394" width="120" height="64" /></a><a title='I thought I knew what I was in for going to see Asking For It. Powerful, provocative, hard-hitting, shocking.' href='/breakingnews/lifestyle/stage-adaption-of-asking-for-it-by-louise-oneill-powerful-provocative-hard-hitting-shocking-849394.html'>Stage adaption of Asking for It, by Louise O'Neill: Powerful, provocative, hard-hitting, shocking</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/brian-friels-classic-play-sees-the-cork-man-return-849398.html'><img itemprop="image" src="/remote/www.irishexaminer.com/remote/www.eveningecho.ie/portalsuite/image/0c8ab199-280d-42fb-95bf-1d92798ae2b3/mainMediaSize=600x325_type=image_publish=true__image.jpg?width=648&s=ie-849398" width="120" height="64" /></a><a title='Brian Friel' s classic play, Translations, is currently playing to packed houses at the National Theatre in London.' href='/breakingnews/lifestyle/brian-friels-classic-play-sees-the-cork-man-return-849398.html'>Brian Friel's classic play sees the Cork man return</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/15-of-the-most-questionable-homemade-world-cup-stickers-from-panini-cheapskates-849482.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/06/17204657/f0434332-642d-45a1-9c35-ba3fe1551c64.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-849482" width="300" height="160" /></a><a href='/examviral/15-of-the-most-questionable-homemade-world-cup-stickers-from-panini-cheapskates-849482.html'>15 of the most questionable homemade World Cup stickers from Panini Cheapskates</a><li data-vr-contentbox=''><a href='/examviral/viewers-can-barely-watch-as-sugar-showpiece-shatters-on-bake-off-849481.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/9e82809a6a3dac43124cb1353f691d87Y29udGVudHNlYXJjaCwxNTI5MzUyNjE2/2.34863845.jpg?crop=0,179,3489,2142&ext=.jpg&width=300&s=ie-849481" width="300" height="160" /></a><a href='/examviral/viewers-can-barely-watch-as-sugar-showpiece-shatters-on-bake-off-849481.html'>Viewers can barely watch as sugar showpiece shatters on Bake Off</a><li data-vr-contentbox=''><a href='/examviral/amateur-golfers-could-relate-to-phil-mickelsons-mini-golf-antics-at-the-us-open-849469.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/06/17181613/ca7926ce-98ca-4021-841a-fadb7be19723.jpg?crop=0,140,3721,2233&ext=.jpg&width=300&s=ie-849469" width="300" height="160" /></a><a href='/examviral/amateur-golfers-could-relate-to-phil-mickelsons-mini-golf-antics-at-the-us-open-849469.html'>Amateur golfers could relate to Phil Mickelson’s mini-golf antics at the US Open</a><li data-vr-contentbox=''><a href='/examviral/watch-students-sail-through-exams-and-into-cardboard-boat-race-849467.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/b848585bd520bb17e8c9d2c02b313b83Y29udGVudHNlYXJjaCwxNTI5MzQ4NzUw/2.37053398.jpg?crop=0,319,3500,2288&ext=.jpg&width=300&s=ie-849467" width="300" height="160" /></a><a href='/examviral/watch-students-sail-through-exams-and-into-cardboard-boat-race-849467.html'>Watch: Students sail through exams and into cardboard boat race</a><li data-vr-contentbox=''><a href='/examviral/pictures-aerial-dancers-fly-off-limericks-iconic-buildings-849458.html'><img itemprop="image" src="/remote/media.central.ie/media/images/f/FidgetFeet.jpg?width=300&s=ie-849458" width="300" height="160" /></a><a href='/examviral/pictures-aerial-dancers-fly-off-limericks-iconic-buildings-849458.html'>Pictures: Aerial dancers fly off Limerick's iconic buildings</a><li data-vr-contentbox=''><a href='/examviral/11-incredibly-low-key-super-powers-people-have-been-blessed-with-849438.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/06/17164307/75eda0c5-7c97-4f10-9370-2efac546fbb9.jpg?crop=0,89,4710,2738&ext=.jpg&width=300&s=ie-849438" width="300" height="160" /></a><a href='/examviral/11-incredibly-low-key-super-powers-people-have-been-blessed-with-849438.html'>11 incredibly low-key super powers people have been blessed with</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./pope-compares-abortion-to-nazi-eugenics-472001.html?sid=472001&amp;h=pope-compares-abortion-to-nazi-eugenics&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA5MjE3MDgzNmRk70+JXctEBEB2DSIUxH+JACVmaUQ=" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8202156D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAR5X9SY8/F5TOf7F9QdJMolfgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2HU0Du1aJZ27mRwd8s2qGHMzITeU=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>

<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
 </div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, June 16, 2018</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side red'>6</span></li>
<li><span class='lotto-number-widget-right-side red'>26</span></li>
<li><span class='lotto-number-widget-right-side blue'>27</span></li>
<li><span class='lotto-number-widget-right-side orange'>32</span></li>
<li><span class='lotto-number-widget-right-side green'>45</span></li>
<li><span class='lotto-number-widget-right-side blue'>47</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side green'>9<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer"><span class="icon-twitter"></span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer"><span class="icon-facebook"></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="icon-instagram"></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer"><span class="icon-youtube"></span></a>
<a href="https://www.irishexaminer.com/info/whatsapp/" target="_blank" title="Whatsapp"><span class="icon-whatsapp" target="_blank"></span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html"><span class="icon-mail"></span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="icon-Snapchat"></span></a>
</p>
</div>
</div>
<div class="sidebar-unit mpu" id="bot-mpu-ad">

<center>
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'><div id='div-gpt-ad-1346688247801-1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-1');googletag.pubads().refresh([n_ie_mpu_end_300x250]);});</script></div></div></center>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<footer><div class="container">
<div class="foot-nav">
<div class="foot-logos">
 <a href="http://www.nni.ie">
<img src="/assets/images/layout/f-logo1.png" /></a><a href="http://www.presscouncil.ie"><img src="/assets/images/layout/f-logo2.png" /></a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li><a href="/breakingnews/">Breaking News</a></li>
<li><a href="/ireland/">Today&acute;s Paper</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/breakingnews/farming/">Farming</a></li>
<li><a href="/breakingnews/technow/">Technology</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/deathnotices/">Death Notices</a></li>
<li><a href="/archives/">Archives</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/sport/">Sport</a></span>
<ul>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/podcast/">Podcast</a></li>
<li><a href="/sport/columnists/">Columnists</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/golf/">Golf</a></li>
<li><a href="/sport/racing/">Racing</a></li>
<li><a href="/sport/other-sports/">Other Sport</a></li>
<li><a href="/sport/results/">Results</a></li>

</ul>
</div>
<div class="foot-nav">
<span><a href="/viewpoints/">Viewpoints</a></span>
<ul>
<li><a href="/viewpoints/ourview/">Our view (editorial)</a></li>
<li><a href="/viewpoints/yourview/">Your view (letters)</a></li>
<li><a href="/viewpoints/letters/sendletter">Send letter to editor's page</a></li>
<li><a href="/columnists/">Columnists</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/lifestyle/">Lifestyle</a></span>
<ul>
<li><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li><a href="/breakingnews/lifestyle/fashionandbeauty/">Fashion &amp; Beauty</a></li>
<li><a href="/breakingnews/lifestyle/foodanddrink/">Food &amp; Drink</a></li>
<li><a href="/breakingnews/lifestyle/healthandlife/">Health &amp; Life</a></li>
<li><a href="/breakingnews/lifestyle/homeandinteriors/">Home &amp; Interiors</a></li>
<li><a href="/lifestyle/horoscopes/">Horoscopes</a></li>
<li><a href="/breakingnews/property/">Property</a></li>
<li><a href="/breakingnews/lifestyle/travel/">Travel</a></li>
<li><a href="/breakingnews/lifestyle/artsfilmtv/">Arts, Books, Film & TV</a></li>
<li><a href="/breakingnews/lifestyle/features/">Features</a></li>
<li><a href="/motors/">Motors</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Help</a></span>
<ul>
<li><a href="/info/faq/">FAQ</a></li>
<li><a href="/info/contactus/">Contact Us</a></li>
<li><a href="/info/mediapack/">Media Pack</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
<li><a href="/getmobile/">Mobile</a></li>
<li><a href="/info/subscriptions/">Subscriptions</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Info</a></span>
<ul>
<li><a href="/info/terms/">Terms and Conditions</a></li>
<li><a href="http://www.nni.ie">NNI</a></li>
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/syndication/">RSS</a></li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>

<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');googletag.pubads().refresh([n_ie_placeholder_1x1 ]);});</script></div><div id='imageDiv1x1'></div><div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');googletag.pubads().refresh([n_ie_placeholder_2x2 ]);});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland,';
_sf_async_config.authors = 'John McCarthy';
_sf_async_config.zone = 'Ireland';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
