<!DOCTYPE html><html lang=en><head><link href="/pu_examiner/images/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_examiner/images/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_examiner/images/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_examiner/site.webmanifest" rel=manifest><link href="/pu_examiner/images/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link rel="alternate" type="application/rss+xml" href="https://www.irishexaminer.com/feed/35-top_news.xml" title="top news"/>
<link href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=preload as=style onload="this.rel='stylesheet'"><link href=https://fonts.gstatic.com rel=preconnect crossorigin=crossorigin><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=preload as=style><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=preload as=style><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=stylesheet media=print onload="this.media='all'"><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=stylesheet media=print onload="this.media='all'"><noscript><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=stylesheet><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=stylesheet><link href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet></noscript><meta content=#da532c name=msapplication-TileColor><meta content=#ffffff name=theme-color><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Irish milk price could hit 40cpl due to declining international production</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="do_paywall" content="true"><meta name="do_count" content="true"><meta name="description" content="New Zealand giant Fonterra has reached a record price with its suppliers"><meta name="keywords" content="Farm advice; land & property; marts; beef; dairy"><meta name="viewport" content="width=device-width"><meta name="news_keywords" content="Farm advice; land & property; marts; beef; dairy,Stephen Cadogan"><meta name="robots" content="max-image-preview:large"><meta prefix="og: https://ogp.me/ns#" property="og:type" content="article"><meta prefix="og: https://ogp.me/ns#" property="og:image" content="https://www.irishexaminer.com/cms_media/module_img/5431/2715534_1_seoimageog_iStock-115080847_1_.jpg"><meta prefix="og: https://ogp.me/ns#" property="og:image:width" content="1200"><meta prefix="og: https://ogp.me/ns#" property="og:image:height" content="630"><meta prefix="og: https://ogp.me/ns#" property="og:url" content="https://www.irishexaminer.com/farming/arid-40731618.html"><meta prefix="og: https://ogp.me/ns#" property="og:title" content="Irish milk price could hit 40cpl due to declining international production"><meta prefix="og: https://ogp.me/ns#" property="og:site_name" content="Irish Examiner"><meta prefix="og: https://ogp.me/ns#" property="og:description" content="New Zealand giant Fonterra has reached a record price with its suppliers"><meta property="article:published_time" content="2021-10-28T12:55:00+01:00"><meta property="article:publisher" content="https://www.facebook.com/irishexaminer"><meta property="article:section" content="IE-Business/FARMING"><meta property="article:tag" content="IE-Business/FARMING"><meta property="fb:app_id" content="297058297106710"><meta itemprop="image" content="https://www.irishexaminer.com/cms_media/module_img/5431/2715534_1_articlelarge_iStock-115080847_1_.jpg"><meta itemprop="name"><meta itemprop="description"><meta content=on name=twitter:dnt><meta name="twitter:image" content="https://www.irishexaminer.com/cms_media/module_img/5431/2715534_1_articlelarge_iStock-115080847_1_.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@irishexaminer"><meta name="twitter:title" content="Irish milk price could hit 40cpl due to declining international production"><meta name="twitter:description" content="New Zealand giant Fonterra has reached a record price with its suppliers"><meta name="twitter:domain" content="irishexaminer.com"><meta name="twitter:app:name:iphone" content="Irish Examiner"><meta name="twitter:app:id:iphone" content="662222158"><meta name="twitter:app:url:iphone" content=""><meta name="twitter:app:name:ipad" content="Irish Examiner"><meta name="twitter:app:id:ipad" content="662222158"><meta name="twitter:app:url:ipad" content=""><meta name="twitter:app:name:googleplay" content="Irish Examiner"><meta name="twitter:app:id:googleplay" content="ie.irishexaminer.mobile"><meta name="twitter:app:url:googleplay" content=""><meta name="twitter:url" content="https://www.irishexaminer.com/farming/arid-40731618.html"><meta content="article" name=pageType><meta content="Stephen Cadogan" name=author><meta content="40731618" name=articleID><meta name="language" content="en" /><link href="https://www.irishexaminer.com/cms_media/module_img/5431/2715534_1_articlelarge_iStock-115080847_1_.jpg" rel="image_src"><link rel=canonical href="https://www.irishexaminer.com/farming/arid-40731618.html"><link href="android-app://ie.irishexaminer.mobile/https://www.irishexaminer.com/farming/arid-40731618.html?type=app" rel=alternate><script src=https://cdn.cookielaw.org/consent/tcf.stub.js charset=UTF-8></script><script src="/pu_examiner/scripts/scripts_IE11.min.js"></script>
<script>			dataLayer = [{
				"pageType": "Article"
			}]
		</script><script>

				window.IE = {
					publicationName: 'Irish Examiner',
					pageType: 'article',
					articleTitle: 'Irish milk price could hit 40cpl due to declining international production',
					articleAuthor: 'Stephen Cadogan',
					articlePubDate: '2021-10-28T12:55:00+01:00',
					articleID: '40731618',
					articleSection: 'IE-Business/FARMING',
					pageTags: 'Farm advice; land &amp; property; marts; beef; dairy',
					isCount: true,
					isPaywall: true,
					isLongread: false,
					isPremium: false
				}

		</script><script>					(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
							j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
							'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
							})(window,document,'script','dataLayer','GTM-KHHXC44');
				</script><script>window.nfyDomain = 'https://www.irishexaminer.com';</script><link rel=stylesheet href="/cms_media/minify/102/styles/style_1.css"><script src="/cms_media/minify/102/javascript/javascript_5.js"></script><link rel=stylesheet href="/pu_examiner/build/style.0fab7981.css"><script src="/pu_examiner/build/runtime.1e53cc1b.js"></script><script src="/pu_examiner/build/scripts.ea3c9a83.js"></script><script src=https://loader-cdn.azureedge.net/prod/itex/loader.min.js></script><script>				var gs_channels=[];
				!function()
				{
					var n=window.location!==window.top.location?document.referrer:window.location,o=document.createElement("script");
					o.async=!0,o.onload=function()
					{
						var settings = document.querySelector('[data-type="dfp-target"]');
						if (settings !== null){
							var targets = JSON.parse(settings.innerText);
							targets.targeting.gs_cat = gs_channels;
							document.querySelector('[data-type="dfp-target"]').innerText = JSON.stringify(targets);

							sendPermutivePageview(gs_channels);
						}
					},o.src="//irishtimes.grapeshot.co.uk/main/channels.cgi?url="+encodeURIComponent(n),document.head.appendChild(o)
				}();
			</script><script type=application/json data-type=dfp-target>{"targeting": {"gs_cat": []}}</script><script>				( function(){
					var insertAdsByGoogleJs  = function(){
						var element = document.createElement('script');
						element.async = true;
						element.type = "text/javascript";
						element.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
						document.getElementsByTagName('head')[0].prepend(element)
					};

					var cnt = 0;
					var consentSetInterval = setInterval(function(){
						cnt += 1;

						if (cnt === 600){
							clearInterval(consentSetInterval);
						}

						if (typeof window.__tcfapi !== 'undefined'){
							clearInterval(consentSetInterval);

							window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess){
								if (listenerSuccess){
									if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete'){
										if (!tcData.gdprApplies) {
											insertAdsByGoogleJs ();
										}
										else {
											var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;

											if (hasDeviceStorageAndAccessConsent) {
												var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;

												if (hasGoogleAdvertisingProductsConsent) {
													insertAdsByGoogleJs ();
												}
											}
										}
									}
								}
							});
						}
						cnt++;
					}, 100);
				})();
			</script><script>				!function(n,e,i){
					if (!n){
						n = n || {};
						window.permutive = n;
						n.q = [];
						n.config = i || {};
						n.config.apiKey = e;
						n.config.environment = n.config.environment || "production";
						let o = ["addon", "identify", "track", "trigger", "query", "segment",
							"segments", "ready", "on", "once", "user", "consent"];
						for (let r in o){
							let t = o[r];
							n[t] = function(e){
								return function(){
									var i = Array.prototype.slice.call(arguments, 0);
									n.q.push({
										functionName: e,
										arguments: i
									})
								}
							}(t)
						}
					}
				}(
					window.permutive,
					"4888a725-f640-4782-bd70-a3dd37877c2f",
					{"consentRequired": true}
				);

				function sendPermutivePageview(gs_channels = []) {
					let loginStatus = document.cookie
							.split('; ')
							.find(row => row.startsWith("igmAuth="));

					let pageAttributes = {
						author: "Stephen Cadogan",
						topic: [""],
						content_id: "40731618",
						page_type: "article",
						section: "farming",
						subsection: "",
						grapeshot: gs_channels,
						user: {
							type: loginStatus !== undefined
						}
					}

					
					for (const item in pageAttributes) {
						if (pageAttributes.hasOwnProperty(item)) {
							if (pageAttributes[item].length < 1
								|| pageAttributes[item] === "0"
								|| pageAttributes[item][0] === '') {
								delete pageAttributes[item];
							}
						}
					}
					

					permutive.addon('web', {
						page: pageAttributes
					});
				}

				
				if(0 || ('article' !== 'article')) {
					sendPermutivePageview();
				}
				
			</script><script src=https://fce2b75e-f11a-48ad-a60f-7e004eb1d340.edge.permutive.app/fce2b75e-f11a-48ad-a60f-7e004eb1d340-web.js async></script><script class=optanon-category-C0004 type=text/plain>				
				const OTConsentToken = document.cookie
				.split('; ')
				.find(row => row.startsWith('OptanonConsent='))
				.split('&')
				.find(row => row.startsWith('consentId'))
				.split('=')[1];
				

				permutive.consent({ "opt_in": true, "token": OTConsentToken});
			</script><script>window.googletag = window.googletag || {cmd: []};</script><script>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</script><script>				// OutOfPage skin ad loading, called by creative
				function setBackground(data) {
					var backgroundDiv = document.body;
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.backgroundColor = "white";
					backgroundDiv.style.backgroundAttachment = "fixed";
					backgroundDiv.classList.add("gutter-ie");

					var backgroundLayer = document.getElementById("skin-dfp");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);
				}
				function setPopup(data) {
					var containterPopup = document.getElementById("container-skin-pop-up");
					containterPopup.style.zIndex = 999;
					containterPopup.style.display = "block";

					var backgroundDiv = document.getElementById("skin-pop-up");
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.display = "block";

					var backgroundLayer = document.getElementById("skin-pop-up");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);

					var customHTML = document.createElement('div');
					customHTML.className = 'customDIV';
					customHTML.innerHTML = data.html_code;
					document.getElementById('skin-pop-up').appendChild(customHTML);
				}
				function closePopup() {
					var el = document.getElementById('container-skin-pop-up');
					el.remove();
				}
			</script><script>				(function() {
					var _sf_startpt = (new Date()).getTime();

					var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
					_sf_async_config.uid = 39796;
					_sf_async_config.domain = 'irishexaminer.com';
					_sf_async_config.useCanonical = true;
					_sf_async_config.useCanonicalDomain = true;
					_sf_async_config.zone = 'farming';
					_sf_async_config.sections = 'farming';
					_sf_async_config.authors = 'Stephen Cadogan';
					//var _cbq = window._cbq = (window._cbq || []);
					//var _cbq_user_state = 'anon';
					//if (isLoggedIn())
					//	{
					//		_cbq_user_state = 'paid';
					//	}
					//_cbq.push(['_acct', _cbq_user_state]);
					function loadChartbeat() {
						var e = document.createElement('script');
						var n = document.getElementsByTagName('script')[0];
						e.type = 'text/plain';
						e.async = true;
						e.className = 'optanon-category-C0002';
						e.src = '//static.chartbeat.com/js/chartbeat.js';
						n.parentNode.insertBefore(e, n);
					}
					loadChartbeat();
				})();
				//function isLoggedIn()	{
				//	if (document.cookie.indexOf('igmRegID=') === -1)
				//	{
				//		return false;
				//	}
				//	else
				//	{
				//		return true;
				//	}
				//}
			</script><script src="https://static.chartbeat.com/js/chartbeat_mab.js" class=optanon-category-C0002></script><script type=application/ld+json>		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"url": "https://www.irishexaminer.com/farming/arid-40731618.html",
			"logo":{
				"@context": "http://schema.org",
				"@type": "ImageObject",
				"url": "https://www.irishexaminer.com/pu_examiner/images/Irish_Examiner_logo.png",
				"height": 121,
				"width": 1000
			}
		}
	</script><script type=application/ld+json>			{
			"@context": "https://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement":
			[
				
					{
					"@type": "ListItem",
					"position": 1,
					"item":
					
						{ "@id": "/", "name": "Homepage" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 2,
					"item":
					
						{ "@id": "/farming/", "name": "Farming" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 3,
					"item":
					
					
						{ "name": "Irish milk price could hit 40cpl due to declining international production" }
					
					}
				
				
			]
			}
			</script></head><div style="width:1px; height:1px;" id=div-gpt-ad-outofpage><script class=optanon-category-C0004 type=text/plain>					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-outofpage');
					});
				</script></div><body class="gutter-cls page-category-farming" id=body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHHXC44" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div style="display: none;" id=container-skin-pop-up><div style="text-align: right; cursor: pointer;" id=closeBTN onclick=closePopup()>X</div><a id=skin-pop-up></a></div><a style="width: 100%; height: 100%; display: block; position: fixed;" id=skin-dfp></a><div class="nfy-outer"><div class="nfy-inner"><header><div class=top-bar><div class=container><a href=# class=navbar-email style=display:none data-mg2-action=hideloggedout></a><a href=# style=display:none id=MG2login data-mg2-action=login><strong>Sign in</strong></a> <a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnav_bar&amp;g2i_campaign=digisubslaunch" rel=noopener style=display:none id=MG2Subscribe><strong>Subscribe</strong></a> <a href="https://myaccount.irishexaminer.com/" rel=noopener style=display:none id=MG2MyAccount><strong>My Account</strong></a> <a href=# style=display:none id=MG2logout data-mg2-action=logout><strong>Sign out</strong></a></div></div><div class="custom-navbar container" id=custom-navbar-expand><div class=container><nav class="navbar navbar-expand-md navbar-dark"><button class="navbar-toggler collapsed" type=button aria-controls=navbarText aria-expanded=false aria-label="Toggle navigation" data-target=#navbar-IE data-toggle=collapse> <span class=navbar-toggler-icon></span></button><a href=/index.php class=navbar-brand><img src="/pu_examiner/images/Irish_Examiner_logo.png" alt="Irish Examiner Logo"></a><div class=subsciber-btn><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnav_bar&amp;g2i_campaign=digisubslaunch" class="btn MG2Subscribe" rel=noopener style="display: none" id=MG2Subscribe-mobile target="_blank">SUBSCRIBE</a></div><div class="navbar-collapse collapse" style="" id=navbar-IE><ul class=navbar-nav><li class="nav-item home-link"><a href="/" class=nav-link aria-label=Home><i class="fa fa-home"></i></a></li><li class="nav-item dropdown paywall-icon"><span class=nav-link><i class="fa fa-user-circle"></i></span><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-paywall"><a href=# class="dropdown-item navbar-email" style="display: none;" data-mg2-action=hideloggedout></a><a href=# class=dropdown-item style="display: none;" id=MG2login data-mg2-action=login><strong>Sign in</strong></a> <a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnav_bar&amp;g2i_campaign=digisubslaunch" class="dropdown-item MG2Subscribe" rel=noopener style="display: none;" id=MG2Subscribe target="_blank"><strong>Subscribe</strong></a> <a href="https://myaccount.irishexaminer.com/" class="dropdown-item MG2MyAccount" rel=noopener style="display: none;" id=MG2MyAccount target="_blank"><strong>My Account</strong></a> <a href=# class=dropdown-item style="display: none;" id=MG2logout data-mg2-action=logout><strong>Sign out</strong></a></div></li><li class="nav-item dropdown"><a href="/news/" class="nav-link category-news">news</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-news"><a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/politics/" class=dropdown-item>Politics</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> </div></li><li class="nav-item dropdown"><a href="/sport/" class="nav-link category-sport">sport</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-sport"><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> <a href="/maintopics/?topic=5046653" class=dropdown-item>Live Sport &amp; Archive</a> </div></li><li class="nav-item dropdown"><a href="/lifestyle/" class="nav-link category-lifestyle">lifestyle</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-lifestyle"><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/iefood/" class=dropdown-item>ieFOOD</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class="nav-item dropdown"><a href="/business/" class="nav-link category-business">business</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-business"><a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class="nav-item dropdown"><a href="/property/" class="nav-link category-property">property</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-property"><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandoutdoors/" class=dropdown-item>Home &amp; Outdoors</a> </div></li><li class="nav-item dropdown"><a href="/opinion/" class="nav-link category-opinion">opinion</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-opinion"><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> </div></li><li class="nav-item dropdown"><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class="nav-link category-Podcasts">Podcasts</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-Podcasts"><a href="https://www.irishexaminer.com/maintopics/?topic=5084348" class=dropdown-item>Ask Audrey</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083478" class=dropdown-item>Mick Clifford</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083481" class=dropdown-item>Weekend</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084354" class=dropdown-item>GAA</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084351" class=dropdown-item>Soccer</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083484" class=dropdown-item>Rugby</a> </div></li><li class="nav-item dropdown"><a href="/iefood/" class="nav-link category-ieFOOD">ieFOOD</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-ieFOOD"><a href="/index.php?topic=5092205" class=dropdown-item>Halloween </a> <a href="/index.php?topic=5092100" class=dropdown-item>Comfort </a> <a href="/index.php?topic=5092169" class=dropdown-item>Quick</a> <a href="/index.php?topic=5091449" class=dropdown-item>Sweet</a> <a href="/index.php?topic=5094239" class=dropdown-item>Soup</a> <a href="/index.php?topic=5092064" class=dropdown-item>Pasta</a> <a href="/index.php?topic=5092115" class=dropdown-item>Healthy </a> <a href="/food/" class=dropdown-item>Latest news</a> </div></li><li class="nav-item dropdown extra-item first"><a class="more-click nav-link dropdown-toggle dropdown-toggle-split" id=more-click-menu>MORE</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-more" aria-label=navbarDropdownMenuLink><a href="/archive/" class=dropdown-item>Archive </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="/contact-us/" class=dropdown-item>Contact Us </a><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class=dropdown-item>ePaper </a><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="/helplines/" class=dropdown-item>Helplines </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="https://photos.examiner.ie" class=dropdown-item>Photosales </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class=dropdown-item>Podcasts </a><a href="/puzzles/" class=dropdown-item>Puzzles </a><a href="https://www.recruitireland.com" class=dropdown-item>Recruit Ireland </a><a href="  https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=morenav_sub&amp;g2i_campaign=digisubslaunch" class=dropdown-item>Subscribe </a><a href="/whoweare/" class=dropdown-item>Who We Are</a></div></li><li class="nav-item dropdown cookie-mobile-menu"><a href=# class="nav-link ot-sdk-show-settings" target="_parent">Cookie settings</a></li><li class="nav-item extra-item search-box"><form class=search action=/pa.1304 method=GET><input type=text name=cosearch aria-label="Input phrase" placeholder=SEARCH..> <button type=submit aria-label=Search><i class="fa fa-search"></i></button></form></li></ul></div><div class=subnav id=navbar-IE-subnav><ul class=navbar-nav><li class=empty-li-icon></li><li class=nav-item><div class="subnav-menu category-news" aria-label=navbarDropdownMenuLink><a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/politics/" class=dropdown-item>Politics</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> </div></li><li class=nav-item><div class="subnav-menu category-sport" aria-label=navbarDropdownMenuLink><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> <a href="/maintopics/?topic=5046653" class=dropdown-item>Live Sport &amp; Archive</a> </div></li><li class=nav-item><div class="subnav-menu category-lifestyle" aria-label=navbarDropdownMenuLink><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/iefood/" class=dropdown-item>ieFOOD</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class=nav-item><div class="subnav-menu category-business" aria-label=navbarDropdownMenuLink><a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class=nav-item><div class="subnav-menu category-property" aria-label=navbarDropdownMenuLink><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandoutdoors/" class=dropdown-item>Home &amp; Outdoors</a> </div></li><li class=nav-item><div class="subnav-menu category-opinion" aria-label=navbarDropdownMenuLink><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> </div></li><li class=nav-item><div class="subnav-menu category-Podcasts" aria-label=navbarDropdownMenuLink><a href="https://www.irishexaminer.com/maintopics/?topic=5084348" class=dropdown-item>Ask Audrey</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083478" class=dropdown-item>Mick Clifford</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083481" class=dropdown-item>Weekend</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084354" class=dropdown-item>GAA</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084351" class=dropdown-item>Soccer</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083484" class=dropdown-item>Rugby</a> </div></li><li class=nav-item><div class="subnav-menu category-ieFOOD" aria-label=navbarDropdownMenuLink><a href="/index.php?topic=5092205" class=dropdown-item>Halloween </a> <a href="/index.php?topic=5092100" class=dropdown-item>Comfort </a> <a href="/index.php?topic=5092169" class=dropdown-item>Quick</a> <a href="/index.php?topic=5091449" class=dropdown-item>Sweet</a> <a href="/index.php?topic=5094239" class=dropdown-item>Soup</a> <a href="/index.php?topic=5092064" class=dropdown-item>Pasta</a> <a href="/index.php?topic=5092115" class=dropdown-item>Healthy </a> <a href="/food/" class=dropdown-item>Latest news</a> </div></li><li class="nav-item dropdown extra-item first"><div class=subnav-menu aria-label=navbarDropdownMenuLink><a href="/archive/" class=dropdown-item>Archive </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="/contact-us/" class=dropdown-item>Contact Us </a><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class=dropdown-item>ePaper </a><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="/helplines/" class=dropdown-item>Helplines </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="https://photos.examiner.ie" class=dropdown-item>Photosales </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class=dropdown-item>Podcasts </a><a href="/puzzles/" class=dropdown-item>Puzzles </a><a href="https://www.recruitireland.com" class=dropdown-item>Recruit Ireland </a><a href="  https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=morenav_sub&amp;g2i_campaign=digisubslaunch" class=dropdown-item>Subscribe </a><a href="/whoweare/" class=dropdown-item>Who We Are</a></div></li></ul></div>
 <div class="second-navbar-mobile mx-auto"><ul class=navbar-nav><li class=nav-item><a href="https://www.irishexaminer.com/news/" class="nav-link category-news">news</a></li><li class=nav-item><a href="https://www.irishexaminer.com/sport/" class="nav-link category-sport">sport</a></li><li class=nav-item><a href="https://www.irishexaminer.com/lifestyle/" class="nav-link category-lifestyle">lifestyle</a></li><li class=nav-item><a href="https://www.irishexaminer.com/opinion/" class="nav-link category-opinion">opinion</a></li></ul><a href=# class=second-nav-signin style="display: none" id=MG2login-mobile data-mg2-action=login><i class="fa fa-user-circle"></i></a></div>
</nav></div></div><nav class=secondary><div class="container d-grid "><ul class="secondary-nav">
<li class="hottopics"><strong><a class="" href="/index.php?puid=102&amp;pageid=1122">IN FOCUS:</a></strong></li>
<li class=""><strong><a class="groupinnav" href="/index.php?topic=5012963&amp;puid=102&amp;pageid=1122">COVID-19</a></strong></li>
<li class=""><a class="groupinnav" href="/index.php?topic=5014070&amp;puid=102&amp;pageid=1122">COP26 Climate Summit</a></li>
<li class=""><a class="groupinnav" href="/index.php?topic=5114793&amp;puid=102&amp;pageid=1122">Energy Prices</a></li>
<li class=""><a class="groupinnav" href="/index.php?topic=5111564&amp;puid=102&amp;pageid=1122">Mica Controversy</a></li>
<li class=""><a class="groupinnav" href="/index.php?topic=5070095&amp;puid=102&amp;pageid=1122">Facebook</a></li>
<li class=""><a class="groupinnav" href="/index.php?topic=5091839&amp;puid=102&amp;pageid=1122">Unwind</a></li>
<li class=""><a class="groupinnav" href="/index.php?topic=5072768&amp;puid=102&amp;pageid=1122">ieStyle</a></li>
</ul>
</div></nav>
</header><div class="ad container" id=LeaderTop data-cb-ad-id=Leader><div id=div-gpt-ad-leaderboard-top><script>										googletag.cmd.push(function () {
											googletag.display('div-gpt-ad-leaderboard-top');
										});
									</script></div></div><div class="nfy-container"><div class="container content"><div class="col-wrapper row"><div class=superdashboard></div><div class="col-left-story col-md-8 with-sidebar"><article class="nfyc-detail-view naviga-article-body" data-id="40731618" data-puid="102" data-statistic-type=0><div class="headline h-with-img"><figure class=imgF><h1 class=article-title><span>Irish milk price could hit 40cpl due to declining international production</span></h1><div class=teaser>New Zealand giant Fonterra has reached a record price with its suppliers </div><picture><source media="(min-width: 650px)" srcset="/cms_media/module_img/5431/2715534_1_articlelarge_iStock-115080847_1_.jpg"><source media="(min-width: 450px)" srcset="/cms_media/module_img/5431/2715534_1_articlemedium_iStock-115080847_1_.jpg"><img src="/cms_media/module_img/5431/2715534_1_articlesmall_iStock-115080847_1_.jpg" title="Irish milk price could hit 40cpl due to declining international production" width=600 height=338 alt="Irish milk price could hit 40cpl due to declining international production" data-src="/cms_media/module_img/5431/2715534_1_articlesmall_iStock-115080847_1_.jpg"> <figcaption class=imgFCap><p>The ICMSA is confident that that the next round of price announcements will see a rise in the prices paid to Irish suppliers. </p></figcaption></picture></figure></div><div class=share-buttons-article><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.irishexaminer.com/farming/arid-40731618.html" class=share-popup aria-label=facebook target=popup><i class="fa fa-facebook-f"></i></a><a href="http://www.twitter.com/intent/tweet?url=https://www.irishexaminer.com/farming/arid-40731618.html" class=share-popup aria-label=twitter target=popup><i class="fa fa-twitter"></i></a><a href="https://api.whatsapp.com/send?text=Irish Examiner - https://www.irishexaminer.com/farming/arid-40731618.html" aria-label=WhatsUp data-action=share/whatsapp/share target=popup><i class="fa fa-whatsapp"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.irishexaminer.com/farming/arid-40731618.html" class=share-popup aria-label=LinkedIn><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Irish Examiner Article&amp;body=https://www.irishexaminer.com/farming/arid-40731618.html" aria-label=mail><i class="fa fa-envelope"></i></a></div><div class="byline date-byline">Thu, 28 Oct, 2021 - 12:55</div><div class=author-byline><div class="byline">Stephen Cadogan</div></div><div class=generic-text><div class="ctx_content"><story><p class="contextmenu internal_Body1st">Sluggish milk production in the world’s No 1 dairy exporting nation is likely to be a big factor in milk price trends going forward.</p><p class="contextmenu Body Body">Milk deliveries in New Zealand in August were down 4.2% compared to August 2020.</p><div class="inline-paywall-IE-template"><p class="contextmenu Body Body">Milk production statistics for September and October are awaited, as New Zealand’s supply pattern approaches its annual peak, but local sources say that production weakness continued since August, without the fine weather needed for pasture growth peaks in October and November.</p><p class="contextmenu Body Body">They expect New Zealand’s annual production to fall, perhaps by 1% compared to last year’s record level of production.</p><p class="contextmenu Body Body">Since June, farmers down under battled a prolonged, wet winter and early spring. In August, milk production was down 4.8% (4.2% on a milk solids basis), leaving milk production for the season-to-date down 2.4% (1.8% on a milk solids basis).</p><p class="contextmenu Body Body">Pasture production was set back by wetter-than-normal conditions.</p><p class="">The Chairperson of ICMSA’s Dairy Committee said the association is confident that that the next round of price announcements scheduled for the end of the first week of November will see a rise in the prices paid to Irish suppliers. </p><p class="">Gerald Quain said that the international demand for dairy products was solid and set against declining supply figures was moving prices up significantly as evidenced in the latest Dutch quotes. He cited Fonterra’s decision announced on Monday to settle on a $8.40 per kgMS as the price to be paid to its member suppliers. He said that this is the joint highest price that the NZ giant has ever paid to its member-suppliers and comes as US production slows down due to the increases in feed costs.</p><p class="contextmenu Body Body">There is a severe shortage of staffing on New Zealand dairy farms, due to the Government effectively closing the borders as part of its Covid-19 measures. The industry has said it needs 2,000 to 4,000 workers, but the Government will allow in only 200 agricultural workers, who have to go through managed isolation and quarantine.</p><div id="div-gpt-ad-incontent-1">
							<script type="text/javascript">googletag.cmd.push(function(){
								googletag.display("div-gpt-ad-incontent-1");});
							</script>
						</div><p class="contextmenu Body Body">Farmers are also having to adjust to new water protection and climate change regulations (by 2030, methane emissions are to be reduced by 10% below 2017 levels, then by a yet to be decided figure between 24% and 47%, by 2050. All net emissions of other greenhouse gases are to be reduced to zero by 2050).</p><p class="contextmenu Body Body">The slowdown in milk production in New Zealand and other key production regions, and buoyant import purchasing from Asian buyers, resulted in global dairy commodity prices lifting through August and into September.</p><p class="contextmenu Body Body">In the United States, milk production expanded by 1.1% in August, which was below the recent trendline.</p><p class="contextmenu Body Body">Along with the weather, rising costs of feed and other inputs are having a negative effect on milk production globally.</p><p class="contextmenu Body Body">Milk production in the EU-27 (the world’s largest dairy exporting region) was down 0.6% in July, driven by falling deliveries in Germany and France. No more than 0.3% milk growth is expected for the EU in 2021 (with the extra milk coming primarily from Ireland, Italy, and Poland).</p><p class="contextmenu Body Body">Due to rising feed costs in the US, dairy cows have become too expensive to feed resulting in a fall in herd size and milk production.</p><p class="contextmenu Body Body">The US herd shrank by 85,000 cows between June and September, the biggest four-month drop since 2009. Milk production is consequently less than expected, rising in September just 0.2% from last year, falling way short of forecasts of 1.3%.</p><p class="contextmenu Body Body">Lower milk production could mean that prices for dairy products could be more expensive, and add to rising food inflation that’s already hitting Americans’ wallets.</p><p class="contextmenu Body Body">Prices for American dairy products have been climbing recently, helped by the bullish production report, said Matt Gould, editor of The Dairy Market Analyst. Global milk supplies are tight, and butter in particular is limited, he said.</p><p class="contextmenu Body Body">Sources in New Zealand expect weak global supply to underpin global dairy prices at or around current high levels for at least the rest of 2021.</p><div id="div-gpt-ad-incontent-2">
							<script type="text/javascript">googletag.cmd.push(function(){
								googletag.display("div-gpt-ad-incontent-2");});
							</script>
						</div><p class="contextmenu Body Body">They expect falling global production and export availability to offset predicted slower or falling import volumes into China (after runaway imports so far this year, including growth in New Zealand dairy exports to China of 45% for the first eight months of 2021).</p><p class="contextmenu Body Body">Here in Ireland, the big milk processors agreed last week that dairy markets had improved, as they announced increased prices for September milk.</p><p class="contextmenu Body Body">One of the last to post a September price was Carbery Group, adding 1c per litre (cpl) for milk delivered in September, although with a warning that cheese (its main product) is lagging behind in the dairy markets.</p><p class="contextmenu Body Body">A Carbery spokesperson said, “While dairy markets are performing strongly, the price of cheese is not as strong as other commodities. However, we are committed to supporting our suppliers, and are therefore increasing our milk price by 1cpl.” If this decision is replicated across the Bandon, Barryroe, Drinagh and Lisavaird co-ops, it will result in an average price for September of 37.2cpl, including VAT and 0.5cpl Somatic Cell Count bonus.</p><p class="contextmenu Body Body">Glanbia kicked off price announcements with a 1 cpl increase to a base milk price for September of 36.18 cpl.</p><p class="contextmenu Body Body">Farmers will also receive a 0.42 cpl payment from Glanbia on all milk supplied in September as their ‘Share of GI Profit’. They said the Glanbia Ireland base price and Co-op “Share of GI Profit” payment will be adjusted to reflect the actual constituents of milk delivered by suppliers.</p><p class="contextmenu Body Body">Glanbia Ireland Chairman John Murphy said: “Dairy markets have strengthened in recent weeks, mainly due to weaker milk supply from key dairy regions. Higher farm input costs and other factors are curbing milk supply growth. There are significant inflationary pressures at all parts of the supply chain, which we are monitoring closely.”</p><p class="contextmenu Body Body">Lakeland Dairies followed with a 1 cpl increase to a base milk price of 37.5c. The co-op said global dairy markets remained steady, with some seasonal adjustments in milk supply taking place across Europe, and currently stable patterns of international demand.</p><p class="contextmenu Body Body">Kerry Group also went with a 1c increase.</p><p class="contextmenu Body Body">Dairygold Co-op added 0.75cpl, bringing their price to 37c, with a spokesperson saying “global milk supply has eased over the past few months and the supply outlook to year-end will be more modest. Combined with Covid-19 recovery continuing, dairy demand has picked up in recent weeks with markets firmer. ”</p><p class="contextmenu Body Body">Farmers in West Cork will be hoping that Carbery Group can avail of increased EU cheese shipments to the US and China continuing to make up for any losses of exports to the UK.</p><p class="contextmenu Body Body">However, there was a 2% cheese production growth in the EU in the first half of 2021, so the market depends heavily on global foodservice recovering after Covid lockdowns.</p><p class="contextmenu internal_Turnline">See Page 6</p></div><div id="div-gpt-ad-incontent-3">
							<script type="text/javascript">googletag.cmd.push(function(){
								googletag.display("div-gpt-ad-incontent-3");});
							</script>
						</div></story></div><div></div><div class=story-page-wrapper><div class=story-page-footer><div class=story-page-footer-header><p class=story-page-footer-title>More in this section</p></div><div class="row w-100"><div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/farming/arid-40730118.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/5425/2712699_11_teasersmall_2021-10-21T005100Z_1023038234_RC20EQ96L12H_RTRMADP_3_BRITAIN-NEWZEALAND-TRADE.jpg" alt="New Zealand&#039;s Prime Minister Jacinda Ardern speaks with Britain&#039;s Prime Minister Boris Johnson over video conferencing as they s" title="2021-10-21T005100Z_1023038234_RC20EQ96L12H_RTRMADP_3_BRITAIN-NEWZEALAND-TRADE.JPG" width="201" height="113"> </a><a href="/farming/arid-40730118.html" class="col-md-12 col-7">Irish sheep farmers concerned over New Zealand trade deal with the UK</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/farming/arid-40730043.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/5424/2712414_11_teasersmall_LVLogics-1008.jpg" alt="Silo monitoring app wins top award at National Dairy show" title="LVLogics-1008.jpg" width="201" height="113"> </a><a href="/farming/arid-40730043.html" class="col-md-12 col-7">Silo monitoring app wins top award at National Dairy show</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/farming/arid-40730268.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/5425/2712912_3_teasersmall_iStock-173576325_1_.jpg" alt="Three combines pour grain into one truck hopper at harvest" title="iStock-173576325.jpg" width="201" height="113"> </a><a href="/farming/arid-40730268.html" class="col-md-12 col-7">The world is gobbling up European wheat like never before</a></div></div>
</div></div></div><div class="col-row rea-next-headline-1 keywords" data-vr-zone="IE front IE viral stories"><div style="width: 100%; margin: 0 0 10px;" id=div-gpt-ad-native-1><script>						googletag.cmd.push(function () {
							googletag.display('div-gpt-ad-native-1');
						});
					</script></div></div><div class="readmore-pop-up card"><div class=btn-close-pop-up><i class="fa fa-angle-down"></i></div><div class=row><div class="col-md-12 p-0 col-3"><a href="/farming/arid-40730391.html" class="img-readmore readnow" title="structure articleHeadline" id=readnow-image-event-id><img loading=lazy src="/cms_media/module_img/5426/2713140_6_teasersmall_380360510_281_29.jpg" alt="USDA Boosts Effort To Support Virus-Hit Meat" title="380360510.jpg" width="201" height="113"></a></div><div class="col-md-12 p-0 col-9"><a href="/farming/arid-40730391.html" class="readmore-title readnow" id=readnow-headline-event-id><h2>US dairy cows too expensive to feed, causing herd to plummet</h2></a><div class=readmore-button><a href="/farming/arid-40730391.html" class="readmore-button-text btn readnow" id=readnow-button-event-id>READ NOW</a></div></div></div></div>
</div><script type=application/ld+json>		{
			"@context": "http://schema.org/",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.irishexaminer.com//farming/arid-40731618.html"
			},
			"headline": "Irish milk price could hit 40cpl due to declining international production",
			"description": "",
			"image": [
   				"https://www.irishexaminer.com/cms_media/module_img/5431/2715534_1_seoimage1x1_iStock-115080847_1_.jpg",
   				"https://www.irishexaminer.com/cms_media/module_img/5431/2715534_1_seoimage2x1_iStock-115080847_1_.jpg",
   				"https://www.irishexaminer.com/cms_media/module_img/5431/2715534_1_seoimage4x3_iStock-115080847_1_.jpg",
   				"https://www.irishexaminer.com/cms_media/module_img/5431/2715534_1_seoimage16x9_iStock-115080847_1_.jpg"
			],
			"author": {
				"@type": "Person",
				"name": "Stephen Cadogan"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Irishexaminer.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.irishexaminer.com/pu_examiner/images/IE_logo.png",
					"width": 316,
					"height": 38
				}
			},
	  	 "isAccessibleForFree": "False",
      		"hasPart":
        	{
        	"@type": "WebPageElement",
        	"isAccessibleForFree": "False",
        	"cssSelector" : ".inline-paywall-IE-template"
        	},
          "datePublished": "Thu, 28 Oct, 2021",
		  "dateModified": "28.10.2021"
		}
	</script><script>		dataLayer.push({
			"pageAuthorName": "Stephen Cadogan",
			"pageSource": "",
			"pageCategory1": "ie-business",
			"pageCategory2": "farming",
			"pageCategory3": "",
			"publicationDate": "2021-10-28T12:57:00+01:00",
			'pageArticleID': '40731618',
			"pageTitle": "Irish milk price could hit 40cpl due to declining international production",
			"pageKeywords": [],
			"paywallType": "count",
			"articleType": ""
		});
	</script><div class=subscribe-tag><div class="MG2Subscribe subscribe-tag-btn" style="display: none"><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnav_bar&amp;g2i_campaign=digisubslaunch" target="_blank">Subscribe Now</a></div></div></article>
 <div class="container newsletter-article-bottom" style="background-color: #e1e1e1;padding-left: 25px;border-width: 1px;border-color: #9a9a9a;border-bottom-style: solid;border-top-style: solid;">
  <div class="row">
      <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 align-items-end" style="margin-top: 10px;">
          <h2 style="font-family: Montserrat, sans-serif;font-weight: 700;font-size: 35px;">Farming Newsletter</h2>
      </div>
  </div>
  <div class="row">
      <div class="col" style="padding-right: 0px;padding-left: 0px;margin-right: 20px;">
          <p style="line-height: 21px;margin-bottom: 10px;font-family: 'Source Sans Pro', sans-serif;margin-left: 20px;">Keep up-to-date with all the latest developments in Farming with our weekly newsletter, direct to your inbox every Thursday</p>
      </div>
  </div>
  <div class="row" style="padding-bottom: 9px;">
    <div class="col-lg-12">
        <form action="https://examinergroup.us6.list-manage.com/subscribe/post" method="post">
          <input type="hidden" name="u" value="caa589fc19">
          <input type="hidden" name="id" value="67560bbe24">

            <div class="form-group form-inline" style="margin-bottom: 0px;"
            ><input class="form-control form-control-sm" type="email" aria-label="email" name="MERGE0" id="MERGE0" size="25" placeholder="Your Email" style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
            <input class="form-control form-control-sm" type="text" aria-label="Name" name="MERGE1" id="MERGE1" size="25" placeholder="Name"
                    style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
                  </div>
                    <div class="form-group d-flex float-left"><button class="btn btn-primary btn-sm float-left" type="submit" name="submit" value="Subscribe" style="max-height: 30px;width: 150px;">Sign Up </button></div>
        </form>
    </div>
</div>
</div>
</div><div class="col-right col-md-4"><div class=sidebar-unit><div class="latest-list s-block text-body"><h2 class="latest-list_headline">Latest</h2><div class="latest-list_content" id=latest><ul class="latest-list_list"><li data-vr-contentbox="category- Parents 'secure some kind of future' for daughter with €1m swine flu jab settlement"><a href="/news/courtandcrime/arid-40731645.html">Parents 'secure some kind of future' for daughter with €1m swine flu jab settlement</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1635423660"></small></p></li>
<li data-vr-contentbox="category- Four new faces in Irish women's squad"><a href="/sport/othersport/arid-40731651.html">Four new faces in Irish women's squad</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1635423300"></small></p></li>
<li data-vr-contentbox="category- Alleged abuse in Donegal care centre 'could have been prevented' "><a href="/news/arid-40731621.html">Alleged abuse in Donegal care centre 'could have been prevented' </a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1635423300"></small></p></li>
<li data-vr-contentbox="category- European Central Bank leaves pandemic stimulus unchanged"><a href="/world/arid-40731633.html">European Central Bank leaves pandemic stimulus unchanged</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1635423000"></small></p></li>
</ul></div></div></div>
<div class="custom-functionality-newsletter">
<div class="card farming-newsletter">
  <div class="card-header"><strong>Farming</strong><br>Newsletter
    <img class="card-logo" loading="lazy" width="100" height="11" alt="IE-logo"
      src="/pu_examiner/images/IE_logo_white.png"></img>
  </div>
  <div class="card-body">
    <p class="card-text">Keep up-to-date with all the latest developments in Farming with our weekly newsletter</p>
    <a target="_blank" href="https://examinergroup.us6.list-manage.com/subscribe?u=caa589fc19&id=67560bbe24"
      class="btn" rel="noopener">Sign up</a>
  </div>
</div>
</div>
<div class="sidebar-unit">
<!-- RightSidebarMid -->
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-rightsidebar-mid'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-mid');
});
</script>
</div>
</div>
</div>
<div class="row" style="padding: 10px;background-color: #e7dcdc ;padding-right: 0px;padding-left: 0px;margin-bottom: 15px; min-width: 290px;">
                <div class="col"><style>
.podcast{width:130px; height:30px; padding-left: 3%; padding-bottom:10px;}
.podcast:hover path {
Fill: white;}
.logo{fill:white;}
</style>
<a href="https://www.irishexaminer.com/podcasts/" aria-label="latest podcasts">
<svg class="podcast"version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 width="154.2px" height="19px" viewBox="0 0 154.2 19" enable-background="new 0 0 154.2 19" xml:space="preserve">
<g>
<defs>
<rect id="SVGID_1_" x="3" y="0.5" width="150.7" height="18"/>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href="#SVGID_1_"  overflow="visible"/>
</clipPath>
<path clip-path="url(#SVGID_2_)" fill="#606060" d="M10.8,6.3c0,2-1.5,2.6-3.2,2.6H6.4V3.6h1.2C9.3,3.6,10.8,4.3,10.8,6.3
 M14.1,6.1c0-4.1-3.3-5.2-6.9-5.2H3v17.3h3.4v-6.6h1.3C11.3,11.6,14.1,10.1,14.1,6.1 M28.6,9.5c0,3.2-1.3,6.3-4.7,6.3
c-3.4,0-4.6-3.2-4.7-6.3c0-3.1,1.4-6.2,4.7-6.2S28.6,6.5,28.6,9.5 M32.1,9.5c0-5.2-3-8.9-8.2-8.9c-5.2,0-8.1,3.6-8.2,8.9
c0,5.3,2.9,9,8.2,9S32.1,14.7,32.1,9.5 M45.9,9.6c0,3.7-2.7,5.9-5.5,5.9h-1.9V3.7h1.9C43.2,3.7,45.9,5.8,45.9,9.6 M49.4,9.6
c0-6.9-4.5-8.7-9.6-8.7h-4.6v17.4h4.6C44.9,18.3,49.4,16.5,49.4,9.6 M55,9.6c0-3.6,2.2-6.3,5.6-6.3c1.2,0,2.3,0.2,3.6,0.9l0.3-3
c-1.2-0.5-2.7-0.7-3.8-0.7c-5.6,0-9.1,3.3-9.1,9.2s3.7,8.7,9.1,8.7c1.3,0,2.6-0.2,3.8-0.5l-0.2-2.8c-0.7,0.4-2.3,0.7-3.6,0.7
C57.1,15.8,55,13.1,55,9.6 M76,11.5h-4.9l2.5-7.1L76,11.5z M78.3,18.2H82L75.5,0.9h-3.8l-6.5,17.3h3.5l1.5-4h6.7L78.3,18.2z
 M87.1,5.8c0-1.9,1.5-2.4,2.6-2.4c1.2,0,2.4,0.2,3.4,0.7l0.4-2.9c-1.2-0.4-2.6-0.6-4-0.6c-2.9,0-5.8,1.4-5.8,5.3
c0,5.8,7.3,4.4,7.3,7.7c0,1.5-1.7,2.2-3,2.2c-1.3,0-2.7-0.5-3.8-1.1l-0.3,3.1c1.7,0.5,2.5,0.7,4.3,0.7c3.3,0,6.2-1.4,6.2-5.2
C94.4,7.5,87.1,8.8,87.1,5.8 M103.8,3.6h4.8V0.9H95.7v2.7h4.8v14.6h3.3V3.6z M113.7,5.8c0-1.9,1.5-2.4,2.6-2.4
c1.2,0,2.4,0.2,3.4,0.7l0.4-2.9c-1.2-0.4-2.6-0.6-4-0.6c-2.9,0-5.8,1.4-5.8,5.3c0,5.8,7.3,4.4,7.3,7.7c0,1.5-1.7,2.2-3,2.2
c-1.3,0-2.7-0.5-3.8-1.1l-0.3,3.1c1.7,0.5,2.5,0.7,4.3,0.7c3.3,0,6.2-1.4,6.2-5.2C121,7.5,113.7,8.8,113.7,5.8 M133.6,9.6l-7.9-8.7
h-1.1l8,8.7l-8,8.8h1.1L133.6,9.6z M143.1,9.6l-7.9-8.7h-6.1l8,8.7l-8,8.8h6.1L143.1,9.6z M153.7,9.6l-7.9-8.8h-6.1l8,8.8l-8,8.7
h6.1L153.7,9.6z"/>
</g>
</svg>








</a><div class="row" style="margin-left:3%; margin-right:3%;margin-bottom:10px;"><iframe sandbox="allow-scripts allow-same-origin" title="Podcast" width="100%" height="410" loading="lazy" style="border: 1px solid #f15a22;" scrolling="no" frameborder="no" class='optanon-category-C0005' data-src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1006696762&color=%239c949c&auto_play=false&hide_related=false&show_comments=false&show_user=true&show_reposts=false&show_teaser=false"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-665265798-241110506" title="Irish Examiner Podcasts" rel="noopener" target="_blank" style="color: #cccccc; text-decoration: none;"></a><a href="https://soundcloud.com/user-665265798-241110506/sets/latest-irish-examiner-podcasts" rel="noopener" title="Latest Irish Examiner Podcasts" target="_blank" style="color: #cccccc; text-decoration: none;"></a></div></div>

           <style> .centerdiv{margin-left:3%; width:220px}</style>
<div class="centerdiv">
<div class="logo iTunes"style="float:left;"><img alt="iTunes" loading="lazy" src="/cms_media/module_img/2268/1134104_1_org_iTunes.png"  width="130" height="31"></div> <a class="logo Spotify" href="https://open.spotify.com/show/0lsiHRHxbyhmB1vOTDJjaN?si=VX5Nku37QUWW7iLehP9-Cg"><img loading="lazy" alt="spotify" src="/cms_media/module_img/2268/1134107_1_org_spotify.png"  width="83" height="31"> </a>
</div> </div></div>
<div class="sidebar-unit">
<div class="s-block mobile-apps" style="min-width: 290px;">
<div class="container">
            <div class="row d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                >
                <div class="col-10 col-md-10 col-lg-12 col-xl-12 text-center text-sm-center text-md-center text-lg-center text-xl-center d-flex d-print-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center" >
                    <div class="text-center text-sm-center text-md-center text-lg-center text-xl-center d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"><h5>Stay connected. Download our mobile apps on &nbsp;<a href="https://itunes.apple.com/ie/app/irish-examiner/id662222158?mt=8" title="iPhone App"><img src="/cms_media/module_ob/0/29_1_apple.svg" height="20px" width="20px" alt="iPhone App">
      </a>
      <a href="https://play.google.com/store/apps/details?id=ie.irishexaminer.mobile" title="Android App">
             <img src="/cms_media/module_ob/0/32_1_android.svg" height="20px" width="20px" alt="Android App">
      </a></h5>
</div>
                


</div>
                <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 offset-xl-0 d-flex d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                    style="padding-right: 0px;padding-left: 0px;"><img class="d-flex float-none d-sm-flex d-md-flex d-lg-flex d-xl-flex justify-content-center align-items-center align-content-center justify-content-sm-center align-items-sm-center align-content-sm-center justify-content-md-center align-items-md-center align-content-md-center justify-content-lg-center align-items-lg-center align-content-lg-center justify-content-xl-center align-items-xl-center align-content-xl-center"
                        src="/cms_media/module_img/3431/1715978_1_org_epapergraphic1.png" alt="Subscription App" style="height: 80px;margin-top: 10px;margin-right: 0px;"></div>
                <div class="col-md-12 col-lg-12 d-flex justify-content-center align-items-center align-content-center" style="margin-top: 10px;margin-bottom: 10px;"><a class="btn type=button btn-secondary" style="margin-right: 10px;"href="/app/">Live News</a><a class="btn btn-secondary" href="/epaper/">ePaper</a></div>
            </div>
      </div></div></div>
<div class="custom-functionality-newsletter">
<div class="card revoiced-newsletter">
  <div class="card-header"><strong>Revoiced</strong><br>Newsletter
    <img class="card-logo" loading="lazy" width="100" height="11" alt="IE-logo"
      src="/pu_examiner/images/IE_logo_white.png"></img>
  </div>
  <div class="card-body">
    <p class="card-text">Our Covid-free newsletter brings together some of the best bits from irishexaminer.com, as chosen by our editor, direct to your inbox every Monday.</p>
    <a target="_blank" href="https://examinergroup.us6.list-manage.com/subscribe?u=caa589fc19&id=acaefb1060"
      class="btn" rel="noopener">Sign up</a>
  </div>
</div>
</div>
<div class="custom-functionality-newsletter">
<div class="card lunch-newsletter">
  <div class="card-header"><strong>Lunchtime</strong> <br>News Wrap
    <img class="card-logo" loading="lazy" width="100" height="11" alt="IE-logo"
      src="/pu_examiner/images/IE_logo_white.png"></img>
  </div>
  <div class="card-body">
    <p class="card-text">A lunchtime summary of content highlights on the Irish Examiner website. Delivered at 1pm each day.</p>
    <a target="_blank" href="https://examinergroup.us6.list-manage.com/subscribe?u=caa589fc19&id=c96f7404b9"
      class="btn" rel="noopener">Sign up</a>
  </div>
</div>
</div>
<div class=sidebar-unit><div class="most-read s-block text-body"><h2 class="most-read_headline">Most Read</h2><div class="most-read_content" id=mostread><ul class="most-read_list"><li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/arid-40731102.html"><img loading=lazy src="/cms_media/module_img/5429/2714676_5_teasersmall_DENIS_20stock_20521.jpg" alt="Gardaí intervene at eviction at Dublin property" title="DENIS stock 521" width="201" height="113"></a></div><div class=col-7><a href="=/news/arid-40731102.html" class="most-read_title">Gardaí intervene at eviction at Dublin property</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Wednesday, October 27, 2021 - 9:00 PM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/arid-40731180.html"><img loading=lazy src="/cms_media/module_img/5429/2714964_5_teasersmall_CC_20Covid_20media_20briefing024.jpg" alt="Covid-19: Parents urged to impose caps on children&#039;s activities" title="Covid-19 media briefing" width="201" height="113"></a></div><div class=col-7><a href="=/news/arid-40731180.html" class="most-read_title">Covid-19: Parents urged to impose caps on children's activities</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Thursday, October 28, 2021 - 11:00 AM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/sport/rugby/arid-40731090.html"><img loading=lazy src="/cms_media/module_img/5429/2714619_2_teasersmall_rog_1_.jpg" alt="RUGBYU-FRA-TOP14-MONTPELLIER-LA ROCHELLE" title="rog.jpg" width="201" height="113"></a></div><div class=col-7><a href="=/sport/rugby/arid-40731090.html" class="most-read_title">Ronan O’Gara to appear before Top 14 disciplinary panel</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Wednesday, October 27, 2021 - 6:00 PM</small></p></li>
</ul></div></div></div>
<div class="sidebar-unit">
    <div class="s-block mobile-apps" style="min-width: 290px;">
        <div class="container family-notices">
            <div class="row no-gutters">
                <div class="col-6 left-side-notices text-right">
                    <img src="/cms_media/module_img/5424/2712132_1_org_1715999_1_org_dove_squoosh.png" loading="lazy" alt="Family Notices">
                </div>
                <div class="col-6 right-side-notices">
                    <img alt="IE_logo_FN" loading="lazy" src="/cms_media/module_img/5424/2712141_1_org_1716002_1_org_XXLogosquoosh.png">
                    <h3>Family Notices</h3>
                    <button class="btn btn-dark btn-sm" type="button"><a href="/index.php?puid=102&amp;pageid=1331">Book
                            Notice</a></button>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar-unit">
<!-- RightSidebarBottom -->
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-rightsidebar-bottom'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-bottom');
});
</script>
</div>
</div>
</div>
</div></div></div></div><footer><div class=container><div class=foot-nav><div class=foot-logos><a href="https://newsbrandsireland.ie/" rel=noopener aria-label=newsbrandsireland target="_blank"><img src="../../../pu_examiner/images/f-logo-nbi.png" alt="https://newsbrandsireland.ie/" loading=lazy> </a><a href="http://www.presscouncil.ie/" rel=noopener aria-label=presscouncil target="_blank"><img src="../../../pu_examiner/images/f-logo2.png" alt=http://www.presscouncil.ie loading=lazy> </a><a href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" rel=noopener aria-label=iab-ireland-publishers-commercial-charter target="_blank"><img src="../../../pu_examiner/images/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" loading=lazy></a></div></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/news/" target="_parent">news</a> </span><ul><li><a href="https://www.irishexaminer.com/news/ireland/" class="" target="_parent">Ireland</a></li><li><a href="https://www.irishexaminer.com/news/munster/" class="" target="_parent">Munster</a></li><li><a href="https://www.irishexaminer.com/news/courtandcrime/" class="" target="_parent">Court &amp; Crime</a></li><li><a href="https://www.irishexaminer.com/news/spotlight/" class="" target="_parent">Spotlight</a></li><li><a href="https://www.irishexaminer.com/world/" class="" target="_parent">World</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/sport/" target="_parent">sport</a> </span><ul><li><a href="https://www.irishexaminer.com/sport/gaa/" class="" target="_parent">GAA</a></li><li><a href="https://www.irishexaminer.com/sport/soccer/" class="" target="_parent">Soccer</a></li><li><a href="https://www.irishexaminer.com/sport/rugby/" class="" target="_parent">Rugby</a></li><li><a href="https://www.irishexaminer.com/sport/racing/" class="" target="_parent">Racing</a></li><li><a href="https://www.irishexaminer.com/sport/golf/" class="" target="_parent">Golf</a></li><li><a href="https://www.irishexaminer.com/sport/othersport/" class="" target="_parent">Other</a></li><li><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class="" target="_parent">Podcasts</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/business/" target="_parent">business</a> </span><ul><li><a href="https://www.irishexaminer.com/business/economy/" class="" target="_parent">Economy</a></li><li><a href="https://www.irishexaminer.com/business/companies/" class="" target="_parent">Companies</a></li><li><a href="https://www.irishexaminer.com/business/munsterbusiness/" class="" target="_parent">Munster Business</a></li><li><a href="https://www.irishexaminer.com/farming/" class="" target="_parent">Farming</a></li><li><a href="https://www.irishexaminer.com/business/technology/" class="" target="_parent">Technology</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/opinion/" target="_parent">opinion</a> </span><ul><li><a href="https://www.irishexaminer.com/opinion/columnists/" class="" target="_parent">Columnists</a></li><li><a href="https://www.irishexaminer.com/opinion/commentanalysis/" class="" target="_parent">Comment &amp; Analysis</a></li><li><a href="https://www.irishexaminer.com/opinion/ourview/" class="" target="_parent">Our View</a></li><li><a href="https://www.irishexaminer.com/opinion/yourview/" class="" target="_parent">Your View</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/faq/" target="_parent">Help</a> </span><ul><li><a href="https://www.irishexaminer.com/faq/" class="" target="_parent">FAQ</a></li><li><a href="https://www.irishexaminer.com/contact-us/" class="" target="_parent">Contact Us</a></li><li><a href="https://www.irishexaminer.com/privacy-policy/" class="" target="_parent">Privacy Policy</a></li><li><a href="https://www.irishexaminer.com/cookie-policy/" class="" target="_parent">Cookie Policy</a></li><li><a href="#" class="ot-sdk-show-settings" target="_parent">Cookie Settings</a></li><li><a href="https://www.irishexaminer.com/app/" class="" target="_parent">Mobile</a></li><li><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=footer_subs&amp;g2i_campaign=digisubslaunch" class="" target="_parent">Subscriptions</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/contact-us/" target="_parent">Info</a> </span><ul><li><a href="https://www.irishexaminer.com/terms-conditions/" class="" target="_parent">Terms and Conditions</a></li><li><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=footer_hd&amp;g2i_campaign=digisubslaunch" class="" target="_parent">Home delivery</a></li><li><a href="https://www.irishexaminer.com/syndication/" class="" target="_parent">RSS</a></li><li><a href="https://www.irishexaminer.com/newsletters/" class="" target="_parent">Newsletters</a></li><li><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class="" target="_parent">Place ad</a></li><li><a href="https://www.irishexaminer.com/whoweare/" class="" target="_parent">Who We Are</a></li></ul></div><p>© Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered in Ireland: 523712.</p></div>
</footer></div></div><!--SERVERSTATUS-->
</body></html>