<!DOCTYPE html><html lang=en><head><link href="/pu_examiner/images/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_examiner/images/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_examiner/images/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_examiner/site.webmanifest" rel=manifest><link href="/pu_examiner/images/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link rel="alternate" type="application/rss+xml" href="https://www.irishexaminer.com/feed/515-companies.xml" title="companies"/>
<script src=https://code.jquery.com/jquery-3.6.0.min.js crossorigin=anonymous integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="></script><link href=https://fonts.gstatic.com rel=preconnect crossorigin=crossorigin><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=preload as=style><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=preload as=style><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=stylesheet media=print onload="this.media='all'"><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=stylesheet media=print onload="this.media='all'"><noscript><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=stylesheet><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=stylesheet><link href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet></noscript><link rel=preload as=style href="/pu_examiner/build/style_a.33cf8a74.css"><noscript><link rel=stylesheet href="/pu_examiner/build/style_a.33cf8a74.css"></noscript><link rel=preload as=style href="/pu_examiner/build/style_b.aeefe997.css"><noscript><link rel=stylesheet href="/pu_examiner/build/style_b.aeefe997.css"></noscript><link href="/pu_examiner/styles/fontawesome.css" rel=preload as=style><link href="/pu_examiner/styles/fontawesome.css" rel=stylesheet media=print onload="this.media='all'"><noscript><link href="/pu_examiner/styles/fontawesome.css" rel=stylesheet></noscript><script src="/pu_examiner/scripts/04_popper.min.js" async></script><script src="/pu_examiner/scripts/02_bootstrap.min.js" async></script><link href="/pu_examiner/images/Irish_Examiner_logo.png" rel=preload as=image><link href="https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_articlesmall_391335768_1_.jpg" rel=preload as=image media="(max-width: 450px)"><link href="https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_articlemedium_391335768_1_.jpg" rel=preload as=image media="(min-width: 450.1px) and (max-width: 650px)"><link href="https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_articlelarge_391335768_1_.jpg" rel=preload as=image media="(min-width: 650.1px)"><link href="https://prodmg2.blob.core.windows.net/connext/upload_images/100000takeover_500.png" rel=preload as=image><link rel=stylesheet media=print onload="this.media='all'" href="/pu_examiner/build/style_a.33cf8a74.css"><noscript><link rel=stylesheet href="/pu_examiner/build/style_a.33cf8a74.css"></noscript><link rel=stylesheet media=print onload="this.media='all'" href="/pu_examiner/build/style_b.aeefe997.css"><noscript><link rel=stylesheet href="/pu_examiner/build/style_b.aeefe997.css"></noscript><meta content=#da532c name=msapplication-TileColor><meta content=#ffffff name=theme-color><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>H&amp;M sales fail to hit forecast as retailer struggles to compete with Zara</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="do_paywall" content="true"><meta name="do_count" content="true"><meta name="keywords" content="Munster business;"><meta name="viewport" content="width=device-width"><meta name="news_keywords" content="Munster business;,Marie Mannes and Anna Ringstrom"><meta name="robots" content="max-image-preview:large"><meta name="description" content="Third-quarter net sales at the Swedish group were up 3% from a year earlier at €5.4bn, short of the 5% which analysts polled by Refinitiv had forecast for the June-August quarter"><meta prefix="og: https://ogp.me/ns#" property="og:type" content="article"><meta prefix="og: https://ogp.me/ns#" property="og:image" content="https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_seoimageog_391335768_1_.jpg"><meta prefix="og: https://ogp.me/ns#" property="og:image:width" content="1200"><meta prefix="og: https://ogp.me/ns#" property="og:image:height" content="630"><meta prefix="og: https://ogp.me/ns#" property="og:url" content="https://www.irishexaminer.com/business/companies/arid-40962023.html"><meta prefix="og: https://ogp.me/ns#" property="og:title" content="H&amp;M sales fail to hit forecast as retailer struggles to compete with Zara"><meta prefix="og: https://ogp.me/ns#" property="og:site_name" content="Irish Examiner"><meta prefix="og: https://ogp.me/ns#" property="og:description" content="Third-quarter net sales at the Swedish group were up 3% from a year earlier at €5.4bn, short of the 5% which analysts polled by Refinitiv had forecast for the June-August quarter"><meta property="article:published_time" content="2022-09-15T09:25:00+01:00"><meta property="article:publisher" content="https://www.facebook.com/irishexaminer"><meta property="article:section" content="IE-Business/COMPANIES"><meta property="article:tag" content="IE-Business/COMPANIES"><meta property="fb:app_id" content="297058297106710"><meta itemprop="image" content="https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_articlelarge_391335768_1_.jpg"><meta itemprop="name" content="H&M sales fail to hit forecast as retailer struggles to compete with Zara"><meta itemprop="description" content="Third-quarter net sales at the Swedish group were up 3% from a year earlier at €5.4bn, short of the 5% which analysts polled by Refinitiv had forecast for the June-August quarter"><meta content=on name=twitter:dnt><meta name="twitter:image" content="https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_articlelarge_391335768_1_.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@irishexaminer"><meta name="twitter:title" content="H&amp;M sales fail to hit forecast as retailer struggles to compete with Zara"><meta name="twitter:description" content="Third-quarter net sales at the Swedish group were up 3% from a year earlier at €5.4bn, short of the 5% which analysts polled by Refinitiv had forecast for the June-August quarter"><meta name="twitter:domain" content="irishexaminer.com"><meta name="twitter:app:name:iphone" content="Irish Examiner"><meta name="twitter:app:id:iphone" content="662222158"><meta name="twitter:app:url:iphone" content=""><meta name="twitter:app:name:ipad" content="Irish Examiner"><meta name="twitter:app:id:ipad" content="662222158"><meta name="twitter:app:url:ipad" content=""><meta name="twitter:app:name:googleplay" content="Irish Examiner"><meta name="twitter:app:id:googleplay" content="ie.irishexaminer.mobile"><meta name="twitter:app:url:googleplay" content=""><meta name="twitter:url" content="https://www.irishexaminer.com/business/companies/arid-40962023.html"><meta content="article" name=pageType><meta content="Marie Mannes and Anna Ringstrom" name=author><meta content="40962023" name=articleID><meta name="language" content="en" /><link href="https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_articlelarge_391335768_1_.jpg" rel="image_src"><link rel=canonical href="https://www.irishexaminer.com/business/companies/arid-40962023.html"><link href="android-app://ie.irishexaminer.mobile/https://www.irishexaminer.com/business/companies/arid-40962023.html?type=app" rel=alternate><script src=https://cdn.cookielaw.org/consent/tcf.stub.js async charset=UTF-8></script><script src="/pu_examiner/scripts/scripts_IE11.min.js" defer></script>
<script>			dataLayer = [{
				"pageType": "Article"
			}]
		</script><script>

				window.IE = {
					publicationName: 'Irish Examiner',
					pageType: 'article',
					articleTitle: 'H&amp;amp;M sales fail to hit forecast as retailer struggles to compete with Zara',
					articleAuthor: 'Marie Mannes and Anna Ringstrom',
					articlePubDate: '2022-09-15T09:25:00+01:00',
					articleID: '40962023',
					articleSection: 'IE-Business/COMPANIES',
					pageTags: 'Munster business;',
					isCount: true,
					isPaywall: true,
					isLongread: false,
					isPremium: false
				}

		</script><script>				window.dataLayer = window.dataLayer || [];
				dataLayer.push({
							'event': 'pageData',
					        'pagePaymentType' : 'metered',
                             'author' : 'Marie Mannes and Anna Ringstrom',
							'groupTopic' : ''
						});
			</script><script>					(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
							j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
							'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
							})(window,document,'script','dataLayer','GTM-KHHXC44');
				</script><script>window.nfyDomain = 'https://www.irishexaminer.com';</script><link rel=preload as=style onload="this.onload=null;this.rel='stylesheet'" href="/cms_media/minify/102/styles/style_1.css"><noscript><link rel=stylesheet href="/cms_media/minify/102/styles/style_1.css"></noscript><script async src="/cms_media/minify/102/javascript/javascript_5.js"></script><script src="/pu_examiner/scripts/initScript.min.js?v=1.08" defer></script><script>					var loadScriptAsync = function (uri) {
						return new Promise((resolve, reject) => {
							var tag = document.createElement('script');
							tag.src = uri;
							tag.async = true;
							tag.onload = () => {
								resolve();
							};
							var firstScriptTag = document.getElementsByTagName('script')[0];
							firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
						});
					}
					
						var scriptLoadedNaviga = loadScriptAsync('/pu_examiner/scripts/engage/prod/engage.min.js');
					

					
				</script><script src="/pu_examiner/scripts/engage/prod/initLoaderProd.js?v=1.01"></script><link href="/pu_examiner/scripts/engage/prod/engage.min.css" rel=preload as=style><link href="/pu_examiner/scripts/engage/prod/engage.min.css" rel=stylesheet media=print onload="this.media='all'"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es5%2CCustomEvent%2CArray.from%2CArray.isArray%2CArray.prototype.filter%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.forEach%2CArray.prototype.indexOf%2CArray.prototype.keys%2CArray.prototype.lastIndexOf%2CArray.prototype.map%2CArray.prototype.reduce%2CDate.prototype.toISOString%2CDocumentFragment%2CDocumentFragment.prototype.append%2CDocumentFragment.prototype.prepend%2CElement%2CElement.prototype.after%2CElement.prototype.append%2CElement.prototype.before%2CElement.prototype.classList%2CElement.prototype.cloneNode%2CElement.prototype.closest%2CElement.prototype.dataset%2CElement.prototype.matches%2CElement.prototype.placeholder%2CElement.prototype.prepend%2CElement.prototype.remove%2CElement.prototype.replaceWith%2CElement.prototype.toggleAttribute%2CEvent%2CJSON%2CMap%2CNumber.parseInt%2CNumber.parseFloat%2CObject.assign%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.entries%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.is%2CObject.keys%2CObject.values%2CPromise%2CPromise.prototype.finally%2CSet%2CString.prototype.trim%2CXMLHttpRequest%2Cdocument.getElementsByClassName%2Cdocument.currentScript%2Cdocument.querySelector%2Cfetch%2CgetComputedStyle%2ClocalStorage%2CArray.prototype.some%2CDate.now%2CEvent.focusin%2CEventSource%2CFunction.prototype.bind%2CFunction.prototype.name%2CHTMLDocument%2CNodeList.prototype.forEach%2CNodeList.prototype.%40%40iterator%2CNode.prototype.contains%2CObject.getPrototypeOf%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CString.prototype.startsWith%2CString.prototype.endsWith%2Cconsole%2Cconsole.debug%2Cconsole.error%2Cconsole.info%2Cconsole.log%2Cdocument%2Cdocument.head%2Cdocument.visibilityState%2Clocation.origin%2CrequestIdleCallback%2Cscreen.orientation%2CmatchMedia%2CURL" async crossorigin=true></script><script src=https://news.google.com/swg/js/v1/swg-gaa.js async></script><script src=https://news.google.com/swg/js/v1/swg.js async subscriptions-control=manual></script><script src="/pu_examiner/scripts/extendedAccess.js?0sa8x0a=9sc8a79sc"></script><script src=https://s3.eu-west-1.amazonaws.com/cdn.converge-digital.com/prebid.js class=optanon-category-C0004 async></script><script src="https://s3.eu-west-1.amazonaws.com/cdn.converge-digital.com/prebid_45.js" class=optanon-category-C0004 async></script><script>				var gs_channels=[];
				!function()
				{
					var n=window.location!==window.top.location?document.referrer:window.location,o=document.createElement("script");
					o.async=!0,o.onload=function()
					{
						var settings = document.querySelector('[data-type="dfp-target"]');
						if (settings !== null){
							var targets = JSON.parse(settings.innerText);
							targets.targeting.gs_cat = gs_channels;
							document.querySelector('[data-type="dfp-target"]').innerText = JSON.stringify(targets);

							sendPermutivePageview(gs_channels);
						}
					},o.src="//irishtimes.grapeshot.co.uk/main/channels.cgi?url="+encodeURIComponent(n),document.head.appendChild(o)
				}();
			</script><script type=application/json data-type=dfp-target>{"targeting": {"gs_cat": []}}</script><script>				( function(){
					var insertAdsByGoogleJs  = function(){
						var element = document.createElement('script');
						element.async = true;
						element.type = "text/javascript";
						element.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
						document.getElementsByTagName('head')[0].prepend(element)
					};

					var cnt = 0;
					var consentSetInterval = setInterval(function(){
						cnt += 1;

						if (cnt === 600){
							clearInterval(consentSetInterval);
						}

						if (typeof window.__tcfapi !== 'undefined'){
							clearInterval(consentSetInterval);

							window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess){
								if (listenerSuccess){
									if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete'){
										if (!tcData.gdprApplies) {
											insertAdsByGoogleJs ();
										}
										else {
											var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;

											if (hasDeviceStorageAndAccessConsent) {
												var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;

												if (hasGoogleAdvertisingProductsConsent) {
													insertAdsByGoogleJs ();
												}
											}
										}
									}
								}
							});
						}
						cnt++;
					}, 100);
				})();
			</script><script>				!function(n,e,i){
					if (!n){
						n = n || {};
						window.permutive = n;
						n.q = [];
						n.config = i || {};
						n.config.apiKey = e;
						n.config.environment = n.config.environment || "production";
						let o = ["addon", "identify", "track", "trigger", "query", "segment",
							"segments", "ready", "on", "once", "user", "consent"];
						for (let r in o){
							let t = o[r];
							n[t] = function(e){
								return function(){
									var i = Array.prototype.slice.call(arguments, 0);
									n.q.push({
										functionName: e,
										arguments: i
									})
								}
							}(t)
						}
					}
				}(
					window.permutive,
					"4888a725-f640-4782-bd70-a3dd37877c2f",
					{"consentRequired": true}
				);

				function sendPermutivePageview(gs_channels = []) {
					let loginStatus = document.cookie
							.split('; ')
							.find(row => row.startsWith("igmAuth="));

					let pageAttributes = {
						author: "Marie Mannes and Anna Ringstrom",
						topic: [""],
						content_id: "40962023",
						page_type: "article",
						section: "business",
						subsection: "companies",
						grapeshot: gs_channels,
						user: {
							type: loginStatus !== undefined
						},
                        publication_date: "2022-09-15T09:25:00+01:00"
					}

					
					for (const item in pageAttributes) {
						if (pageAttributes.hasOwnProperty(item)) {
							if (pageAttributes[item].length < 1
								|| pageAttributes[item] === "0"
								|| pageAttributes[item][0] === '') {
								delete pageAttributes[item];
							}
						}
					}
					

					permutive.addon('web', {
						page: pageAttributes
					});
				}

				
				if(0 || ('article' !== 'article')) {
					sendPermutivePageview();
				}
				
			</script><script src=https://fce2b75e-f11a-48ad-a60f-7e004eb1d340.edge.permutive.app/fce2b75e-f11a-48ad-a60f-7e004eb1d340-web.js async></script><script class=optanon-category-C0004 type=text/plain>				
				const OTConsentToken = document.cookie
				.split('; ')
				.find(row => row.startsWith('OptanonConsent='))
				.split('&')
				.find(row => row.startsWith('consentId'))
				.split('=')[1];
				

				permutive.consent({ "opt_in": true, "token": OTConsentToken});
			</script><script>window.googletag = window.googletag || {cmd: []};</script><script>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</script><script>				// OutOfPage skin ad loading, called by creative
				function setBackground(data) {
					var backgroundDiv = document.body;
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.backgroundColor = "white";
					backgroundDiv.style.backgroundAttachment = "fixed";
					backgroundDiv.classList.add("gutter-ie");

					var backgroundLayer = document.getElementById("skin-dfp");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);
				}
				function setPopup(data) {
					var containterPopup = document.getElementById("container-skin-pop-up");
					containterPopup.style.zIndex = 999;
					containterPopup.style.display = "block";

					var backgroundDiv = document.getElementById("skin-pop-up");
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.display = "block";

					var backgroundLayer = document.getElementById("skin-pop-up");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);

					var customHTML = document.createElement('div');
					customHTML.className = 'customDIV';
					customHTML.innerHTML = data.html_code;
					document.getElementById('skin-pop-up').appendChild(customHTML);
				}
				function closePopup() {
					var el = document.getElementById('container-skin-pop-up');
					el.remove();
				}
			</script><script>				//var _cbq_user_state = '';

				function isLoggedIn()	{
					if (document.cookie.indexOf('igmRegID=') === -1)
					{
						return false;
					}
					else
					{
						return true;
					}
				}

				(function() {
					var _sf_startpt = (new Date()).getTime();

					var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
					_sf_async_config.uid = 39796;
					_sf_async_config.domain = 'irishexaminer.com';
					_sf_async_config.useCanonical = true;
					_sf_async_config.useCanonicalDomain = true;
					_sf_async_config.zone = 'business';
					_sf_async_config.sections = 'business';
					_sf_async_config.authors = 'Marie Mannes and Anna Ringstrom';
					//var _cbq = window._cbq = (window._cbq || []);

					//_cbq_user_state = 'anon';

					//if (isLoggedIn())
					//	{
					//		_cbq_user_state = 'paid';
					//	}

					//_cbq.push(['_acct', _cbq_user_state]);
					function loadChartbeat() {
						var e = document.createElement('script');
						var n = document.getElementsByTagName('script')[0];
						e.type = 'text/plain';
						e.async = true;
						e.className = 'optanon-category-C0002';
						e.src = '//static.chartbeat.com/js/chartbeat.js';
						n.parentNode.insertBefore(e, n);
					}
					loadChartbeat();
				})();


			</script><script src="https://static.chartbeat.com/js/chartbeat_mab.js" class=optanon-category-C0002 async></script><script type=application/ld+json>		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"url": "https://www.irishexaminer.com/business/companies/arid-40962023.html",
			"description":"Third-quarter net sales at the Swedish group were up 3% from a year earlier at €5.4bn, short of the 5% which analysts polled by Refinitiv had forecast for the June-August quarter",
			"inLanguage":"en-US",
			"name":"H&amp;amp;M sales fail to hit forecast as retailer struggles to compete with Zara",
			"logo":{
				"@context": "http://schema.org",
				"@type": "ImageObject",
				"url": "https://www.irishexaminer.com/pu_examiner/images/Irish_Examiner_logo.png",
				"height": 121,
				"width": 1000
			}
		}
	</script><script type=application/ld+json>			{
			"@context": "https://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement":
			[
				
					{
					"@type": "ListItem",
					"position": 1,
					"item":
					
						{ "@id": "/", "name": "Homepage" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 2,
					"item":
					
						{ "@id": "/business/", "name": "business" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 3,
					"item":
					
						{ "@id": "/business/companies/", "name": "Companies" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 4,
					"item":
					
					
						{ "name": "H&amp;M sales fail to hit forecast as retailer struggles to compete with Zara" }
					
					}
				
				
			]
			}
			</script></head><div style="width:1px; height:1px;" id=div-gpt-ad-outofpage><script class=optanon-category-C0004 type=text/plain>					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-outofpage');
					});
				</script></div><body class="gutter-cls page-category-business page-subcategory-companies " id=body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHHXC44" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div style="display: none;" id=container-skin-pop-up><div style="text-align: right; cursor: pointer;" id=closeBTN onclick=closePopup()>X</div><a id=skin-pop-up></a></div><a style="width: 100%; height: 100%; display: block; position: fixed;" id=skin-dfp></a><div class="nfy-outer"><div class="nfy-inner"><header><div class=top-bar><div class=container><a href=# class=navbar-email style=display:none data-mg2-action=hideloggedout></a><a href=# style=display:none id=MG2login data-mg2-action=login onclick=cleanMG2();><strong>Sign in</strong></a> <a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnavr&amp;g2i_campaign=core" rel=noopener style=display:none id=MG2Subscribe target="_blank"><strong>Subscribe</strong></a> <a href="https://myaccount.irishexaminer.com/" rel=noopener style=display:none id=MG2MyAccount target="_blank"><strong>My Account</strong></a> <a href=# style=display:none id=MG2logout data-mg2-action=logout onclick=cleanMG2();><strong>Sign out</strong></a></div></div><div class="custom-navbar container" id=custom-navbar-expand><div class=container><nav class="navbar navbar-expand-md navbar-dark"><button class="navbar-toggler collapsed" type=button aria-controls=navbarText aria-expanded=false aria-label="Toggle navigation" data-target=#navbar-IE data-toggle=collapse> <span class=navbar-toggler-icon></span></button><a href=/index.php class=navbar-brand><img src="/pu_examiner/images/Irish_Examiner_logo.png" width=438 height=53 alt="Irish Examiner Logo"></a><div class=subsciber-btn><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnavr&amp;g2i_campaign=core" class="btn MG2Subscribe" rel=noopener style="display: none" id=MG2Subscribe-mobile target="_blank">SUBSCRIBE </a></div><div class="navbar-collapse collapse" style="" id=navbar-IE><ul class=navbar-nav><li class="nav-item home-link"><a href="/" class=nav-link aria-label=Home><i class="fa fa-home">&#xf015;</i></a></li><li class="nav-item dropdown paywall-icon"><span class=nav-link><i class="fa fa-user-circle">&#xf2bd;</i> </span><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-paywall"><a href=# class="dropdown-item navbar-email-mobile" style="display: none;" data-mg2-action=hideloggedout></a><a href=# class=dropdown-item style="display: none;" id=MG2login data-mg2-action=login onclick=cleanMG2();><strong>Sign in</strong></a> <a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnavr&amp;g2i_campaign=core" class="MG2SubscribeMobile dropdown-item" rel=noopener style=display:none target="_blank"><strong>Subscribe</strong></a> <a href="https://myaccount.irishexaminer.com/" class="MG2MyAccount dropdown-item" rel=noopener style=display:none target="_blank"><strong>My Account</strong></a> <a href=# class=dropdown-item style="display: none;" id=MG2logout data-mg2-action=logout onclick=cleanMG2();><strong>Sign out</strong></a></div></li><li class="nav-item dropdown"><a href="/news/" class="nav-link category-news">news</a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-news"><a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/maintopics/?topic=5014070" class=dropdown-item>Climate</a> <a href="/news/politics/" class=dropdown-item>Politics</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> <a href="/news/history/" class=dropdown-item>History Hub</a> <a href="/maintopics/?topic=5078796" class=dropdown-item>Longreads</a> </div></li><li class="nav-item dropdown"><a href="/sport/" class="nav-link category-sport">sport</a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-sport"><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/business-of-sport/" class=dropdown-item>Business Of Sport</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> <a href="https://www.irishexaminer.com/liveevents/" class=dropdown-item>Live Sport</a> <a href="https://www.irishexaminer.com/opinion/columnists/" class=dropdown-item>Sport Columnists</a> </div></li><li class="nav-item dropdown"><a href="/lifestyle/" class="nav-link category-lifestyle">lifestyle</a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-lifestyle"><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/iefood/" class=dropdown-item>ieFOOD</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/outdoors/" class=dropdown-item>Outdoors</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/parenting/" class=dropdown-item>Parenting</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class="nav-item dropdown"><a href="/business/" class="nav-link category-business">business</a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-business"><a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class="nav-item dropdown"><a href="/property/" class="nav-link category-property">property</a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-property"><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandgardens/" class=dropdown-item>Home &amp; Gardens</a> </div></li><li class="nav-item dropdown"><a href="/opinion/" class="nav-link category-opinion">opinion</a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-opinion"><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5120127" class=dropdown-item>Harry Burton</a> </div></li><li class="nav-item dropdown"><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class="nav-link category-Podcasts">Podcasts</a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-Podcasts"><a href="https://www.irishexaminer.com/maintopics/?topic=5084348" class=dropdown-item>Ask Audrey</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084354" class=dropdown-item>GAA</a> <a href="/podcasts/podcast-let-me-tell-you/" class=dropdown-item>Politics - Let Me Tell You</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083478" class=dropdown-item>Mick Clifford</a> <a href="https://www.irishexaminer.com/news/arid-40942985.html" class=dropdown-item>Mick Clifford - Civil War Series</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083484" class=dropdown-item>Rugby</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084351" class=dropdown-item>Soccer</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083481" class=dropdown-item>Weekend</a> </div></li><li class="nav-item dropdown"><a href="/iefood/" class="nav-link category-ieFOOD">ieFOOD</a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-ieFOOD"><a href="/index.php?topic=5092100" class=dropdown-item>Comfort </a> <a href="/index.php?topic=5092169" class=dropdown-item>Quick</a> <a href="/index.php?topic=5091449" class=dropdown-item>Sweet</a> <a href="/index.php?topic=5094239" class=dropdown-item>Soup</a> <a href="/index.php?topic=5092115" class=dropdown-item>Healthy </a> <a href="/food/" class=dropdown-item>Latest news</a> </div></li><li class="nav-item dropdown extra-item first"><a class="more-click nav-link dropdown-toggle dropdown-toggle-split" id=more-click-menu>MORE </a><i class="fa fa-angle-down">&#xf107;</i><div class="dropdown-menu-hover category-more" aria-label=navbarDropdownMenuLink><a href="/archive/" class=dropdown-item>Archive </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="/contact-us/" class=dropdown-item>Contact Us </a><a href="https://epaper-signin.irishexaminer.com/" class=dropdown-item>ePaper </a><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="/helplines/" class=dropdown-item>Helplines </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="https://photos.examiner.ie" class=dropdown-item>Photosales </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class=dropdown-item>Podcasts </a><a href="/puzzles/" class=dropdown-item>Puzzles </a><a href="https://www.recruitireland.com" class=dropdown-item>Recruit Ireland </a><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=more_subscribe&amp;g2i_campaign=core" class=dropdown-item>Subscribe </a><a href="/whoweare/" class=dropdown-item>Who We Are </a></div></li><li class="nav-item dropdown cookie-mobile-menu"><a href=# class="nav-link ot-sdk-show-settings" target="_parent">Cookie settings</a></li><li class="nav-item extra-item search-box"><form class=search action=/pa.1304 method=GET><input type=text name=cosearch aria-label="Input phrase" placeholder=SEARCH..> <button type=submit aria-label=Search><i class="fa fa-search">&#xf002;</i></button></form></li></ul></div><div class=subnav id=navbar-IE-subnav><ul class=navbar-nav><li class=empty-li-icon></li><li class=nav-item><div class="subnav-menu category-news" aria-label=navbarDropdownMenuLink><a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/maintopics/?topic=5014070" class=dropdown-item>Climate</a> <a href="/news/politics/" class=dropdown-item>Politics</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> <a href="/news/history/" class=dropdown-item>History Hub</a> <a href="/maintopics/?topic=5078796" class=dropdown-item>Longreads</a> </div></li><li class=nav-item><div class="subnav-menu category-sport" aria-label=navbarDropdownMenuLink><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/business-of-sport/" class=dropdown-item>Business Of Sport</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> <a href="https://www.irishexaminer.com/liveevents/" class=dropdown-item>Live Sport</a> <a href="https://www.irishexaminer.com/opinion/columnists/" class=dropdown-item>Sport Columnists</a> </div></li><li class=nav-item><div class="subnav-menu category-lifestyle" aria-label=navbarDropdownMenuLink><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/iefood/" class=dropdown-item>ieFOOD</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/outdoors/" class=dropdown-item>Outdoors</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/parenting/" class=dropdown-item>Parenting</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class=nav-item><div class="subnav-menu category-business" aria-label=navbarDropdownMenuLink><a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class=nav-item><div class="subnav-menu category-property" aria-label=navbarDropdownMenuLink><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandgardens/" class=dropdown-item>Home &amp; Gardens</a> </div></li><li class=nav-item><div class="subnav-menu category-opinion" aria-label=navbarDropdownMenuLink><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5120127" class=dropdown-item>Harry Burton</a> </div></li><li class=nav-item><div class="subnav-menu category-Podcasts" aria-label=navbarDropdownMenuLink><a href="https://www.irishexaminer.com/maintopics/?topic=5084348" class=dropdown-item>Ask Audrey</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084354" class=dropdown-item>GAA</a> <a href="/podcasts/podcast-let-me-tell-you/" class=dropdown-item>Politics - Let Me Tell You</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083478" class=dropdown-item>Mick Clifford</a> <a href="https://www.irishexaminer.com/news/arid-40942985.html" class=dropdown-item>Mick Clifford - Civil War Series</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083484" class=dropdown-item>Rugby</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084351" class=dropdown-item>Soccer</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083481" class=dropdown-item>Weekend</a> </div></li><li class=nav-item><div class="subnav-menu category-ieFOOD" aria-label=navbarDropdownMenuLink><a href="/index.php?topic=5092100" class=dropdown-item>Comfort </a> <a href="/index.php?topic=5092169" class=dropdown-item>Quick</a> <a href="/index.php?topic=5091449" class=dropdown-item>Sweet</a> <a href="/index.php?topic=5094239" class=dropdown-item>Soup</a> <a href="/index.php?topic=5092115" class=dropdown-item>Healthy </a> <a href="/food/" class=dropdown-item>Latest news</a> </div></li><li class="nav-item dropdown extra-item first"><div class=subnav-menu aria-label=navbarDropdownMenuLink><a href="/archive/" class=dropdown-item>Archive </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="/contact-us/" class=dropdown-item>Contact Us </a><a href="https://epaper-signin.irishexaminer.com/" class=dropdown-item>ePaper </a><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="/helplines/" class=dropdown-item>Helplines </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="https://photos.examiner.ie" class=dropdown-item>Photosales </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class=dropdown-item>Podcasts </a><a href="/puzzles/" class=dropdown-item>Puzzles </a><a href="https://www.recruitireland.com" class=dropdown-item>Recruit Ireland </a><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=more_subscribe&amp;g2i_campaign=core" class=dropdown-item>Subscribe </a><a href="/whoweare/" class=dropdown-item>Who We Are </a></div></li></ul></div>
 <div class="second-navbar-mobile mx-auto"><ul class=navbar-nav><li class=nav-item><a href="https://www.irishexaminer.com/news/" class="nav-link category-news">news</a></li><li class=nav-item><a href="https://www.irishexaminer.com/sport/" class="nav-link category-sport">sport</a></li><li class=nav-item><a href="https://www.irishexaminer.com/lifestyle/" class="nav-link category-lifestyle">lifestyle</a></li><li class=nav-item><a href="https://www.irishexaminer.com/opinion/" class="nav-link category-opinion">opinion</a></li></ul><a href=# class=second-nav-signin style="display: none" id=MG2login-mobile data-mg2-action=login><i class="fa fa-user-circle">&#xf2bd;</i></a></div>
</nav></div></div><nav class=secondary><div class="container d-grid "><ul class="secondary-nav">
<li class="hottopics"><strong><a href="https://www.irishexaminer.com/maintopics/">IN FOCUS:</a></strong></li>
<li class="hottopics"><a href="https://www.irishexaminer.com/liveevents/?g2i_source=ie&amp;g2i_medium=trendingbar_sub&amp;g2i_campaign=gaalive">Live Events</a></li>
<li class="hottopics"><a href="https://www.irishexaminer.com/maintopics/budget2023_topic-5137829.html">Budget 2023</a></li>
<li class="hottopics"><a href="https://www.irishexaminer.com/maintopics/cost-of-living_topic-5127492.html">Cost of Living</a></li>
<li class="hottopics"><a href="https://www.irishexaminer.com/maintopics/queen-elizabeth-ii_topic-5159312.html">Queen Elizabeth II</a></li>
<li class="hottopics"><a href="https://www.irishexaminer.com/ukraine-russia/">War in Ukraine</a></li>
<li class="hottopics"><a href="https://www.irishexaminer.com/maintopics/climate-change_topic-5014070.html&quot;">Climate Change</a></li>
<li class="hottopics"><a href="https://www.irishexaminer.com/maintopics/staycations_topic-5092727.html">Staycations</a></li>
<li class="hottopics"><a href="https://www.irishexaminer.com/maintopics/life-hacks_topic-5102132.html">Life Hacks</a></li>
<li class="hottopics"><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=trendingbar_sub&amp;g2i_campaign=core">Subscribe</a></li>
</ul>
</div></nav>
</header><div class="ad container" id=LeaderTop data-cb-ad-id=Leader><div id=div-gpt-ad-leaderboard-top><script>										googletag.cmd.push(function () {
											googletag.display('div-gpt-ad-leaderboard-top');
										});
									</script></div></div><div class="nfy-container"><div class="container content"><div class="col-wrapper row"><div class=superdashboard></div><div class="col-left-story col-md-8 with-sidebar"><article class="nfyc-detail-view naviga-article-body" data-id="40962023" data-puid="102" data-statistic-type=0><div class="headline h-with-img"><figure class=imgF> <h1 class=article-title><span>H&M sales fail to hit forecast as retailer struggles to compete with Zara</span></h1><div class=teaser>Third-quarter net sales at the Swedish group were up 3% from a year earlier at €5.4bn, short of the 5% which analysts polled by Refinitiv had forecast for the June-August quarter </div><picture><source media="(min-width: 650px)" srcset="/cms_media/module_img/6394/3197225_1_articlelarge_391335768_1_.jpg"><source media="(min-width: 450px)" srcset="/cms_media/module_img/6394/3197225_1_articlemedium_391335768_1_.jpg"><img src="/cms_media/module_img/6394/3197225_1_articlesmall_391335768_1_.jpg" title="H&amp;M sales fail to hit forecast as retailer struggles to compete with Zara" width=600 height=338 alt="H&amp;M sales fail to hit forecast as retailer struggles to compete with Zara" data-src="/cms_media/module_img/6394/3197225_1_articlesmall_391335768_1_.jpg"> <figcaption class=imgFCap><p>H&amp;M's performance substantially underperformed market leader Inditex, the owner of Zara. Picture: Victor J. Blue/Bloomberg.</p></figcaption></picture></figure></div><div class="byline date-byline">Thu, 15 Sep, 2022 - 09:25</div><div class=author-byline><div class="byline">Marie Mannes and Anna Ringstrom</div></div><div class=generic-text><div class="ctx_content"><div class=share-buttons-mobile><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.irishexaminer.com/business/companies/arid-40962023.html" class=share-popup style="display: none" id=share-f aria-label=facebook target=popup><i class="fa fa-facebook-f">&#xf09a;</i></a> <a href="http://www.twitter.com/intent/tweet?url=https://www.irishexaminer.com/business/companies/arid-40962023.html" class=share-popup style="display: none" id=share-t aria-label=twitter target=popup><i class="fa fa-twitter">&#xf099;</i></a> <a href="https://api.whatsapp.com/send?text=Irish Examiner - https://www.irishexaminer.com/business/companies/arid-40962023.html" style="display: none" id=share-w aria-label=WhatsUp data-action=share/whatsapp/share target=popup><i class="fa fa-whatsapp">&#xf232;</i></a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.irishexaminer.com/business/companies/arid-40962023.html" class=share-popup style="display: none" id=share-l aria-label=LinkedIn><i class="fa fa-linkedin">&#xf0e1;</i></a> <a href="mailto:?subject=Irish Examiner Article&amp;body=https://www.irishexaminer.com/business/companies/arid-40962023.html" style="display: none" id=share-m aria-label=mail target="_blank"><i class="fa fa-envelope">&#xf0e0;</i> </a><span id=expand-share><img src="/pu_examiner/images/shareIcon.svg" alt="Social share" loading=lazy></span></div><story><p class=""> H&amp;M reported on Thursday lower-than-expected quarterly sales as shoppers tighten their belts with energy and food bills soaring and the world's second-biggest fashion retailer struggles to compete with rival Zara.</p><p class="">Third-quarter net sales at the Swedish group were up 3% from a year earlier at 57.5bn crowns (€5.4bn), short of the 5% which analysts polled by Refinitiv had forecast for the June-August quarter. </p><div class="inline-paywall-IE-template"><p class="">"The third quarter got off to a weak start, in common with the industry in many of the group's major markets," H&amp;M, which does the bulk of its business in Europe, said in a statement.</p><p class="">"Sales improved sequentially during the quarter, with a better start for the autumn collections than last year."</p><p class="">Measured in local currencies, sales were down 4%.</p><p class="">"As we saw from Primark last week, we think the more value conscious end of the sector is proving very challenging in Europe ex-UK, reflecting where pressures on household cashflow are most acute," RBC analysts said in a note, noting German industry data showing falling store sales in the period.</p><p class="">H&amp;M's performance substantially underperformed market leader Inditex, the owner of Zara, which this week posted sales growth in constant currency terms of 16% for its May-July quarter. The Spanish group's growth pace however slowed to 11% in the August 1 - September 11 period. </p><p class="">Inditex on Wednesday flagged further price hikes this autumn to offset soaring costs, despite worries demand would wane due to the cost of living crisis.</p><p class="">Shares in H&amp;M, which were down 36% year-to-date at Wednesday's close, were roughly unchanged in early trade. Analysts said it was holding up due to the company's comment that its autumn collections have been well received.</p><p class="">H&amp;M is due to publish its full third-quarter earnings report on September 29.</p><p class="">
            </p><ul class="listbullet">
                <li>Reuters</li>
            </ul><p class=""><div class=readmore><h3>Read More</h3><div class=readmore-text><svg class=quote fill=#f15a22 viewBox="0 0 24 24"><path d="M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z"></path></svg><a href="/business/companies/arid-40962002.html" class=readmore-event id="readmore-40962002" target="_blank">Billionaire no more: Patagonia founder gives away his company</a></div></div>
</p></div><div id="div-gpt-ad-incontent-0">
							<script type="text/javascript">googletag.cmd.push(function(){
								googletag.display("div-gpt-ad-incontent-0");});
							</script>
						</div></story></div><div></div><div class=story-page-wrapper><div class=story-page-footer><div class=story-page-footer-header><p class=story-page-footer-title>More in this section</p></div><div class="row w-100"><div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/business/companies/arid-40961252.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/6391/3195629_3_teasersmall_391268316_1_.jpg" alt="Patreon Triples Valuation To $4 Billion In Funding Led By Tiger" title="391268316.jpg" width="201" height="113"> </a><a href="/business/companies/arid-40961252.html" class="col-md-12 col-7"> Patreon to close its Dublin office and cut 17% of its overall staff </a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/business/companies/arid-40961675.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/6393/3196511_6_teasersmall_GlenveaghPropertiesInterimResults66.jpg" alt="Housebuilder Glenveagh sees building costs rise while labour shortages ease" title="Housebuilder Glenveagh sees building costs rise while labour shortages ease" width="201" height="113"> </a><a href="/business/companies/arid-40961675.html" class="col-md-12 col-7"> Housebuilder Glenveagh sees building costs rise while labour shortages ease</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/business/companies/arid-40961198.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/6391/3195551_5_teasersmall_63955aa9869cf7707ada1662dbfb31e2_XL.jpg" alt="Bulmers maker C&amp;C predicts rise in profit but is cautious of spending &#039;slowdown&#039;" title="63955aa9869cf7707ada1662dbfb31e2_XL.jpg" width="201" height="113"> </a><a href="/business/companies/arid-40961198.html" class="col-md-12 col-7"> Bulmers maker C&C predicts rise in profit but is cautious of spending 'slowdown'</a></div></div>
</div></div></div><div class="col-row rea-next-headline-1 keywords" data-vr-zone="IE front IE viral stories"><div style="width: 100%; margin: 0 0 10px;" id=div-gpt-ad-native-1><script>							googletag.cmd.push(function () {
								googletag.display('div-gpt-ad-native-1');
							});
						</script></div></div><div class="readmore-pop-up card"><div class=btn-close-pop-up><i class="fa fa-angle-down">&#xf107;</i></div><div class=row><div class="col-md-12 p-0 col-3"><a href="/business/companies/arid-40962002.html" class="img-readmore readnow" title="structure articleHeadline" id=readnow-image-event-id><img loading=lazy src="/cms_media/module_img/6394/3197174_3_augmentedSearch_Home_Yvon_Chouinard_Portraits_Campbell-Brewer_37-final.jpg" alt="&lt;p&gt;Yvon Chouinard, the billionaire founder of the outdoor apparel brand Patagonia&lt;/p&gt;" title="&lt;p&gt;Yvon Chouinard, the billionaire founder of the outdoor apparel brand Patagonia&lt;/p&gt;" class="card-img"></a></div><div class="col-md-12 p-0 col-9"><a href="/business/companies/arid-40962002.html" class="readmore-title readnow" id=readnow-headline-event-id><h2> Billionaire no more: Patagonia founder gives away his company</h2></a><div class=readmore-button><a href="/business/companies/arid-40962002.html" class="readmore-button-text btn readnow" id=readnow-button-event-id>READ NOW</a></div></div></div></div>
</div><script type=application/ld+json>		{
			"@context": "http://schema.org/",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.irishexaminer.com//business/companies/arid-40962023.html"
			},
			"headline": "H&amp;M sales fail to hit forecast as retailer struggles to compete with Zara",
			"description": "",
			"image": [
   				"https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_seoimage1x1_391335768_1_.jpg",
   				"https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_seoimage2x1_391335768_1_.jpg",
   				"https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_seoimage4x3_391335768_1_.jpg",
   				"https://www.irishexaminer.com/cms_media/module_img/6394/3197225_1_seoimage16x9_391335768_1_.jpg"
			],
			"author": {
				"@type": "Person",
				"name": "Marie Mannes and Anna Ringstrom"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Irishexaminer.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.irishexaminer.com/pu_examiner/images/IE_logo.png",
					"width": 316,
					"height": 38
				}
			},
	 		"isAccessibleForFree": "False",
			"hasPart": {
				"@type": "WebPageElement",
				"isAccessibleForFree": "False",
				"cssSelector" : ".inline-paywall-IE-template"
			},
			"isPartOf": {
				"@type": ["CreativeWork", "Product"],
				"name" : "Irishexaminer.com",
				"productID": "irishexaminer.com:showcase"
			},
			"datePublished": "Thu, 15 Sep, 2022",
			"dateModified": "15.09.2022"
		}
	</script><script>			dataLayer.push({
				"pageAuthorName": "Marie Mannes and Anna Ringstrom",
				"pageSource": "",
				"pageCategory1": "ie-business",
				"pageCategory2": "companies",
				"pageCategory3": "",
				"publicationDate": "2022-09-15T09:25:00+01:00",
				'pageArticleID': '40962023',
				"pageTitle": "H&amp;M sales fail to hit forecast as retailer struggles to compete with Zara",
				"pageKeywords": [],
				"paywallType": "count",
				"articleType": ""
			});
		</script><div class=subscribe-tag><div class="MG2Subscribe subscribe-tag-btn" style="display: none"><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnavr&amp;g2i_campaign=core" rel=noopener target="_blank">Subscribe Now</a></div></div></article>
 <div class="container newsletter-article-bottom" style="background-color: #e1e1e1;padding-left: 25px;border-width: 1px;border-color: #9a9a9a;border-bottom-style: solid;border-top-style: solid;">
  <div class="row">
      <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 align-items-end" style="margin-top: 10px;">
          <h2 style="font-family: Montserrat, sans-serif;font-weight: 700;font-size: 35px;">The Business Hub Newsletter</h2>
      </div>
  </div>
  <div class="row">
      <div class="col" style="padding-right: 0px;padding-left: 0px;margin-right: 20px;">
          <p style="line-height: 21px;margin-bottom: 10px;font-family: 'Source Sans Pro', sans-serif;margin-left: 20px;">News and analysis on business, money and jobs from Munster and
beyond by our expert team of business writers.</p>
      </div>
  </div>
  <div class="row" style="padding-bottom: 9px;">
    <div class="col-lg-12">
        <form action="https://examinergroup.us6.list-manage.com/subscribe/post" method="post">
            <input type="hidden" name="u" value="caa589fc19">
            <input type="hidden" name="id" value="8fae43470c">

            <div class="form-group form-inline" style="margin-bottom: 0px;"
            ><input class="form-control form-control-sm" type="email" aria-label="email" name="MERGE0" id="MERGE0" size="25" placeholder="Your Email" style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
            <input class="form-control form-control-sm" type="text" aria-label="Name" name="MERGE1" id="MERGE1" size="25" placeholder="Name"
                    style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
                  </div>
                    <div class="form-group d-flex float-left"><button class="btn btn-primary btn-sm float-left" type="submit" name="submit" value="Subscribe" style="max-height: 30px;width: 150px;">Sign Up </button></div>
        </form>
    </div>
</div>
</div>
</div><div class="col-right col-md-4"><div class=sidebar-unit><div class="latest-list s-block text-body"><h2 class="latest-list_headline">Latest</h2><div class="latest-list_content" id=latest><ul class="latest-list_list"><li data-vr-contentbox="category- Energy provider Panda Power confirms exit from Irish market"><a href="/news/arid-40962035.html">Energy provider Panda Power confirms exit from Irish market</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1663232400"></small></p></li>
<li data-vr-contentbox="category- Three men, 30s, arrested in League of Ireland match-fixing crackdown"><a href="/news/courtandcrime/arid-40962038.html">Three men, 30s, arrested in League of Ireland match-fixing crackdown</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1663231320"></small></p></li>
<li data-vr-contentbox="category- Irish data protection watchdog defends handling of social media investigations"><a href="/news/arid-40962044.html">Irish data protection watchdog defends handling of social media investigations</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1663230240"></small></p></li>
<li data-vr-contentbox="category- Putin and Zelenskyy court major allies as Ukraine makes gains"><a href="/world/arid-40962026.html">Putin and Zelenskyy court major allies as Ukraine makes gains</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1663230060"></small></p></li>
</ul></div></div></div>
<div class="custom-functionality-newsletter">
<div class="card business-newsletter">
  <div class="card-header"><strong>The Business Hub</strong><br>Newsletter
    <img class="card-logo" loading="lazy" width="100" height="11" alt="IE-logo"
      src="/cms_media/module_img/5661/2830680_1_org_IE_logo_white.png"></img>
  </div>
  <div class="card-body">
    <p class="card-text">News and analysis on business, money and jobs from Munster and
beyond by our expert team of business writers.</p>
    <a target="_blank" rel="noopener" href="https://landmarkdigital.us6.list-manage.com/subscribe?u=caa589fc19&id=8fae43470c"
      class="btn">Sign up</a>
  </div>
</div>
</div>
<div class="sidebar-unit">
<!-- RightSidebarMid -->
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-rightsidebar-mid'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-mid');
});
</script>
</div>
</div>
</div>
<div class="sidebar-unit">
      <div class="s-block columnist-banner columnist-news">
        <div class="columnist-banner-position">
        <a class="columnist-banner-link" href="/columns/fergus-finlay_columnistid-975.html" aria-label="fergus-finlay"></a>
      </div>
        <div class="row">
          <div class="col-3 columnist-banner-background">
            <img class="columnist-banner-pic" loading="lazy" alt="Fergus Finlay" src="/cms_media/module_img/3434/1717232_1_org_Fergus_Finlay.png"
              height="102px" width="115px"/>
          </div>
          <div class="col columnist-banner-text">
            <div class="row">
              <div class="columnist-banner-text-author">
                <h5>Fergus Finlay</h5>
              </div>
              <div class="columnist-banner-text-author-info">
                <p>Analysis</p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
<div class="custom-functionality-newsletter">
<div class="card lunch-newsletter">
  <div class="card-header"><strong>Lunchtime</strong> <br>News Wrap
    <img class="card-logo" loading="lazy" width="100" height="11" alt="IE-logo"
      src="/cms_media/module_img/5661/2830680_1_org_IE_logo_white.png"></img>
  </div>
  <div class="card-body">
    <p class="card-text">A lunchtime summary of content highlights on the Irish Examiner website. Delivered at 1pm each day.</p>
    <a target="_blank" href="https://examinergroup.us6.list-manage.com/subscribe?u=caa589fc19&id=c96f7404b9"
      class="btn" rel="noopener">Sign up</a>
  </div>
</div>
</div>
<div class="container-fluid d-flex justify-content-center" style="border-radius: 0px;margin: 0px;padding: 0px;background: #c9c8c8;margin-bottom: 15px;max-width: 638px;min-width: 320px;">
    <div class="col-12 col-sm-12 d-flex justify-content-center flex-wrap" style="padding: 0px;border-style: none;border-color: rgb(255,255,255);">
        <div class="row d-flex justify-content-center flex-wrap" style="margin: 0px;">
            <div class="col-12 col-sm-6 col-md-12 col-lg-12 col-xl-12 d-flex justify-content-center align-items-center" style="padding: 0px;overflow: hidden;"><img src="/cms_media/module_img/4621/2310866_1_org_mainimage.jpg" loading="lazy" style="position: absolute;min-height: 100%;overflow: hidden;width: 300px;" alt="Home Delivery"></div>
            <div style="padding: 0px;" class="col-12 col-sm-6 col-md-12 col-lg-12 col-xl-12">
                <div class="row" style="margin: 0px;width: 100%;">
                    <div class="col-12 d-flex justify-content-center" style="padding-top: 10PX;"><img alt="logo-ie" src="/cms_media/module_img/6015/3007613_1_org_2352602_1_org_Irish_Examiner_Logo_Black.png" style="width: 180px;margin-top: 10px;height: 22px;" loading="lazy"></div>
                    <div class="col-12 d-flex justify-content-center" style="margin-top: 5px;margin-bottom: 15PX;padding: 0px;">
                        <div class="row justify-content-center" style="margin: 0px;">
                            <div class="col-md-12 d-flex align-items-center" style="padding: 0px;">
                                <h1 class="float-left" style="color: #000000;font-family: Montserrat, sans-serif;font-weight: 600;margin: 0px;width: 100%;text-align: center;font-size: 19PX;line-height: 22px;border-color: #ffffff;"><strong>HOME DELIVERY SERVICE</strong></h1>
                            </div>
                            <div class="col-12 col-md-12 d-flex justify-content-center flex-wrap" style="padding: 0px;padding-left: 20px;padding-right: 20px;">
                                <h1 class="float-left" style="color: #000000;font-family: 'Source Sans Pro', sans-serif;font-weight: 300;margin: 0px;width: 100%;text-align: center;font-size: 16px;line-height: 20px;border-color: #ffffff;padding-top: 10px;padding-right: 10px;padding-left: 10px;">Have the Irish Examiner delivered to your door.&nbsp;No delivery charge. Just pay the cover price.</h1><a href="https://www.newsdelivery.ie/pricing/"><button class="btn btn-dark" type="button" style="width: 150px;font-family: 'Source Sans Pro', sans-serif;margin-top: 10px;font-size: 16px;">Sign Up Today</button></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="custom-functionality-newsletter">
<div class="card revoiced-newsletter">
  <div class="card-header"><strong>Revoiced</strong><br>Newsletter
    <img class="card-logo" loading="lazy" width="100" height="11" alt="IE-logo"
      src="/cms_media/module_img/5661/2830680_1_org_IE_logo_white.png"></img>
  </div>
  <div class="card-body">
    <p class="card-text">Some of the best bits from irishexaminer.com direct to your inbox every Monday.</p>
    <a target="_blank" href="https://examinergroup.us6.list-manage.com/subscribe?u=caa589fc19&id=acaefb1060"
      class="btn" rel="noopener">Sign up</a>
  </div>
</div>
</div>
<style>
.custom-functionality-newsletter .revoiced-newsletter .btn, 
.custom-functionality-newsletter .revoiced-newsletter .card-header{
    background-image: linear-gradient(90deg,#5c9bc1 10%,#8badcb);
}
</style>
<div class=sidebar-unit><div class="most-read s-block text-body"><h2 class="most-read_headline">Most Read</h2><div class="most-read_content" id=mostread><ul class="most-read_list"><li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/courtandcrime/arid-40961639.html"><img loading=lazy src="/cms_media/module_img/6392/3196424_6_teasersmall_dan_20ennis_2015.jpg" alt="Son of Euromillions winner Dolores McNamara to &#039;fully contest&#039; assault charge at Clare mart" title="Son of Euromillions winner Dolores McNamara to &#039;fully contest&#039; assault charge at Clare mart" width="201" height="113"></a></div><div class=col-7><a href="=/news/courtandcrime/arid-40961639.html" class="most-read_title">Son of Euromillions winner Dolores McNamara to 'fully contest' assault charge at Clare mart</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Wednesday, September 14, 2022 - 6:00 PM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/property/commercial/arid-40960844.html"><img loading=lazy src="/cms_media/module_img/6389/3194987_17_teasersmall_Douglas_20Village_20Shopping_20Centre_1_.jpg" alt="After fire and floods, one of Ireland&#039;s first shopping centres now up for sale at €21m" title="Douglas Village Shopping Centre.jpg" width="201" height="113"></a></div><div class=col-7><a href="=/property/commercial/arid-40960844.html" class="most-read_title">After fire and floods, one of Ireland's first shopping centres now up for sale at €21m</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Wednesday, September 14, 2022 - 12:00 PM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/property/commercial/arid-40961732.html"><img loading=lazy src="/cms_media/module_img/6393/3196613_7_teasersmall_DJI_0316_1_.jpg" alt="Buyer for Cork&#039;s former Roches and Debenhams premises expected in coming months" title="DJI_0316.jpg" width="201" height="113"></a></div><div class=col-7><a href="=/property/commercial/arid-40961732.html" class="most-read_title">Buyer for Cork's former Roches and Debenhams premises expected in coming months</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Thursday, September 15, 2022 - 7:00 AM</small></p></li>
</ul></div></div></div>
<div class="sidebar-unit">
    <div class="s-block mobile-apps" style="min-width: 290px;">
        <div class="container family-notices">
            <div class="row no-gutters">
                <div class="col-6 left-side-notices text-right">
                    <img src="/cms_media/module_img/5424/2712132_1_org_1715999_1_org_dove_squoosh.png" loading="lazy" width="108" height="87" alt="Family Notices">
                </div>
                <div class="col-6 right-side-notices">
                    <img alt="IE_logo_FN" loading="lazy" width="110" height="13" src="/cms_media/module_img/5424/2712141_1_org_1716002_1_org_XXLogosquoosh.png">
                    <h3>Family Notices</h3>
                    <button class="btn btn-dark btn-sm" type="button"><a href="/index.php?puid=102&amp;pageid=1331">Book
                            Notice</a></button>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sidebar-unit">
<!-- RightSidebarBottom -->
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-rightsidebar-bottom'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-bottom');
});
</script>
</div>
</div>
</div>
</div></div></div></div><footer><div class=container><div class=foot-nav><div class=foot-logos><a href="https://newsbrandsireland.ie/" rel=noopener aria-label=newsbrandsireland target="_blank"><img src="../../../pu_examiner/images/f-logo-nbi.png" width=85 height=58 alt="https://newsbrandsireland.ie/" loading=lazy> </a><a href="https://www.presscouncil.ie/" rel=noopener aria-label=presscouncil target="_blank"><img src="../../../pu_examiner/images/f-logo2.png" width=85 height=71 alt=https://www.presscouncil.ie loading=lazy> </a><a href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" rel=noopener aria-label=iab-ireland-publishers-commercial-charter target="_blank"><img src="../../../pu_examiner/images/IAB-logo-white.png" width=85 height=33 alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" loading=lazy></a></div></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/news/" target="_parent">news</a> </span><ul><li><a href="https://www.irishexaminer.com/news/ireland/" class="" target="_parent">Ireland</a></li><li><a href="https://www.irishexaminer.com/news/munster/" class="" target="_parent">Munster</a></li><li><a href="https://www.irishexaminer.com/news/courtandcrime/" class="" target="_parent">Court &amp; Crime</a></li><li><a href="https://www.irishexaminer.com/news/spotlight/" class="" target="_parent">Spotlight</a></li><li><a href="https://www.irishexaminer.com/world/" class="" target="_parent">World</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/sport/" target="_parent">sport</a> </span><ul><li><a href="https://www.irishexaminer.com/sport/gaa/" class="" target="_parent">GAA</a></li><li><a href="https://www.irishexaminer.com/sport/soccer/" class="" target="_parent">Soccer</a></li><li><a href="https://www.irishexaminer.com/sport/rugby/" class="" target="_parent">Rugby</a></li><li><a href="https://www.irishexaminer.com/sport/racing/" class="" target="_parent">Racing</a></li><li><a href="https://www.irishexaminer.com/sport/golf/" class="" target="_parent">Golf</a></li><li><a href="https://www.irishexaminer.com/sport/othersport/" class="" target="_parent">Other</a></li><li><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class="" target="_parent">Podcasts</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/business/" target="_parent">business</a> </span><ul><li><a href="https://www.irishexaminer.com/business/economy/" class="" target="_parent">Economy</a></li><li><a href="https://www.irishexaminer.com/business/companies/" class="" target="_parent">Companies</a></li><li><a href="https://www.irishexaminer.com/business/munsterbusiness/" class="" target="_parent">Munster Business</a></li><li><a href="https://www.irishexaminer.com/farming/" class="" target="_parent">Farming</a></li><li><a href="https://www.irishexaminer.com/business/technology/" class="" target="_parent">Technology</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/opinion/" target="_parent">opinion</a> </span><ul><li><a href="https://www.irishexaminer.com/opinion/columnists/" class="" target="_parent">Columnists</a></li><li><a href="https://www.irishexaminer.com/opinion/commentanalysis/" class="" target="_parent">Comment &amp; Analysis</a></li><li><a href="https://www.irishexaminer.com/opinion/ourview/" class="" target="_parent">Our View</a></li><li><a href="https://www.irishexaminer.com/opinion/yourview/" class="" target="_parent">Your View</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/faq/" target="_parent">Help</a> </span><ul><li><a href="https://www.irishexaminer.com/faq/" class="" target="_parent">FAQ</a></li><li><a href="https://www.irishexaminer.com/contact-us/" class="" target="_parent">Contact Us</a></li><li><a href="https://www.irishexaminer.com/privacy-policy/" class="" target="_parent">Privacy Policy</a></li><li><a href="https://www.irishexaminer.com/cookie-policy/" class="" target="_parent">Cookie Policy</a></li><li><a href="#" class="ot-sdk-show-settings" target="_parent">Cookie Settings</a></li><li><a href="https://www.irishexaminer.com/app/" class="" target="_parent">Mobile</a></li><li><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=footer_subs&amp;g2i_campaign=core" class="" target="_parent">Subscriptions</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/contact-us/" target="_parent">Info</a> </span><ul><li><a href="https://www.irishexaminer.com/terms-conditions/" class="" target="_parent">Terms and Conditions</a></li><li><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=footer_HD&amp;g2i_campaign=annual" class="" target="_parent">Home delivery</a></li><li><a href="https://www.irishexaminer.com/syndication/" class="" target="_parent">RSS</a></li><li><a href="https://www.irishexaminer.com/newsletters/" class="" target="_parent">Newsletters</a></li><li><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class="" target="_parent">Place ad</a></li><li><a href="https://www.irishexaminer.com/whoweare/" class="" target="_parent">Who We Are</a></li><li><a href="https://www.irishexaminer.com/sitemap-page/" class="" target="_parent">Sitemap</a></li></ul></div><p>© Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered in Ireland: 523712.</p></div>
</footer></div></div><!--SERVERSTATUS-->
 <script src="https://www.googletagmanager.com/gtag/js?id=UA-156965-65"></script><script>		if (isLoggedIn()) {
			// record page views in Subscribed GA3 irishexaminer Google analytics
			window.dataLayer = window.dataLayer || [];

			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());
			gtag('config', 'UA-156965-65');
		}
	</script></body></html>