
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRBBFBeCl9SW1EURxhSVgdQQA9FG1RHE0w=","queueTime":0,"applicationTime":18,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Local authorities tell Minister they need more money to enforce short-term letting laws
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.all.opta-widgets.css">
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
<script>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</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script defer type="text/javascript">
            head.js(
                { all: '/assets/js/all.min.js' }, 
                { homescreen: '/assets/js/addtohomescreen.min.js' }, 
                { stickyads: '/assets/js/checkCookie.min.js' }
                );
        </script>
<script>
                gs_channels="DEFAULT";

                var gsurl=window.location!=window.top.location?document.referrer:window.location;

                document.write('<scr'+'ipt async type="text/javascript" src="//irishtimes.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
            </script>

<script defer type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript">
                head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
            </script>
<meta name="description" content="Headline Local authorities tell Minister they need more money to enforce short-term letting laws" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/media.central.ie/media/images/e/EoghanMurphyArrivesNationalDevelopmentPlanFeb2018JAMESCONNOLLY_large.jpg?width=648&s=ie-960686" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/ireland/local-authorities-tell-minister-they-need-more-money-to-enforce-short-term-letting-laws-960686.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/e/EoghanMurphyArrivesNationalDevelopmentPlanFeb2018JAMESCONNOLLY_large.jpg?width=648&s=ie-960686" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Local authorities tell Minister they need more money to enforce short-term letting laws" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Local authorities have told the Minister for Housing that they will need more than &euro;8 million to enforce new laws on short-term lettings." />
<meta property="article:published_time" content="2019-10-30T14:56:04+00" />
<meta property="article:tag" content="ireland" />
<meta property="article:section" content="ireland" />
<meta property="article:tag" content="rentcrisis" />
<meta property="article:tag" content="Kevin O'Neill" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Local authorities tell Minister they need more money to enforce short-term letting laws" />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/ireland/local-authorities-tell-minister-they-need-more-money-to-enforce-short-term-letting-laws-960686.html">
<meta name="twitter:description" content="Local authorities have told the Minister for Housing that they will need more than &euro;8 million to enforce new laws on short-term lettings." />
<meta name="twitter:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/e/EoghanMurphyArrivesNationalDevelopmentPlanFeb2018JAMESCONNOLLY_large.jpg?width=648&s=ie-960686" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/ireland/local-authorities-tell-minister-they-need-more-money-to-enforce-short-term-letting-laws-960686.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/ireland/local-authorities-tell-minister-they-need-more-money-to-enforce-short-term-letting-laws-960686.html" />
<meta name="news_keywords" content="rentcrisis,Kevin ONeill," />
<meta name='commentsDisabled' content='True' />
<script type="application/ld+json">
{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://www.irishexaminer.com/breakingnews/ireland/local-authorities-tell-minister-they-need-more-money-to-enforce-short-term-letting-laws-960686.html"
	},
	"headline": "Local authorities tell Minister they need more money to enforce short-term letting laws",
	"description": "Local authorities have told the Minister for Housing that they will need more than &euro;8 million to enforce new laws on short-term lettings.",
	"image": {
	"@type": "ImageObject",
	"url": "https://www.irishexaminer.com/remote/media.central.ie/media/images/e/EoghanMurphyArrivesNationalDevelopmentPlanFeb2018JAMESCONNOLLY_large.jpg?width=648&s=ie-960686",
	"width": "696",
	"height": "350"
	},
	"author": {
		"@type": "Person",
		"name": "Kevin O'Neill"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Irishexaminer.com",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.irishexaminer.com/assets/images/layout/logo-3.png",
			"width": 316,
			"height": 38
		}
	},
	"datePublished": "2019-10-30",
	"dateModified": "2019-10-30"
}
</script>

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Local authorities tell Minister they need more money to enforce short-term letting laws","pageCategory1":"ireland","pageCategory2":"","pageCategory3":"rentcrisis","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"960686","pageAuthorID":"Kevin O'Neill","pageArticleHour":"14","pageSource":"ie_iestaff","pageKeywords":["Rent crisis"]}];
</script>
<script type='text/javascript'>var Top, InIndex, RightSidebarTop, RightSidebarMid, RightSidebarBottom, OutOfPage, InContent_1, InContent_2, InContent_3, InContent_4, InContent_5, Native_1, Native_2, Native_3;

var lazyLoadedAds = [];

var refreshAds = [];

var sharethroughAds = [];

var fn_pageskin = ''; if (screen.width >= 375 && screen.width <= 768) { fn_pageskin = 'mobile'; } else if (screen.width >= 1240){ fn_pageskin = 'desktop'; }
var gs_channels='';
googletag.cmd.push(function() {

Top = googletag.defineSlot('/2695176/IrishExaminer/ROS_Top', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').defineSizeMapping([[[1024,200],[[970, 250],[970, 90],[728, 90]]],[[980,200],[[970, 90], [728, 90]]],[[728,200],[[728, 90]]],[[0,0],[]]]).addService(googletag.pubads());

RightSidebarTop = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarTop', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());

RightSidebarMid = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarMid', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').defineSizeMapping([[[1024,200],[[300, 250],[300, 600]]],[[0,0],[]]]).addService(googletag.pubads());

lazyLoadedAds.push(RightSidebarMid);

RightSidebarBottom = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarBottom', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
lazyLoadedAds.push(RightSidebarBottom);
refreshAds.push(RightSidebarBottom);

var OutOfPage_mapping = googletag.sizeMapping().addSize([0, 0], []).addSize([320, 200], [1, 1]).addSize([768, 200], []).addSize([1200, 200], [1, 1]).build();

OutOfPage = googletag.defineOutOfPageSlot('/2695176/IrishExaminer/ROS_OutOfPage', 'div-gpt-ad-1346688247801-12').defineSizeMapping(OutOfPage_mapping).addService(googletag.pubads());

InContent_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('kvinline', [1]);
lazyLoadedAds.push(InContent_1);

InContent_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('kvinline', [2]);
lazyLoadedAds.push(InContent_2);

InContent_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('kvinline', [3]);
lazyLoadedAds.push(InContent_3);

InContent_4 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('kvinline', [4]);
lazyLoadedAds.push(InContent_4);

InContent_5 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('kvinline', [5]);
lazyLoadedAds.push(InContent_5);

Native_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
sharethroughAds.push(Native_1);

Native_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
sharethroughAds.push(Native_2);

Native_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
sharethroughAds.push(Native_3);

googletag.pubads().setTargeting('kvsection', 'ie_ireland_bn');

googletag.pubads().setTargeting('kvpagetype', 'storypage');

googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('gs_cat', gs_channels);
googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');


    googletag.pubads().setTargeting('kvcontentid', 'ie_960686');

googletag.pubads().setTargeting('kvkeywords', ['inskin_yes','Rent crisis']);

googletag.pubads().setTargeting('kvtopic', '4412');

googletag.pubads().collapseEmptyDivs();

googletag.pubads().disableInitialLoad();

googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
                var _sf_async_config = _sf_async_config || {};
                _sf_async_config.uid = 39796;
                _sf_async_config.domain = 'irishexaminer.com';
                _sf_async_config.useCanonical = true;
                var _sf_startpt = (new Date()).getTime();
            </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<title>

</title></head>
<body id="ctl00_body" class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<a id="skin-dfp" style="width: 100%; height: 100%; display: block; position: fixed;"></a>
<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html" target="_parent" rel="noopener">
Postal Delivery
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/competition/" target="_parent">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://exa.mn/ads" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent" rel="noopener">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" alt="Home" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent" rel="noopener">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" alt="Job" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container mobile-menu">
<a class="logo" href="/">IrishExaminer</a>
<button aria-label="Open" id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" alt="Open Menu" /></span>
</button>
</div>
<div class="second-mobile-menu">
<div class="nav-menu-mobile">
<div class="nav-menu">
<a href="/">News</a>
<a href="/breakingnews/sport/">Sport</a>
<a href="/breakingnews/business/">Business</a>
<a href="/breakingnews/views/">Views</a>
<a href="/breakingnews/lifestyle/">Life</a>
<a href="/breakingnews/property/">Property</a>
<a href="/breakingnews/motoring/">Motors</a>
<a href="/breakingnews/technow/">Tech</a>
<a href="/breakingnews/farming/">Farming</a>
</div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button aria-label="Close" id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg" alt="Close Menu">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" aria-label="SEARCH HERE" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active home-mobile main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/breakingnews/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a target="_parent" href="/breakingnews/ireland/">
- Ireland
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/specialreports/">
- Special Reports
</a>
</li>
<li>
<a target="_parent" href="/sponsored/">
- Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="/weather/">
- Weather
</a>
</li>
<li>
<a target="_parent" href="/archives/">
- Web Archive
</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/maintopics/rwc2019-576.html ">RWC2019</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/breakingnews/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
</span>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Views</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/views/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/breakingnews/ireland/readers-blog-submission-904701.html">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Life</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie" rel="noopener">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="http://exa.mn/ads">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
 <li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/competition/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank" rel="noopener">- Photos</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank" rel="noopener">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank" rel="noopener">- Job</a>
</li>
</ul>
</li>

<li class="no-border">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank" rel="noopener"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank" rel="noopener"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank" rel="noopener"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</li>
<li class="no-border">
<div class="menu-foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" alt="http://www.nni.ie" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" alt="http://www.presscouncil.ie" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" />
</a>
</div>
<p class="copyright-menu">
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.
</p>
</li>
</ul>
</nav>

<script type="text/javascript">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</script><link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/maintopics/rwc2019-576.html ">
RWC2019
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/maintopics/live-sport-4893.html">
Sports Live
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
 <a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
 </a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/examviral/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" aria-label="SEARCH SITE" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>
<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/uk-elections-4898.html'>UK Elections</a></li><li><a class='groupinnav' href='/maintopics/made-in-munster-4884.html'>Made in Munster</a></li><li><a class='g-highlight' href='/maintopics/ana-kriegel-4818.html'>Ana Kriegel</a></li><li><a class='groupinnav' href='/maintopics/grenfell-tower-4475.html'>Grenfell Tower</a></li><li><a class='g-highlight' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/migrant-deaths-4073.html'>Migrant deaths</a></li></ul>
</div>
</nav>

</div>
<div id="leaderboard" class="container">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-0');googletag.pubads().refresh([Top]);});</script></div></div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/breakingnews/ireland/'>ireland</a>
</div>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<div class='headline h-with-img'><figure class='imgF'><h1><span>Local authorities tell Minister they need more money to enforce short-term letting laws</span></h1><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/e/EoghanMurphyArrivesNationalDevelopmentPlanFeb2018JAMESCONNOLLY_large.jpg?width=648&s=ie-960686" width="648" alt="Local authorities tell Minister they need more money to enforce short-term letting laws" title="Local authorities tell Minister they need more money to enforce short-term letting laws" /></figure></div><div class="author-byline"><div class='byline authorbadge'><div class='author clearfix'><span class='face'><img src='/remote/media.central.ie/media/house/authors/kevin-oneill.png'></span><div class='info-bio'><div class='name'><a href='/breakingnews/authors/kevin-oneill/'>By Kevin O'Neill</a><p class='title'> Reporter</p></div><ul class="share-links byline-links"></ul><div class='authorbio-bio'></div></div></div></div></div><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox' data-url='https://www.irishexaminer.com/breakingnews/ireland/local-authorities-tell-minister-they-need-more-money-to-enforce-short-term-letting-laws-960686.html'></div></div><div class="byline">Wednesday, October 30, 2019 - 02:56 PM</div><div class='generic-text'>
<div class="ctx_content"><story><p> </p><p>Local authorities have told the Minister for Housing that they will need more than €8 million to enforce new laws on short-term lettings.</p><p>Overall, some nineteen city and county councils have also requested more than 60 staff to implement the regulations, which came into effect on July 1, 2019.<div class='ad-container'>
<div id='div-gpt-ad-incontent-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-1');
});
</script>
</div>
</div>
<p>The new rules require people renting out entire properties on a short-term basis for more than 90 days per year to seek planning permission from their local authority to do so.</p><p>The rules, which are applied in rent pressure zones, are designed to boost the volume of available housing stock amid suggestions that landlords were leaving the rental market to lease properties on a short-term basis via platforms like Airbnb.</p><p>In recent weeks, the Irish Examiner reported that Cork City Council had yet to receive a single application for planning permission, three months into the life-cycle of the new laws. There were 224 entire properties listed on Airbnb at the time which would require planning permission to operate under the new laws, according to InsideAirbnb.com, an independent project that analyses statistics from the Airbnb website.</p><p>Responding to a question from Sinn Féin Housing Spokesperson Eoin Ó'Broin, Housing Minister Eoghan Murphy said that existing structures are not sufficient in policing illegal short-term lets.</p><p>"In order for the new legislation to have the desired effect and achieve its objective of returning much-needed accommodation to the long-term rental market, it is essential that relevant planning authorities adopt a pro-active approach to enforcement," he said.<div class='ad-container'>
<div id='div-gpt-ad-incontent-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-2');
});
</script>
</div>
</div>
<p>"This will add to the planning enforcement workload of the affected planning authorities, necessitating dedicated additional staffing and complementary resources."</p><p>The Department of Housing, Planning and Local Government only reached out to planning authorities to seek "estimated resource funding requirements" on June 4, 2019, a month before the new regulations were due to come into effect.</p><p>Follow-up contact was made on July 2 and September 26 in the wake of the introduction of new rent pressure zones, which extended the application of the short-term letting provisions to these areas.<p>Additional resources sought "primarily comprise additional enforcement staff, but also include, inter alia, associated legal costs and IT costs".</p><p>Requests came from nineteen local authorities for a total of €8,004,643.98.</p><p>The largest sum was requested from Dublin City Council, which sought €1,810,592.33. Cork City Council asked for €346,100, while Cork County Council asked for €320,372.</p><p>Fingal County Council said it needed €615,337, while Galway County and Kildare County both asked for more than €500,000.</p><p>Three councils asked for between €400,000 and €500,000.<div class='ad-container'>
<div id='div-gpt-ad-incontent-3'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-3');
});
</script>
</div>
</div>
<p>Resources have been allocated in Budget 2020 and the Housing Minister confirmed that he is engaging with the Department of Public Expenditure to ensure that local authorities will be able to claim back funds from later in this year until 2021. </p><p><div class='read-more'><h3>READ MORE</h3><a rel='nofollow' target='_blank' title='Garda&iacute; have confirmed they have sent letters to offenders apologising for failing to progress their prosecutions in a move described by a former state solicitor as ' political correctness gone mad'.' href='/breakingnews/ireland/political-correctness-gone-mad-says-solicitor-as-gardai-send-letters-apologising-to-offenders-960680.html'>'Political correctness gone mad,' says solicitor as Gardaí send letters apologising to offenders</a></div><p><div class='pager top'><a class='previos' href='/breakingnews/ireland/man-accused-of-armed-robbery-of-tourists-outside-guinness-storehouse-remanded-in-custody-960685.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/ireland/almost-300-vacant-homes-brought-back-to-use-following-anonymous-tip-offs-960687.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/ireland/man-accused-of-armed-robbery-of-tourists-outside-guinness-storehouse-remanded-in-custody-960685.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/ireland/almost-300-vacant-homes-brought-back-to-use-following-anonymous-tip-offs-960687.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p></story></div>

<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'><a href="/maintopics/rent-crisis-4412.html">More on this topic</a></p></div><p class='story-page-element-content'><a class='img-readmore' title="Dublin City Council is to up the ante in its bid to clamp down on illegal short-term lets in the city." href='/breakingnews/ireland/dublin-city-council-recruits-more-staff-to-tackle-illegal-short-term-lets-960063.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/r/RentCalculator.jpg?width=300&s=ie-960063' alt="Dublin City Council recruits more staff to tackle illegal short-term lets" /></a><a style='color:black;' title="Dublin City Council is to up the ante in its bid to clamp down on illegal short-term lets in the city." href='/breakingnews/ireland/dublin-city-council-recruits-more-staff-to-tackle-illegal-short-term-lets-960063.html'>Dublin City Council recruits more staff to tackle illegal short-term lets</a></p><p class='story-page-element-content'><a class='img-readmore' title="Landlords are continuing to flout new laws that restrict the renting out of properties on a short-term basis." href='/breakingnews/ireland/new-figures-suggest-cork-landlords-flouting-new-airbnb-laws-956838.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/a/Airbnb.jpg?width=300&s=ie-956838' alt="New figures suggest Cork landlords flouting new Airbnb laws" /></a><a style='color:black;' title="Landlords are continuing to flout new laws that restrict the renting out of properties on a short-term basis." href='/breakingnews/ireland/new-figures-suggest-cork-landlords-flouting-new-airbnb-laws-956838.html'>New figures suggest Cork landlords flouting new Airbnb laws</a></p><p class='story-page-element-content'><a class='img-readmore' title="Dublin City Council is to clamp down on people with short-term lets who are ignoring new regulations." href='/breakingnews/ireland/council-to-crack-down-on-short-term-lets-which-flout-laws-in-dublin-955637.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/d/DublinCityCouncilWoodQuayOfficesFromWeb.jpg?width=300&s=ie-955637' alt="Council to crack down on short-term lets which flout laws in Dublin" /></a><a style='color:black;' title="Dublin City Council is to clamp down on people with short-term lets who are ignoring new regulations." href='/breakingnews/ireland/council-to-crack-down-on-short-term-lets-which-flout-laws-in-dublin-955637.html'>Council to crack down on short-term lets which flout laws in Dublin</a></p><p class='story-page-element-content'><a class='img-readmore' title="The housing charity Threshold has said the 3% increase in average rent in one quarter revealed today by the Residential Tenancies Board shows that the affordability crisis in the Private Rental Sector is getting worse." href='/breakingnews/ireland/housing-charity-claims-rent-pressure-zone-rules-continue-to-be-flouted-953121.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/j/JohnMarkMcCaffertyThreshold.jpg?width=300&s=ie-953121' alt="Housing charity claims rent pressure zone rules 'continue to be flouted'" /></a><a style='color:black;' title="The housing charity Threshold has said the 3% increase in average rent in one quarter revealed today by the Residential Tenancies Board shows that the affordability crisis in the Private Rental Sector is getting worse." href='/breakingnews/ireland/housing-charity-claims-rent-pressure-zone-rules-continue-to-be-flouted-953121.html'>Housing charity claims rent pressure zone rules 'continue to be flouted'</a></p></div></div><br />
<div class='htmlslot-footer footer-unit'>
<div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p>
<div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' aria-label='Your email adress' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div>
</div>
</div>
</div>

<div style='width: 100%;' id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2></h2><div class='keywords-item'><a href='/maintopics/rent-crisis-4412.html' '>TOPIC: Rent crisis</a></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a class='img-readmore' title="Sir Olly Robbins masterminded Theresa May&rsquo;s deal." href='/breakingnews/ireland/ex-chief-eu-negotiator-slower-to-realise-issue-of-movement-of-goods-between-ireland-and-uk-960500.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/image.assets.pressassociation.io/v2/image/production/77da01d1d3d2beb806057e37f6837efaY29udGVudHNlYXJjaCwxNTcyNDU5MTE1/2.45163396.jpg?crop=0,0,4000,2250&ext=.jpg&width=300&s=ie-960500' alt="Ex-chief EU negotiator ‘slower’ to realise issue of movement of goods between Ireland and UK" /></a><a style='color:black' title="Sir Olly Robbins masterminded Theresa May&rsquo;s deal." href='/breakingnews/ireland/ex-chief-eu-negotiator-slower-to-realise-issue-of-movement-of-goods-between-ireland-and-uk-960500.html'>Ex-chief EU negotiator ‘slower’ to realise issue of movement of goods between Ireland and UK</a></p><p class='story-page-element-content'><a class='img-readmore' title="The threat follows last month's abduction and torture of Quinn director Kevin Lunney, who is still recovering from his injuries." href='/breakingnews/ireland/five-directors-of-quinn-industrial-holdings-receive-renewed-death-threat-960495.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/k/KevinLunneyQuinnInsurancePICLorraineTeevan.jpg?width=300&s=ie-960495' alt="Five directors of Quinn Industrial Holdings receive renewed death threat" /></a><a style='color:black' title="The threat follows last month's abduction and torture of Quinn director Kevin Lunney, who is still recovering from his injuries." href='/breakingnews/ireland/five-directors-of-quinn-industrial-holdings-receive-renewed-death-threat-960495.html'>Five directors of Quinn Industrial Holdings receive renewed death threat</a></p><p class='story-page-element-content'><a class='img-readmore' title="The Committee on Members Interests will meet to discuss whether three Fianna F&aacute;il TDs caught up in the Dail voting controversy should be reprimanded." href='/breakingnews/ireland/tds-investigating-votegate-will-seek-legal-advice-on-extent-of-their-powers-960487.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/n/NoelRock.jpg?width=300&s=ie-960487' alt="TDs investigating #Votegate will seek legal advice on extent of their powers" /></a><a style='color:black' title="The Committee on Members Interests will meet to discuss whether three Fianna F&aacute;il TDs caught up in the Dail voting controversy should be reprimanded." href='/breakingnews/ireland/tds-investigating-votegate-will-seek-legal-advice-on-extent-of-their-powers-960487.html'>TDs investigating #Votegate will seek legal advice on extent of their powers</a></p><p class='story-page-element-content'><a class='img-readmore' title="Sinn F&eacute;in's justice spokesperson Martin Kenny feared he would suffer the same fate as Quinn Insurance official Kevin Lunney, who was brutally tortured by a criminal gang." href='/breakingnews/ireland/td-whose-car-was-burned-out-feared-same-fate-as-kevin-lunney-960486.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/m/MartinKennySinnFeinTD2017.jpg?width=300&s=ie-960486' alt="TD whose car was burned out 'feared same fate as Kevin Lunney'" /></a><a style='color:black' title="Sinn F&eacute;in's justice spokesperson Martin Kenny feared he would suffer the same fate as Quinn Insurance official Kevin Lunney, who was brutally tortured by a criminal gang." href='/breakingnews/ireland/td-whose-car-was-burned-out-feared-same-fate-as-kevin-lunney-960486.html'>TD whose car was burned out 'feared same fate as Kevin Lunney'</a></p></div></div><br clear='all'><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a class='img-readmore' title="When two-year-old Maisie McDonagh fell backwards off the couch onto a wooden floor last June, Clodagh Kenny never dreamed her daughter would need brain surgery." href='/breakingnews/lifestyle/she-was-put-on-life-support-temple-street-doctors-save-a-girl-after-a-fall-960666.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/m/MaisieMcDonaghFeelgood30Oct2019.jpg?width=300&s=ie-960666' alt="When two-year-old Maisie McDonagh fell backwards off the couch onto a wooden floor last June, Clodagh Kenny never dreamed her daughter would need brain surgery." /></a><a style='color:black' title="When two-year-old Maisie McDonagh fell backwards off the couch onto a wooden floor last June, Clodagh Kenny never dreamed her daughter would need brain surgery." href='/breakingnews/lifestyle/she-was-put-on-life-support-temple-street-doctors-save-a-girl-after-a-fall-960666.html'>‘She was put on life support’: Temple Street doctors save a girl after a fall</a></p><p class='story-page-element-content'><a class='img-readmore' title="I&rsquo;m a 39-year-old man and I have recently discovered that I&rsquo;m infertile. I love my girlfriend, but since I found out, I have really struggled to feel aroused." href='/breakingnews/lifestyle/sex-file-ive-lost-my-libido-since-infertility-diagnosis-960659.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/d/DepressedManJuly2014.jpg?width=300&s=ie-960659' alt="I&rsquo;m a 39-year-old man and I have recently discovered that I&rsquo;m infertile. I love my girlfriend, but since I found out, I have really struggled to feel aroused." /></a><a style='color:black' title="I&rsquo;m a 39-year-old man and I have recently discovered that I&rsquo;m infertile. I love my girlfriend, but since I found out, I have really struggled to feel aroused." href='/breakingnews/lifestyle/sex-file-ive-lost-my-libido-since-infertility-diagnosis-960659.html'>Sex file: I've lost my libido since infertility diagnosis </a></p><p class='story-page-element-content'><a class='img-readmore' title="Beech trees and hedges illustrate the changing seasons to perfection, according to Peter Dowdall." href='/breakingnews/lifestyle/hedge-your-bets-with-beech-960648.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/d/darkHedgesAntrimGOT.jpg?width=300&s=ie-960648' alt="Beech trees and hedges illustrate the changing seasons to perfection, according to Peter Dowdall." /></a><a style='color:black' title="Beech trees and hedges illustrate the changing seasons to perfection, according to Peter Dowdall." href='/breakingnews/lifestyle/hedge-your-bets-with-beech-960648.html'>Hedge your bets with beech</a></p><p class='story-page-element-content'><a class='img-readmore' title="Wellington boots are not just highly useful kit, but, in the right circles, they lead the charge in well-understood (and completely ridiculous) social signalling." href='/breakingnews/lifestyle/vintage-view-are-wellington-boots-actually-irish-960641.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/c/ChildrenWelliesRaincoats.jpg?width=300&s=ie-960641' alt="Wellington boots are not just highly useful kit, but, in the right circles, they lead the charge in well-understood (and completely ridiculous) social signalling." /></a><a style='color:black' title="Wellington boots are not just highly useful kit, but, in the right circles, they lead the charge in well-understood (and completely ridiculous) social signalling." href='/breakingnews/lifestyle/vintage-view-are-wellington-boots-actually-irish-960641.html'>Vintage View: Are wellington boots actually Irish?</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='https://irishexaminer.memorablemoments.ie/product/framed-page-full-size/?utm_source=irish_examiner&utm_medium=display&utm_campaign=framed_page&utm_content=archive_tile'><img src='/images/shop/front-page-prints-659x355.jpg' alt='Buy framed pages & newspaper books' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' alt='Photo sales' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' alt='ePaper' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' alt='Archive' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');googletag.pubads().refresh([RightSidebarTop]);});</script></div></div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank" rel="noopener"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank" rel="noopener"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank" rel="noopener"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>

<div class='htmlslot-sidebar sidebar-unit'>
<div class="soundcloud-widget farming">
<a class="logo-podcast" href="https://www.irishexaminer.com/maintopics/the-mick-clifford-podcast-4869.html" target="_blank">
<img src="https://media.central.ie/media/staticfiles/images/m/mick-clifford-podcast-2019.jpg"></a>
<iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/862296911&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe>
<div class="podcast_footer">
<a class="logo itunes" href="https://podcasts.apple.com/ie/podcast/the-mick-clifford-podcast/id1479184171" target="_blank">
<img alt="iTunes" src="/images/podcast/iTunes.png"></a>
<a class="logo soundcloud" href="https://soundcloud.com/mickcliffordpodcast/" target="_blank">
<img alt="soundcloud" src="/images/podcast/soundcloud.png "></a>
<a class="logo spotify" href="https://open.spotify.com/show/4sTnTrROvxcjDq8L8irocN?si=v20BhrLjQmW4s9fN_OhS0A" target="_blank">
<img alt="spotify" src="/images/podcast/spotify.png"></a>
</div>
</div>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<div class="fb-page" data-href="https://business.facebook.com/IrishExaminerSport/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://business.facebook.com/IrishExaminerSport/" class="fb-xfbml-parse-ignore">
<a href="https://business.facebook.com/IrishExaminerSport/"></a>
</blockquote>
</div>

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/surge-in-open-drug-use-in-cork-sparks-call-for-more-gardai-960306.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/h/HeroinAddictGenericPA.jpg?width=300&s=ie-960306" width="120" height="64" alt="Surge in open drug use in Cork sparks call for more gardaí" title="Surge in open drug use in Cork sparks call for more gardaí" /></a><a href='/breakingnews/ireland/surge-in-open-drug-use-in-cork-sparks-call-for-more-gardai-960306.html'>Surge in open drug use in Cork sparks call for more gardaí</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/dubs-will-abstain-from-footballer-of-year-vote-960310.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/d/DublinteamvMayoAug19StephenCluxton.jpg?width=300&s=ie-960310" width="120" height="64" alt='' /></a><a href='/breakingnews/sport/dubs-will-abstain-from-footballer-of-year-vote-960310.html'>Dubs will abstain from footballer of year vote</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/thousands-of-euro-stolen-from-limerick-charity-for-terminally-ill-children-960414.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/s/ShareADreamFoundationRobberyMain.jpg?width=300&s=ie-960414" width="120" height="64" alt='' /></a><a href='/breakingnews/ireland/thousands-of-euro-stolen-from-limerick-charity-for-terminally-ill-children-960414.html'>'Thousands of euro' stolen from Limerick charity for terminally-ill children</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/business/cork-airport-announces-five-new-winter-routes-960350.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/CorkAirportAtNightOct2019.jpg?width=300&s=ie-960350" width="120" height="64" alt='' /></a><a href='/breakingnews/business/cork-airport-announces-five-new-winter-routes-960350.html'> Cork Airport announces five new winter routes</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/i-was-just-so-angry-by-the-end-of-it-says-martin-960309.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/n/NemoVDuhallowInphoOct19.jpg?width=300&s=ie-960309" width="120" height="64" alt="‘I was just so angry by the end of it,’ says Martin" title="‘I was just so angry by the end of it,’ says Martin" /></a><a href='/breakingnews/sport/i-was-just-so-angry-by-the-end-of-it-says-martin-960309.html'>‘I was just so angry by the end of it,’ says Martin</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/retail-outlet-in-east-cork-would-have-negligible-impact-on-city-trading-study-suggests-960232.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/n/N25SarsfieldRoad.jpg?width=300&s=ie-960232" width="120" height="64" alt='' /></a><a href='/breakingnews/ireland/retail-outlet-in-east-cork-would-have-negligible-impact-on-city-trading-study-suggests-960232.html'>Retail outlet in East Cork would have 'negligible impact' on city trading, study suggests</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/a-decision-like-that-at-this-level-is-just-not-acceptable-960313.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/h/HannahMatthewsIrishHockey.jpg?width=300&s=ie-960313" width="120" height="64" alt='' /></a><a href='/breakingnews/sport/a-decision-like-that-at-this-level-is-just-not-acceptable-960313.html'>‘A decision like that at this level is just not acceptable’</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/opportunity-lost-on-childrens-rights-960305.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/d/DrConorOMahony.jpg?width=300&s=ie-960305" width="120" height="64" alt="‘Opportunity lost’ on children’s rights" title="‘Opportunity lost’ on children’s rights" /></a><a href='/breakingnews/ireland/opportunity-lost-on-childrens-rights-960305.html'>‘Opportunity lost’ on children’s rights</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/views/next-time-you-see-brace-yourself-in-a-headline-maybe-check-met-eireann-first-960091.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/b/BeastFromTheEastKinsaleAerial.jpg?width=300&s=ie-960091" width="120" height="64" alt="Next time you see brace yourself in a headline, maybe check Met Eireann first" title="Next time you see brace yourself in a headline, maybe check Met Eireann first" /></a><a href='/breakingnews/views/next-time-you-see-brace-yourself-in-a-headline-maybe-check-met-eireann-first-960091.html'>Next time you see brace yourself in a headline, maybe check Met Eireann first</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/boy-a-admits-at-sentence-hearing-to-causing-ana-kriegels-death-denies-sexual-assault-960379.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/a/AnaKriegelUSETHISa11March2019.jpg?width=300&s=ie-960379" width="120" height="64" alt="Boy A admits at sentence hearing to causing Ana Kriegel's death, denies sexual assault" title="Boy A admits at sentence hearing to causing Ana Kriegel's death, denies sexual assault" /></a><a href='/breakingnews/ireland/boy-a-admits-at-sentence-hearing-to-causing-ana-kriegels-death-denies-sexual-assault-960379.html'>Boy A admits at sentence hearing to causing Ana Kriegel's death, denies sexual assault</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/woman-left-with-life-changing-injuries-following-cork-hit-and-run-960703.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/m/MagazineRoadHitAndRun301019.jpg?width=300&s=ie-960703" width="120" height="64" alt="Woman left with life changing injuries following Cork hit-and-run" title="Woman left with life changing injuries following Cork hit-and-run" /></a><a title='Garda&iacute; are appealing for witnesses after a woman was left with serious life-changing injuries following a hit-and-run incident in Cork city.' href='/breakingnews/ireland/woman-left-with-life-changing-injuries-following-cork-hit-and-run-960703.html'>Woman left with life changing injuries following Cork hit-and-run</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/judge-says-he-cannot-understand-why-more-addiction-services-are-not-being-provided-960701.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/a/AlcoholAndDrugAddiction.jpg?width=300&s=ie-960701" width="120" height="64" alt="Judge says he 'cannot understand' why more addiction services are not being provided" title="Judge says he 'cannot understand' why more addiction services are not being provided" /></a><a title='A judge has said he is blue in the face and frustrated by the total lack of resources for addiction clinics here.' href='/breakingnews/ireland/judge-says-he-cannot-understand-why-more-addiction-services-are-not-being-provided-960701.html'>Judge says he 'cannot understand' why more addiction services are not being provided</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/guardiola-warns-against-man-city-thinking-about-winning-carabao-cup-too-soon-960699.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/7f1c883e2cd498aab4e627c3e08c97d5Y29udGVudHNlYXJjaCwxNTcyNDgyNDA2/2.47962581.jpg?crop=0,0,4740,2666&ext=.jpg&width=300&s=ie-960699" width="120" height="64" alt="Guardiola warns against Man City thinking about winning Carabao Cup too soon" title="Guardiola warns against Man City thinking about winning Carabao Cup too soon" /></a><a title='His comments came after the Mancunians beat Southampton.' href='/breakingnews/sport/guardiola-warns-against-man-city-thinking-about-winning-carabao-cup-too-soon-960699.html'>Guardiola warns against Man City thinking about winning Carabao Cup too soon</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/five-talking-points-ahead-of-the-united-states-grand-prix-960698.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/e784e864dc96bacd977cd867a231f38cY29udGVudHNlYXJjaCwxNTcyNTM1MTU3/2.47925800.jpg?crop=934,46,2749,1067&ext=.jpg&width=300&s=ie-960698" width="120" height="64" alt="Five talking points ahead of the United States Grand Prix" title="Five talking points ahead of the United States Grand Prix" /></a><a title='The Mercedes driver holds a 74-point title lead over Valtteri Bottas with just 78 points remaining.' href='/breakingnews/sport/five-talking-points-ahead-of-the-united-states-grand-prix-960698.html'>Five talking points ahead of the United States Grand Prix</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/three-billboards-outside-grenfell-tower-demand-never-again-960702.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/908ad9b4e9b9e1c7f23777fe87cff1c2Y29udGVudHNlYXJjaCwxNTcyNTMxMzg3/2.47976521.jpg?crop=0,298,5472,3376&ext=.jpg&width=300&s=ie-960702" width="120" height="64" alt="Three billboards outside Grenfell Tower demand ‘never again’" title="Three billboards outside Grenfell Tower demand ‘never again’" /></a><a title='Justice 4 Grenfell campaigner Judy Bolton hit out at London Fire Brigade bosses after the inquiry criticised &lsquo;systemic failings&rsquo;.' href='/breakingnews/world/three-billboards-outside-grenfell-tower-demand-never-again-960702.html'>Three billboards outside Grenfell Tower demand ‘never again’</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/british-paedophile-hunters-vow-to-continue-after-being-cleared-over-citizens-arrests-960700.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/0f260243ac2821b784c47bb9a5294fbfY29udGVudHNlYXJjaCwxNTcyNTM1NDI3/2.42166368.jpg?crop=0,17,2662,1514&ext=.jpg&width=300&s=ie-960700" width="120" height="64" alt="British paedophile hunters vow to continue after being cleared over ‘citizen’s arrests’" title="British paedophile hunters vow to continue after being cleared over ‘citizen’s arrests’" /></a><a title='Six members of the group, called Predator Exposure, had been charged after confronting two men.' href='/breakingnews/world/british-paedophile-hunters-vow-to-continue-after-being-cleared-over-citizens-arrests-960700.html'>British paedophile hunters vow to continue after being cleared over ‘citizen’s arrests’</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/deal-for-nordic-units-of-thomas-cook-could-save-2300-jobs-960627.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/05f36b34608b8d9b59d0dff860d6fc24Y29udGVudHNlYXJjaCwxNTcyNTIwMjgx/2.8729840.jpg?crop=0,50,4006,2303&ext=.jpg&width=300&s=ie-960627" width="120" height="64" alt="Deal for Nordic units of Thomas Cook could save 2,300 jobs" title="Deal for Nordic units of Thomas Cook could save 2,300 jobs" /></a><a title='Petter Stordalen and Scandinavian fund Altor have each acquired 40% of Ving group while London-based TDR Capital controls the remaining 20%.' href='/breakingnews/business/deal-for-nordic-units-of-thomas-cook-could-save-2300-jobs-960627.html'>Deal for Nordic units of Thomas Cook could save 2,300 jobs</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/irish-ports-see-reduction-in-volume-of-goods-passing-through-960615.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/ContainerShipImportExportTranspot3July16.jpg?width=300&s=ie-960615" width="120" height="64" alt="Irish ports see reduction in volume of goods passing through" title="Irish ports see reduction in volume of goods passing through" /></a><a title='The volume of goods going through Ireland' s ports between April and June this year fell in comparison with the same period last year, according to the Central Statistics Office.' href='/breakingnews/business/irish-ports-see-reduction-in-volume-of-goods-passing-through-960615.html'>Irish ports see reduction in volume of goods passing through</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/learner-dad-the-hour-isnt-back-a-week-in-our-place-and-im-already-losing-the-will-to-live-960671.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/p/patFitzpatrickColumnist.jpg?width=300&s=ie-960671" width="120" height="64" alt="Learner Dad: The hour isn’t back a week in our place and I’m already losing the will to live" title="Learner Dad: The hour isn’t back a week in our place and I’m already losing the will to live" /></a><a title='How' s the hour change going for you?' href='/breakingnews/lifestyle/learner-dad-the-hour-isnt-back-a-week-in-our-place-and-im-already-losing-the-will-to-live-960671.html'>Learner Dad: The hour isn’t back a week in our place and I’m already losing the will to live</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/hedge-your-bets-with-beech-960648.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/d/darkHedgesAntrimGOT.jpg?width=300&s=ie-960648" width="120" height="64" alt="Hedge your bets with beech" title="Hedge your bets with beech" /></a><a title='Beech trees and hedges illustrate the changing seasons to perfection, according to Peter Dowdall.' href='/breakingnews/lifestyle/hedge-your-bets-with-beech-960648.html'>Hedge your bets with beech</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="sidebar-unit mpu">
<center>

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('div-gpt-ad-1346688247801-1');
                                                    });
                                                </script>
</div>
</div>
</center>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/kilkenny-named-one-of-europes-most-haunted-places-960667.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/s/StCanicesCathedralKilkennyGeneric.jpg?width=300&s=ie-960667" width="300" height="160" alt="Kilkenny named one of Europe's most haunted places" title="Kilkenny named one of Europe's most haunted places" /></a><a href='/examviral/kilkenny-named-one-of-europes-most-haunted-places-960667.html'>Kilkenny named one of Europe's most haunted places</a><li data-vr-contentbox=''><a href='/examviral/cpr-hero-garda-who-saved-mans-life-during-dublin-marathon-visits-him-in-hospital-960602.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/g/GardaNiamhConnaughtonGiancarloIsacchiDublinMarathonTweetOct19.jpg?width=300&s=ie-960602" width="300" height="160" alt="CPR hero! Garda who saved man's life during Dublin Marathon visits him in hospital" title="CPR hero! Garda who saved man's life during Dublin Marathon visits him in hospital" /></a><a href='/examviral/cpr-hero-garda-who-saved-mans-life-during-dublin-marathon-visits-him-in-hospital-960602.html'>CPR hero! Garda who saved man's life during Dublin Marathon visits him in hospital</a><li data-vr-contentbox=''><a href='/examviral/video-how-to-create-a-spooky-spider-look-this-halloween-960592.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/content.assets.pressassociation.io/2019/10/30083602/bc8ebd72-a765-46b8-a4e8-005a4ce3f009.jpg?crop=0,0,2100,1181&ext=.jpg&width=300&s=ie-960592" width="300" height="160" alt="Video: How to create a spooky spider look this Halloween" title="Video: How to create a spooky spider look this Halloween" /></a><a href='/examviral/video-how-to-create-a-spooky-spider-look-this-halloween-960592.html'>Video: How to create a spooky spider look this Halloween</a><li data-vr-contentbox=''><a href='/examviral/the-best-celebrity-halloween-costumes-of-2019-960534.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/content.assets.pressassociation.io/2019/10/29134008/8195b642-78e7-4534-9d67-f9581b07a76b.jpg?crop=0,145,2200,1382&ext=.jpg&width=300&s=ie-960534" width="300" height="160" alt="The best celebrity Halloween costumes of 2019" title="The best celebrity Halloween costumes of 2019" /></a><a href='/examviral/the-best-celebrity-halloween-costumes-of-2019-960534.html'>The best celebrity Halloween costumes of 2019</a><li data-vr-contentbox=''><a href='/examviral/boy-with-leukaemia-fulfils-wish-to-find-loch-ness-monster-960515.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/content.assets.pressassociation.io/2019/10/29160714/3142f346-5ab1-4995-b4c6-faad2b79c4c2.jpg?crop=73,376,6240,3845&ext=.jpg&width=300&s=ie-960515" width="300" height="160" alt="Boy with leukaemia ‘fulfils wish’ to find Loch Ness Monster" title="Boy with leukaemia ‘fulfils wish’ to find Loch Ness Monster" /></a><a href='/examviral/boy-with-leukaemia-fulfils-wish-to-find-loch-ness-monster-960515.html'>Boy with leukaemia ‘fulfils wish’ to find Loch Ness Monster</a><li data-vr-contentbox=''><a href='/examviral/fireball-spotted-in-the-skies-over-ireland-and-the-uk-960390.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/content.assets.pressassociation.io/2019/10/29102234/e83b738c-ff4c-4530-ad1a-b856b3fa5c3d.png?crop=0,36,1452,853&ext=.png&width=300&s=ie-960390" width="300" height="160" alt="Fireball spotted in the skies over Ireland and the UK" title="Fireball spotted in the skies over Ireland and the UK" /></a><a href='/examviral/fireball-spotted-in-the-skies-over-ireland-and-the-uk-960390.html'>Fireball spotted in the skies over Ireland and the UK</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./local-authorities-tell-minister-they-need-more-money-to-enforce-short-term-letting-laws-960686.html?c=ireland&amp;jp=960686&amp;h=local-authorities-tell-minister-they-need-more-money-to-enforce-short-term-letting-laws&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTY5NzQ2NzYxZGSgqMEIpdw9PSDTV1la6MV6/HAyGg==" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQw7xAVjNFtC3VIIbA9fh8mfgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2R2C3K+8zZw4AFw4QcOH6CbhBx40=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="/assets/images/layout/RI-IE-logo-samll.png" alt="Recruit Logo" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" aria-label="Text for search" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect" aria-label="Select">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, October 26, 2019</h2><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side green'>13</span></li>
<li><span class='lotto-number-widget-right-side orange'>20</span></li>
<li><span class='lotto-number-widget-right-side green'>37</span></li>
<li><span class='lotto-number-widget-right-side red'>38</span></li>
<li><span class='lotto-number-widget-right-side blue'>39</span></li>
<li><span class='lotto-number-widget-right-side blue'>47</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side green'>29<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
</div>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" alt="http://www.nni.ie" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" alt="http://www.presscouncil.ie" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
 <a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
Viewpoints
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columnists
</a>
</li>
 </ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/FAQ-830933.html">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/contact-details-830449.html">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/getmobile/">
Mobile
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/subscriptions-830926.html">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">
Postal Delivery
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/competition/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/syndication-830438.html">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer><div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');googletag.pubads().refresh([OutOfPage]);});</script></div><div id='imageDiv1x1'></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
				var opta_settings = {
					subscription_id: '7b82644a62ba6767ad0b17ea2ca26779',
					language: 'en_GB',
					timezone: 'Europe/London'
				};
			</script>
</body>
</html>