<!DOCTYPE html><html lang=en><head><link href="/pu_examiner/images/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_examiner/images/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_examiner/images/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_examiner/site.webmanifest" rel=manifest><link href="/pu_examiner/images/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link rel="alternate" type="application/rss+xml" href="https://www.irishexaminer.com/feed/614-columnists_opinion_rss_summary.xml" title="columnists opinion"/>
<link href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=preload as=style onload="this.rel='stylesheet'"><link href=https://fonts.gstatic.com rel=preconnect crossorigin=crossorigin><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=preload as=style><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=preload as=style><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=stylesheet media=print onload="this.media='all'"><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=stylesheet media=print onload="this.media='all'"><noscript><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700&amp;display=swap" rel=stylesheet><link href="https://fonts.googleapis.com/css?family=Montserrat:300,600,700&amp;display=swap" rel=stylesheet><link href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet></noscript><meta content=#da532c name=msapplication-TileColor><meta content=#ffffff name=theme-color><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Ronan O’Gara: Can you feel sore without being a sore loser?</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="do_paywall" content="true"><meta name="do_count" content="true"><meta name="keywords" content="#Ronan O’Gara"><meta name="viewport" content="width=device-width"><meta name="description" content="You wake up convincing yourself to be the first and only person to have lost a cup final and truly know the ache involved. Once the thaw sets in, you ..."><meta name="news_keywords" content="#Ronan O’Gara,Ronan O’Gara"><meta name="robots" content="max-image-preview:large"><meta prefix="og: https://ogp.me/ns#" property="og:type" content="article"><meta prefix="og: https://ogp.me/ns#" property="og:image" content="https://www.irishexaminer.com/cms_media/module_img/4964/2482400_1_googlediscover_inpho_01818658_1_.jpg"><meta prefix="og: https://ogp.me/ns#" property="og:image:width" content="1200"><meta prefix="og: https://ogp.me/ns#" property="og:image:height" content="675"><meta prefix="og: https://ogp.me/ns#" property="og:url" content="https://www.irishexaminer.com/opinion/columnists/arid-40300382.html"><meta prefix="og: https://ogp.me/ns#" property="og:title" content="Ronan O’Gara: Can you feel sore without being a sore loser?"><meta prefix="og: https://ogp.me/ns#" property="og:site_name" content="Irish Examiner"><meta prefix="og: https://ogp.me/ns#" property="og:description" content="You wake up convincing yourself to be the first and only person to have lost a cup final and truly know the ache involved. Once the thaw sets in, you ..."><meta property="fb:app_id" content="297058297106710"><meta property="article:published_time" content="2021-05-28T07:00:00+01:00"><meta property="article:publisher" content="https://www.facebook.com/irishexaminer"><meta property="article:section" content="IE-Sport/RUGBY-COLUMNISTS"><meta property="article:tag" content="IE-Sport/RUGBY-COLUMNISTS"><meta itemprop="image" content="https://www.irishexaminer.com/cms_media/module_img/4964/2482400_1_articlelarge_inpho_01818658_1_.jpg"><meta itemprop="name" content="Ronan O’Gara: Can you feel sore without being a sore loser?"><meta itemprop="description" content="You wake up convincing yourself to be the first and only person to have lost a cup final and truly know the ache involved. Once the thaw sets in, you ..."><meta content=on name=twitter:dnt><meta name="twitter:image" content="https://www.irishexaminer.com/cms_media/module_img/4964/2482400_1_articlelarge_inpho_01818658_1_.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@irishexaminer"><meta name="twitter:title" content="Ronan O’Gara: Can you feel sore without being a sore loser?"><meta name="twitter:description" content="You wake up convincing yourself to be the first and only person to have lost a cup final and truly know the ache involved. Once the thaw sets in, you ..."><meta name="twitter:domain" content="irishexaminer.com"><meta name="twitter:app:name:iphone" content="Irish Examiner"><meta name="twitter:app:id:iphone" content="662222158"><meta name="twitter:app:url:iphone" content=""><meta name="twitter:app:name:ipad" content="Irish Examiner"><meta name="twitter:app:id:ipad" content="662222158"><meta name="twitter:app:url:ipad" content=""><meta name="twitter:app:name:googleplay" content="Irish Examiner"><meta name="twitter:app:id:googleplay" content="ie.irishexaminer.mobile"><meta name="twitter:app:url:googleplay" content=""><meta name="twitter:url" content="https://www.irishexaminer.com/opinion/columnists/arid-40300382.html"><meta content="article" name=pageType><meta content="Ronan O’Gara" name=author><meta content="40300382" name=articleID><meta name="language" content="en" /><link href="https://www.irishexaminer.com/cms_media/module_img/4964/2482400_1_articlelarge_inpho_01818658_1_.jpg" rel="image_src"><link href="https://www.irishexaminer.com/opinion/columnists/arid-40300382.html?type=amp" rel=amphtml><link rel=canonical href="https://www.irishexaminer.com/opinion/columnists/arid-40300382.html"><link href="android-app://ie.irishexaminer.mobile/https://www.irishexaminer.com/opinion/columnists/arid-40300382.html?type=app" rel=alternate><script src=https://cdn.cookielaw.org/consent/tcf.stub.js charset=UTF-8></script><script src="/pu_examiner/scripts/scripts_IE11.min.js"></script>
<script>			dataLayer = [{
				"pageType": "Article"
			}]
		</script><script>

				window.IE = {
					publicationName: 'Irish Examiner',
					pageType: 'article',
					articleTitle: 'Ronan O’Gara: Can you feel sore without being a sore loser?',
					articleAuthor: 'Ronan O’Gara',
					articlePubDate: '2021-05-28T07:00:00+01:00',
					articleID: '40300382',
					articleSection: 'IE-Sport/RUGBY-COLUMNISTS',
					pageTags: '#Ronan O’Gara',
					isCount: true,
					isPaywall: true,
					isLongread: false,
					isPremium: false
				}

		</script><script>					(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
							j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
							'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
							})(window,document,'script','dataLayer','GTM-KHHXC44');
				</script><script>window.nfyDomain = 'https://www.irishexaminer.com';</script><link rel=stylesheet href="/cms_media/minify/102/styles/style_1.css"><script src="/cms_media/minify/102/javascript/javascript_5.js"></script><link rel=stylesheet href="/pu_examiner/build/style.c77de695.css"><script src="/pu_examiner/build/runtime.1e53cc1b.js"></script><script src="/pu_examiner/build/scripts.c020e5f8.js"></script><script src=https://loader-cdn.azureedge.net/prod/itex/loader.min.js></script><script>				var gs_channels="DEFAULT";
				!function()
				{
					var n=window.location!==window.top.location?document.referrer:window.location,o=document.createElement("script");
					o.async=!0,o.onload=function()
					{
						var settings = document.querySelector('[data-type="dfp-target"]');
						if (settings !== null){
							var targets = JSON.parse(settings.innerText);
							targets.targeting.gs_cat = gs_channels;
							document.querySelector('[data-type="dfp-target"]').innerText = JSON.stringify(targets);
						}
					},o.src="//irishtimes.grapeshot.co.uk/main/channels.cgi?url="+encodeURIComponent(n),document.head.appendChild(o)
				}();
			</script><script type=application/json data-type=dfp-target>{"targeting": {"gs_cat": []}}</script><script>				( function(){
					var insertAdsByGoogleJs  = function(){
						var element = document.createElement('script');
						element.async = true;
						element.type = "text/javascript";
						element.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
						document.getElementsByTagName('head')[0].prepend(element)
					};

					var cnt = 0;
					var consentSetInterval = setInterval(function(){
						cnt += 1;

						if (cnt === 600){
							clearInterval(consentSetInterval);
						}

						if (typeof window.__tcfapi !== 'undefined'){
							clearInterval(consentSetInterval);

							window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess){
								if (listenerSuccess){
									if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete'){
										if (!tcData.gdprApplies) {
											insertAdsByGoogleJs ();
										}
										else {
											var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;

											if (hasDeviceStorageAndAccessConsent) {
												var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;

												if (hasGoogleAdvertisingProductsConsent) {
													insertAdsByGoogleJs ();
												}
											}
										}
									}
								}
							});
						}
						cnt++;
					}, 100);
				})();
			</script><script>window.googletag = window.googletag || {cmd: []};</script><script>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</script><script>				// OutOfPage skin ad loading, called by creative
				function setBackground(data) {
					var backgroundDiv = document.body;
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.backgroundColor = "white";
					backgroundDiv.style.backgroundAttachment = "fixed";
					backgroundDiv.classList.add("gutter-ie");

					var backgroundLayer = document.getElementById("skin-dfp");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);
				}
				function setPopup(data) {
					var containterPopup = document.getElementById("container-skin-pop-up");
					containterPopup.style.zIndex = 999;
					containterPopup.style.display = "block";

					var backgroundDiv = document.getElementById("skin-pop-up");
					backgroundDiv.style.backgroundImage = "url('" + data.background_url + "')";
					backgroundDiv.style.backgroundRepeat = "no-repeat";
					backgroundDiv.style.backgroundPosition = "center 0px";
					backgroundDiv.style.display = "block";

					var backgroundLayer = document.getElementById("skin-pop-up");
					backgroundLayer.setAttribute('href', data.click_tracker);
					backgroundLayer.setAttribute('target', '_blank');

					var impresion_DFP = document.createElement('img');
					impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));
					impresion_DFP.setAttribute('id', 'ImpressionTracker');
					impresion_DFP.setAttribute('alt', '');
					impresion_DFP.style.top = "-1000px";
					impresion_DFP.style.position = "fixed";
					backgroundDiv.appendChild(impresion_DFP);

					var impresion_thirdParty = document.createElement('img');
					impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);
					impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');
					impresion_thirdParty.setAttribute('alt', '');
					impresion_thirdParty.style.top = "-1000px";
					impresion_thirdParty.style.position = "fixed";
					backgroundDiv.appendChild(impresion_thirdParty);

					var customHTML = document.createElement('div');
					customHTML.className = 'customDIV';
					customHTML.innerHTML = data.html_code;
					document.getElementById('skin-pop-up').appendChild(customHTML);
				}
				function closePopup() {
					var el = document.getElementById('container-skin-pop-up');
					el.remove();
				}
			</script><script>				(function() {
					var _sf_startpt = (new Date()).getTime();

					var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
					_sf_async_config.uid = 39796;
					_sf_async_config.domain = 'irishexaminer.com';
					_sf_async_config.useCanonical = true;
					_sf_async_config.useCanonicalDomain = true;
					_sf_async_config.zone = 'opinion';
					_sf_async_config.sections = 'opinion';
					_sf_async_config.authors = 'Ronan O’Gara';

					function loadChartbeat() {
						var e = document.createElement('script');
						var n = document.getElementsByTagName('script')[0];
						e.type = 'text/plain';
						e.async = true;
						e.className = 'optanon-category-C0002';
						e.src = '//static.chartbeat.com/js/chartbeat.js';
						n.parentNode.insertBefore(e, n);
					}
					loadChartbeat();
				})();
			</script><script src="https://static.chartbeat.com/js/chartbeat_mab.js" class=optanon-category-C0002></script><script type=application/ld+json>		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"url": "https://www.irishexaminer.com/opinion/columnists/arid-40300382.html",
			"logo":{
				"@context": "http://schema.org",
				"@type": "ImageObject",
				"url": "https://www.irishexaminer.com/pu_examiner/images/Irish_Examiner_logo.png",
				"height": 121,
				"width": 1000
			}
		}
	</script><script type=application/ld+json>			{
			"@context": "https://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement":
			[
				
					{
					"@type": "ListItem",
					"position": 1,
					"item":
					
						{ "@id": "/", "name": "Homepage" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 2,
					"item":
					
						{ "@id": "/opinion/", "name": "opinion" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 3,
					"item":
					
						{ "@id": "/opinion/columnists/", "name": "Columnists" }
					
					
					}
				,
				
					{
					"@type": "ListItem",
					"position": 4,
					"item":
					
					
						{ "name": "Ronan O’Gara: Can you feel sore without being a sore loser?" }
					
					}
				
				
			]
			}
			</script></head><div style="width:1px; height:1px;" id=div-gpt-ad-outofpage><script class=optanon-category-C0004 type=text/plain>					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-outofpage');
					});
				</script></div><body class="gutter-cls page-category-opinion" id=body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHHXC44" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div style="display: none;" id=container-skin-pop-up><div style="text-align: right; cursor: pointer;" id=closeBTN onclick=closePopup()>X</div><a id=skin-pop-up></a></div><a style="width: 100%; height: 100%; display: block; position: fixed;" id=skin-dfp></a><div class="nfy-outer"><div class="nfy-inner"><header><div class=top-bar><div class=container><a href=# class=navbar-email style=display:none data-mg2-action=hideloggedout></a><a href=# style=display:none id=MG2login data-mg2-action=login><strong>Sign in</strong></a> <a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnav_bar&amp;g2i_campaign=digisubslaunch" style=display:none id=MG2Subscribe><strong>Subscribe</strong></a> <a href="https://myaccount.irishexaminer.com/" style=display:none id=MG2MyAccount><strong>My Account</strong></a> <a href=# style=display:none id=MG2logout data-mg2-action=logout><strong>Sign out</strong></a></div></div><div class="custom-navbar container" id=custom-navbar-expand><div class=container><nav class="navbar navbar-expand-md navbar-dark"><button class="navbar-toggler collapsed" type=button aria-controls=navbarText aria-expanded=false aria-label="Toggle navigation" data-target=#navbar-IE data-toggle=collapse> <span class=navbar-toggler-icon></span></button><a href=/index.php class=navbar-brand><img src="/pu_examiner/images/Irish_Examiner_logo.png" alt="Irish Examiner Logo"></a><div class=subsciber-btn><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnav_bar&amp;g2i_campaign=digisubslaunch" class="btn MG2Subscribe" style="display: none" id=MG2Subscribe-mobile target="_blank">SUBSCRIBE</a></div><div class="navbar-collapse collapse" style="" id=navbar-IE><ul class=navbar-nav><li class="nav-item home-link"><a href="/" class=nav-link aria-label=Home><i class="fa fa-home"></i></a></li><li class="nav-item dropdown paywall-icon"><span class=nav-link><i class="fa fa-user-circle"></i></span><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-paywall"><a href=# class="dropdown-item navbar-email" style="display: none;" data-mg2-action=hideloggedout></a><a href=# class=dropdown-item style="display: none;" id=MG2login data-mg2-action=login><strong>Sign in</strong></a> <a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnav_bar&amp;g2i_campaign=digisubslaunch" class="dropdown-item MG2Subscribe" style="display: none;" id=MG2Subscribe target="_blank"><strong>Subscribe</strong></a> <a href="https://myaccount.irishexaminer.com/" class="dropdown-item MG2MyAccount" style="display: none;" id=MG2MyAccount target="_blank"><strong>My Account</strong></a> <a href=# class=dropdown-item style="display: none;" id=MG2logout data-mg2-action=logout><strong>Sign out</strong></a></div></li><li class="nav-item dropdown"><a href="/news/" class="nav-link category-news">news</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-news"><a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/politics/" class=dropdown-item>Politics</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> </div></li><li class="nav-item dropdown"><a href="/sport/" class="nav-link category-sport">sport</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-sport"><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> </div></li><li class="nav-item dropdown"><a href="/lifestyle/" class="nav-link category-lifestyle">lifestyle</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-lifestyle"><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/lifestyle/food/" class=dropdown-item>Food &amp; Recipes</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class="nav-item dropdown"><a href="/business/" class="nav-link category-business">business</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-business"><a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class="nav-item dropdown"><a href="/property/" class="nav-link category-property">property</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-property"><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandoutdoors/" class=dropdown-item>Home &amp; Outdoors</a> </div></li><li class="nav-item dropdown"><a href="/opinion/" class="nav-link category-opinion">opinion</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-opinion"><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> </div></li><li class="nav-item dropdown"><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class="nav-link category-Podcasts">Podcasts</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-Podcasts"><a href="https://www.irishexaminer.com/maintopics/?topic=5084348" class=dropdown-item>Ask Audrey</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083478" class=dropdown-item>Mick Clifford</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083481" class=dropdown-item>Weekend</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084354" class=dropdown-item>GAA</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084351" class=dropdown-item>Soccer</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083484" class=dropdown-item>Rugby</a> </div></li><li class="nav-item dropdown extra-item first"><a class="more-click nav-link dropdown-toggle dropdown-toggle-split" id=more-click-menu>MORE</a><i class="fa fa-angle-down"></i><div class="dropdown-menu-hover category-more" aria-label=navbarDropdownMenuLink><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="https://www.recruitireland.com" class=dropdown-item>Recruit Ireland </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/horoscopes/" class=dropdown-item>Horoscopes </a><a href="https://photos.examiner.ie" class=dropdown-item>Photosales </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class=dropdown-item>Podcasts </a><a href="  https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=morenav_sub&amp;g2i_campaign=digisubslaunch" class=dropdown-item>Subscribe </a><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class=dropdown-item>ePaper </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="/archive/" class=dropdown-item>Archive </a><a href="/contact-us/" class=dropdown-item>Contact Us </a><a href="/whoweare/" class=dropdown-item>Who We Are </a><a href="/puzzles/" class=dropdown-item>Puzzles</a></div></li><li class="nav-item dropdown cookie-mobile-menu"><a href=# class="nav-link ot-sdk-show-settings" target="_parent">Cookie settings</a></li><li class="nav-item extra-item search-box"><form class=search action=/pa.1304 method=GET><input type=text name=cosearch aria-label="Input phrase" placeholder=SEARCH..> <button type=submit aria-label=Search><i class="fa fa-search"></i></button></form></li></ul></div><div class=subnav id=navbar-IE-subnav><ul class=navbar-nav><li class=empty-li-icon></li><li class=nav-item><div class="subnav-menu category-news" aria-label=navbarDropdownMenuLink><a href="/news/ireland/" class=dropdown-item>Ireland</a> <a href="/news/munster/" class=dropdown-item>Munster</a> <a href="/news/politics/" class=dropdown-item>Politics</a> <a href="/news/courtandcrime/" class=dropdown-item>Court &amp; Crime</a> <a href="/news/spotlight/" class=dropdown-item>Spotlight</a> <a href="/world/" class=dropdown-item>World</a> </div></li><li class=nav-item><div class="subnav-menu category-sport" aria-label=navbarDropdownMenuLink><a href="/sport/gaa/" class=dropdown-item>GAA</a> <a href="/sport/soccer/" class=dropdown-item>Soccer</a> <a href="/sport/rugby/" class=dropdown-item>Rugby</a> <a href="/sport/racing/" class=dropdown-item>Racing</a> <a href="/sport/golf/" class=dropdown-item>Golf</a> <a href="/sport/othersport/" class=dropdown-item>Other</a> </div></li><li class=nav-item><div class="subnav-menu category-lifestyle" aria-label=navbarDropdownMenuLink><a href="/lifestyle/healthandwellbeing/" class=dropdown-item>Health &amp; Wellbeing</a> <a href="/lifestyle/food/" class=dropdown-item>Food &amp; Recipes</a> <a href="/lifestyle/artsandculture/" class=dropdown-item>Arts &amp; Culture</a> <a href="/lifestyle/fashionandbeauty/" class=dropdown-item>Fashion &amp; Beauty</a> <a href="/lifestyle/relationships/" class=dropdown-item>Relationships</a> <a href="/lifestyle/travel/" class=dropdown-item>Travel</a> <a href="/lifestyle/people/" class=dropdown-item>People</a> <a href="/lifestyle/celebrity/" class=dropdown-item>Celebrity</a> <a href="/motoring/" class=dropdown-item>Motoring</a> </div></li><li class=nav-item><div class="subnav-menu category-business" aria-label=navbarDropdownMenuLink><a href="/business/economy/" class=dropdown-item>Economy</a> <a href="/business/companies/" class=dropdown-item>Companies</a> <a href="/business/munsterbusiness/" class=dropdown-item>Munster Business</a> <a href="/farming/" class=dropdown-item>Farming</a> <a href="/business/technology/" class=dropdown-item>Technology</a> </div></li><li class=nav-item><div class="subnav-menu category-property" aria-label=navbarDropdownMenuLink><a href="/property/residential/" class=dropdown-item>Residential</a> <a href="/property/commercial/" class=dropdown-item>Commercial</a> <a href="/property/planning/" class=dropdown-item>Planning</a> <a href="/property/developmentconstruction/" class=dropdown-item>Development &amp; Construction</a> <a href="/property/homeandoutdoors/" class=dropdown-item>Home &amp; Outdoors</a> </div></li><li class=nav-item><div class="subnav-menu category-opinion" aria-label=navbarDropdownMenuLink><a href="/opinion/columnists/" class=dropdown-item>Columnists</a> <a href="/opinion/commentanalysis/" class=dropdown-item>Comment &amp; Analysis</a> <a href="/opinion/ourview/" class=dropdown-item>Our View</a> <a href="/opinion/yourview/" class=dropdown-item>Your View</a> </div></li><li class=nav-item><div class="subnav-menu category-Podcasts" aria-label=navbarDropdownMenuLink><a href="https://www.irishexaminer.com/maintopics/?topic=5084348" class=dropdown-item>Ask Audrey</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083478" class=dropdown-item>Mick Clifford</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083481" class=dropdown-item>Weekend</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084354" class=dropdown-item>GAA</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5084351" class=dropdown-item>Soccer</a> <a href="https://www.irishexaminer.com/maintopics/?topic=5083484" class=dropdown-item>Rugby</a> </div></li><li class="nav-item dropdown extra-item first"><div class=subnav-menu aria-label=navbarDropdownMenuLink><a href="/familynotices/" class=dropdown-item>Family Notices </a><a href="https://www.recruitireland.com" class=dropdown-item>Recruit Ireland </a><a href="https://www.myhome.ie" class=dropdown-item>MyHome.ie </a><a href="/horoscopes/" class=dropdown-item>Horoscopes </a><a href="https://photos.examiner.ie" class=dropdown-item>Photosales </a><a href="/shop/" class=dropdown-item>Newspaper books </a><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class=dropdown-item>Podcasts </a><a href="  https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=morenav_sub&amp;g2i_campaign=digisubslaunch" class=dropdown-item>Subscribe </a><a href="https://subscriber.pagesuite-professional.co.uk/custompages/IrishExaminer/subscribe.aspx" class=dropdown-item>ePaper </a><a href="/newsletters/" class=dropdown-item>Newsletters </a><a href="/competition/" class=dropdown-item>Competitions </a><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class=dropdown-item>Place ad </a><a href="/archive/" class=dropdown-item>Archive </a><a href="/contact-us/" class=dropdown-item>Contact Us </a><a href="/whoweare/" class=dropdown-item>Who We Are </a><a href="/puzzles/" class=dropdown-item>Puzzles</a></div></li></ul></div>
 <div class="second-navbar-mobile mx-auto"><ul class=navbar-nav><li class=nav-item><a href="https://www.irishexaminer.com/news/" class="nav-link category-news">news</a></li><li class=nav-item><a href="https://www.irishexaminer.com/sport/" class="nav-link category-sport">sport</a></li><li class=nav-item><a href="https://www.irishexaminer.com/lifestyle/" class="nav-link category-lifestyle">lifestyle</a></li><li class=nav-item><a href="https://www.irishexaminer.com/opinion/" class="nav-link category-opinion">opinion</a></li></ul></div>
</nav></div></div></header><div class="ad container" id=LeaderTop data-cb-ad-id=Leader><div id=div-gpt-ad-leaderboard-top><script>								googletag.cmd.push(function() {
									googletag.display('div-gpt-ad-leaderboard-top');
								});
							</script></div></div><div class="nfy-container"><div class="container content"><div class="col-wrapper row"><div class=superdashboard></div><div class="col-left-story col-md-8 with-sidebar"><article class="nfyc-detail-view naviga-article-body" data-id="40300382" data-puid="102" data-statistic-type=0><div class="headline h-with-img"><figure class=imgF><h1 class=article-title><span>Ronan O’Gara: Can you feel sore without being a sore loser?</span></h1><div class=teaser>You wake up convincing yourself to be the first and only person to have lost a cup final and truly know the ache involved. Once the thaw sets in, you get a grip and remember you’ve been around this dark place a few times before </div><picture><source media="(min-width: 650px)" srcset="/cms_media/module_img/4964/2482400_1_articlelarge_inpho_01818658_1_.jpg"><source media="(min-width: 450px)" srcset="/cms_media/module_img/4964/2482400_1_articlemedium_inpho_01818658_1_.jpg"><img src="/cms_media/module_img/4964/2482400_1_articlesmall_inpho_01818658_1_.jpg" title="Ronan O’Gara: Can you feel sore without being a sore loser?" width=600 height=338 alt="Ronan O’Gara: Can you feel sore without being a sore loser?" data-src="/cms_media/module_img/4964/2482400_1_articlesmall_inpho_01818658_1_.jpg"> <figcaption class=imgFCap><p>La Rochelle players dejected after last weekend’s Champions Cup defeat to Tolulouse. Ronan O’Gara feels La Rochelee were refereed as a ‘small team’. <span class="contextmenu emphasis CaptionCredit">Picture: Inpho/James Crombie</span>
            </p></figcaption></picture></figure></div><div class=share-buttons-article><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.irishexaminer.com/opinion/columnists/arid-40300382.html" class=share-popup aria-label=facebook target=popup><i class="fa fa-facebook-f"></i></a><a href="http://www.twitter.com/intent/tweet?url=https://www.irishexaminer.com/opinion/columnists/arid-40300382.html" class=share-popup aria-label=twitter target=popup><i class="fa fa-twitter"></i></a><a href="https://api.whatsapp.com/send?text=Irish Examiner - https://www.irishexaminer.com/opinion/columnists/arid-40300382.html" aria-label=WhatsUp data-action=share/whatsapp/share target=popup><i class="fa fa-whatsapp"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.irishexaminer.com/opinion/columnists/arid-40300382.html" class=share-popup aria-label=LinkedIn><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Irish Examinerbody=https://www.irishexaminer.com/opinion/columnists/arid-40300382.html" aria-label=mail><i class="fa fa-envelope"></i></a></div><div class="byline date-byline">Fri, 28 May, 2021 - 07:00</div><div class=author-byline><div class="author-byline large-badge author-bio"><section class="byline authorbadge"><div class=author-clearfix><span class=face><a href="/columns/ronan-o-gara_columnistid-1974.html" class=img-author><img loading=lazy src="/cms_media/module_img/4061/2030657_1_authorcircle_Ronan_OGara.png" alt="Ronan OGara" width="118" height="115"></a></span><div class=info-bio><div class=name><a href="/columns/ronan-o-gara_columnistid-1974.html">Ronan O’Gara</a></div><div class=authorbio-bio></div></div></div></section></div>
</div><div class=generic-text><div class="ctx_content"><story><p class="contextmenu internal_Body1st">Didn't even beat the dawn home Sunday morning. We landed back in La Rochelle in the pouring rain before 2am to be uplifted by the heart-warming sight of 500 drowned team supporters cheering us off the flight. After a few diversions, we rolled home around six with Sunday hurt the only certainty.</p><p class="contextmenu Body Body">And waves of nauseous self-pity.</p><div class="inline-paywall-IE-template"><p class="contextmenu Body Body">You wake up convincing yourself to be the first and only person to have lost a cup final and truly know the ache involved. Once the thaw sets in, you get a grip and remember you’ve been around this dark place a few times before.</p><p class="contextmenu Body Body">Although never as bad as this one. More than once Sunday the thought arose: ‘Why are you feeling this bad?’ Sick-in-the-stomach bad. The heart weighing heavy. When you’re playing, and you screw up, it’s different. You feel bad about yourself. After Saturday’s Champions Cup final defeat, I felt bad for everybody, from players to staff to the community around La Rochelle.</p><p class="contextmenu Body Body">Truth to tell, we weren’t accurate or good enough to win the final. But I’m also a bit bent out of shape by the performance of the officials on the day. I said immediately afterwards in a tv interview that the referee Luke Pearce had a good game. On review, I now believe that wasn’t the case. You expect a certain level of decision-making on the biggest stage but it doesn’t come guaranteed and I anticipated better from Luke Pearce, Wayne Barnes, and Matthew Carley.</p><p class="contextmenu Body Body">I’ve been thinking a bit about mentioning the officials and the decisions at all because when you lose, there’s no way to navigate the comments away from sounding sour. What purpose does it serve? It’s all in the past now. It’s done. All quite true but there’s legitimacy too in raising a point of order here so that other ‘small teams’ in the future get their due entitlements. From my biased standpoint, I felt we were refereed as ‘a small team’ in Twickenham.</p><div id="div-gpt-ad-incontent-1">
					<script type="text/javascript">googletag.cmd.push(function(){
						googletag.display("div-gpt-ad-incontent-1");});
					</script>
				</div><p class="contextmenu Body Body">Let’s go right to the end. Toulouse’s Romain Ntamack was brilliant for 79 minutes and 50 seconds, but for five seconds before the final whistle, he froze, he lost it. If he kicked that last possession out of play before the clock turns red, nine times out of 10 the referee will allow the lineout to be played. However, it should not have even got that far. He’s isolated, we’ve hands-on, Toulouse are guilty of side entry on the cleanout. The rule on that is that you’ve to come in behind the ‘gate’.</p><p class="contextmenu Body Body">The Toulouse players are 10 yards ahead of a retreating Ntamack, so to get onside they would have to come in the ‘gate’. It was a sh*t sandwich in every respect, but it appeared like the referee was more focused on whether it was brioche or baguette. It was one Toulouse player against four of ours, there’s no possibility the ball can come out that quickly on their side with the numbers so stacked against Toulouse. They’ve fellas flying in the side — if that was La Rochelle, I’d expect to be hearing ‘get your hands away from it.’</p><p class="contextmenu internal_Body1st">We are a hard team to score against, whether we have 14 or 15 players and in relation to Toulouse’s first 12 points, there are question marks over each of those four penalty decisions.</p><p class="contextmenu Body Body">The decisive sending off? No issue. But Levani Botia didn’t wake up Saturday and look out the window thinking ‘I am going to try and decapitate someone today’. This guy cares almost too much about team-mates and his people.</p><p class="contextmenu Body Body">He’s at the club since 2014, and ever before I arrived, he had patented that explosive hit where he dislodged the ball, created a midfield scrum and give us a try-scoring moment. Those game-changing plays are called Botia Moments for a reason. Maybe I am excessively biased towards him, I love the Fijian personality. But we wouldn’t have been in that final without Levani.</p><div id="div-gpt-ad-incontent-2">
					<script type="text/javascript">googletag.cmd.push(function(){
						googletag.display("div-gpt-ad-incontent-2");});
					</script>
				</div><p class="contextmenu Body Body">It’s been the world’s longest week but amid the depression of defeat and the negativity of not getting the job done, I think we earned a bit of admiration too last Saturday. You continually ask yourself what could have been done better. The preparation was good, but it looked in the opening 20 minutes that we weren’t ourselves.</p><p class="contextmenu Body Body">One of the big goals of this project, as it relates to the players, is to go further and deeper with expectations and big challenges, to exist and acclimatise to the rarefied air of finals all the time. There are plenty who don’t rise to that. In any professional sport, it’s doable to carve out a very good living being a mid-table player, being knocked out in the pool stages of the Champions Cup, finishing outside the play-offs and operating on a plane where you are never exposed.</p><p class="contextmenu Body Body">The comfort zone. That is not my idea of a successful team or an ambitious club. The La Rochelle players went deep into the atmosphere where the air is thin last Saturday and they thrived. And for that, I am immensely proud of them.</p><p class="contextmenu Body Body">But finals are for winning, not for back-slaps. Ihaia West and I have chatted this week about his goal-kicking and the disproportionate influence it has in top-level rugby. But it would be an error to expect an unproven goal scorer to be perfect off the tee in a European final. The Tuesday morning review was painful but no more painful for West or Botia than anyone else. We showed them the opportunities we didn’t take. Moments we were in control of that had nothing to do with Toulouse or the referee. These were skillset and decision-making errors.</p><p class="contextmenu Body Body">It’s horrible but it won’t stop the group and me from coming back stronger. If we beat Pau at home tomorrow and win in Clermont a week after, we ensure a weekend off before the Top 14 semi-final, which would be beautiful timing. Otherwise, it’s five weeks on the bounce again were we to progress all the way to the final. If you were operating on a statistical norm, that means we would lose between five and seven players en route. The extra week off is crucial.</p><p class="contextmenu Body Body">There’s no reason we should not perform against Pau who, by the way, are fighting for their lives — and this is French rugby where crazy stuff happens. Jules Plisson starts at 10, very keen to rediscover the form of a few months ago. The responsibility is on the coaches as much as Jules to do that.</p><p class="contextmenu Body Body">Meanwhile, outside the house here, the kids are screaming and roaring on the grass. There’s all-out bloody war on an hourly basis and it’s probably time to go and dish out a red card or two. Life goes on.</p><p class="contextmenu Body Body">The work continues.</p></div><div id="div-gpt-ad-incontent-3">
					<script type="text/javascript">googletag.cmd.push(function(){
						googletag.display("div-gpt-ad-incontent-3");});
					</script>
				</div></story></div><div></div><div class=story-page-wrapper><div class=story-page-footer><div class=story-page-footer-header><p class=story-page-footer-title>More in this section</p></div><div class="row w-100"><div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/opinion/columnists/arid-40292543.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/4931/2465951_3_teasersmall_1814530-ZR_B47I8949.jpg" alt="Tadhg Beirne and Niall Scannell dejected as Jack Carty and Tom Daly celebrate winning 14/5/2021" title="Inpho" width="201" height="113"> </a><a href="/opinion/columnists/arid-40292543.html" class="col-md-12 col-7">Donal Lenihan: Munster need to look in the mirror</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/opinion/columnists/arid-40292618.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/4932/2466182_4_teasersmall_RWC_2020190928_20JRL_20Japan_20Vs_20Ireland_204881.jpg" alt="Conor Murray and Peter O&#039;Mahony dejected after the game 28/9/2019" title="Inpho" width="201" height="113"> </a><a href="/opinion/columnists/arid-40292618.html" class="col-md-12 col-7">Donal Lenihan: The great Irish rugby plan needs to change. And fast.</a></div></div>
<div class="col-lg-4 col-md-6"><div class="story-page-element-content row"> <a href="/opinion/columnists/arid-40288853.html" class="img-readmore col-md-12 col-5" title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/4917/2458949_4_teasersmall_inpho_00517262_1_.jpg" alt="Ronan O&#039;Gara and Paul Darbyshire 28/5/2011" title="inpho_00517262.jpg" width="201" height="113"> </a><a href="/opinion/columnists/arid-40288853.html" class="col-md-12 col-7">Ronan O'Gara: Good coaches must, first and foremost, be good people</a></div></div>
</div></div></div><div class="col-row rea-next-headline-1 keywords" data-vr-zone="IE front IE viral stories"><div class=keywords-item><a href = "https://www.irishexaminer.com?topic=5084642&pageid=1122">#ronan o’gara</a></div></div><div class="readmore-pop-up card"><div class=btn-close-pop-up><i class="fa fa-angle-down"></i></div><div class=row><div class="col-md-12 p-0 col-3"><a href="/opinion/columnists/arid-40294682.html?utm_campaign=40300382&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class=img-readmore title="structure articleHeadline"><img loading=lazy src="/cms_media/module_img/4941/2470559_5_teasersmall_1810166-HW_DSC4546.jpg" alt="Ronan O&#039;Gara and Jono Gibbes arrive for the match 2/5/2021" title="Inpho" width="201" height="113"></a></div><div class="col-md-12 p-0 col-9"><a href="/opinion/columnists/arid-40294682.html?utm_campaign=40300382&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class=readmore-title><h2>Ronan O’Gara: The holiday that became an adventure that became a mission</h2></a><div class=readmore-button><a href="/opinion/columnists/arid-40294682.html?utm_campaign=40300382&amp;utm_medium=readnow&amp;utm_source=irishexaminer" class="readmore-button-text btn">READ NOW</a></div></div></div></div>
</div><script type=application/ld+json>		{
			"@context": "http://schema.org/",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.irishexaminer.com//opinion/columnists/arid-40300382.html"
			},
			"headline": "Ronan O’Gara: Can you feel sore without being a sore loser?",
			"description": "",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.irishexaminer.com/cms_media/module_img/4964/2482400_1_googlediscover_inpho_01818658_1_.jpg",
				"width": "1200",
				"height": "675"
			},
			"author": {
				"@type": "Person",
				"name": "Ronan O’Gara"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Irishexaminer.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.irishexaminer.com/pu_examiner/images/IE_logo.png",
					"width": 316,
					"height": 38
				}
			},
	  	 "isAccessibleForFree": "False",
      		"hasPart":
        	{
        	"@type": "WebPageElement",
        	"isAccessibleForFree": "False",
        	"cssSelector" : ".inline-paywall-IE-template"
        	},
          "datePublished": "Fri, 28 May, 2021",
		  "dateModified": "27.05.2021"
		}
	</script><script>		dataLayer.push({
			"pageAuthorName": "Ronan O’Gara",
			"pageSource": "",
			"pageCategory1": "ie-sport",
			"pageCategory2": "rugby-columnists",
			"pageCategory3": "",
			"publicationDate": "2021-05-27T21:36:00+01:00",
			'pageArticleID': '40300382',
			"pageTitle": "Ronan O’Gara: Can you feel sore without being a sore loser?",
			"pageKeywords": [],
			"paywallType": "count",
			"articleType": ""
		});
	</script><div class=subscribe-tag><div class="MG2Subscribe subscribe-tag-btn" style="display: none"><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=mainnav_bar&amp;g2i_campaign=digisubslaunch" target="_blank">Subscribe Now</a></div></div></article>
 <div class="container newsletter-article-bottom" style="background-color: #e1e1e1;padding-left: 25px;border-width: 1px;border-color: #9a9a9a;border-bottom-style: solid;border-top-style: solid;">
  <div class="row">
      <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 align-items-end" style="margin-top: 10px;">
          <h2 style="font-family: Montserrat, sans-serif;font-weight: 700;font-size: 35px;">Revoiced Newsletter</h2>
      </div>
  </div>
  <div class="row">
      <div class="col" style="padding-right: 0px;padding-left: 0px;margin-right: 20px;">
          <p style="line-height: 21px;margin-bottom: 10px;font-family: 'Source Sans Pro', sans-serif;margin-left: 20px;">Our Covid-free newsletter brings together some of the best bits from irishexaminer.com, as chosen by our editor, direct to your inbox every Monday.</p>
      </div>
  </div>
  <div class="row" style="padding-bottom: 9px;">
    <div class="col-lg-12">
        <form action="https://examinergroup.us6.list-manage.com/subscribe/post" method="post">
          <input type="hidden" name="u" value="caa589fc19">
          <input type="hidden" name="id" value="acaefb1060">

            <div class="form-group form-inline" style="margin-bottom: 0px;"
            ><input class="form-control form-control-sm" type="email" aria-label="email" name="MERGE0" id="MERGE0" size="25" placeholder="Your Email" style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
            <input class="form-control form-control-sm" type="text" aria-label="Name" name="MERGE1" id="MERGE1" size="25" placeholder="Name"
                    style="width: 200px;margin-right: 10px;margin-bottom: 10px;" />
                  </div>
                    <div class="form-group d-flex float-left"><button class="btn btn-primary btn-sm float-left" type="submit" name="submit" value="Subscribe" style="max-height: 30px;width: 150px;">Sign Up </button></div>
        </form>
    </div>
</div>
</div>
</div><div class="col-right col-md-4"><div class=sidebar-unit><div class="latest-list s-block text-body"><h2 class="latest-list_headline">Latest</h2><div class="latest-list_content" id=latest><ul class="latest-list_list"><li data-vr-contentbox="category- 'No human remains' in submerged Crosshaven car"><a href="/news/arid-40300241.html">'No human remains' in submerged Crosshaven car</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1622182500"></small></p></li>
<li data-vr-contentbox="category- Ryan Giggs to face court on ex-girlfriend assault charge"><a href="/world/arid-40300457.html">Ryan Giggs to face court on ex-girlfriend assault charge</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1622182260"></small></p></li>
<li data-vr-contentbox="category- New DUP leader Poots launches attack on Varadkar and Coveney over Brexit negotiations"><a href="/news/arid-40300451.html">New DUP leader Poots launches attack on Varadkar and Coveney over Brexit negotiations</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1622181900"></small></p></li>
<li data-vr-contentbox="category- Why Thomas Tuchel still battles to win Chelsea hearts and minds"><a href="/sport/soccer/arid-40300412.html">Why Thomas Tuchel still battles to win Chelsea hearts and minds</a><p class="mt-0 mb-0 pubdate"><small class="text-muted time-ago" data-time="1622181600"></small></p></li>
</ul></div></div></div>
<div class="sidebar-unit">
<!-- RightSidebarMid -->
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-rightsidebar-mid'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-rightsidebar-mid');
});
</script>
</div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block mobile-apps"style="min-width: 290px;">
<style>
.mobile-apps svg {
    width: 37px;
    height: 37px;
    Padding-right : 6px;
}

.facebook:hover path {
    Fill: #4b69b0;
}

.twitter:hover path {
    Fill: #37b1e1;
}

.newsletter:hover path {
    Fill: #FF8206;
}

.instagram:hover path {
    Fill: #69519e;
}


.linkedin:hover path {
    Fill: #0e76a8;
}

</style>

<div>
    <div class="container">
        <div class="row">
            <div class="col-md-12 col-sm-6 d-flex float-left justify-content-center align-items-center">
                <h6 class="text-nowrap d-flex align-items-center" style="margin: 0px;padding: 0px;height: 20px;">FOLLOW IRISH EXAMINER</h6>
            </div>
            <div class="col-md-12 col-sm-6 d-flex d-flex justify-content-center"><a href="https://www.facebook.com/irishexaminer/" aria-label="facebook" rel="noopener">

<svg class="facebook" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 455.7 455.7" style="enable-background:new 0 0 455.7 455.7;" xml:space="preserve">
<style type="text/css">
.st0{fill:#9D9D9C;}
</style>
<path class="st0" d="M0,0v455.7h242.7v-176h-59.3v-71.9h59.3v-60.4c0-43.9,35.6-79.5,79.5-79.5h62v64.6h-44.4
c-13.9,0-25.3,11.3-25.3,25.3v50h68.5l-9.5,71.9h-59.1v176h141.2V0H0z"/>
</svg>
</a>

<a href="https://twitter.com/irishexaminer?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" aria-label="twitter" rel="noopener"><svg class="twitter" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 72 72" style="enable-background:new 0 0 72 72;" xml:space="preserve">
<style type="text/css">
.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#9D9D9C;}
</style>
<path class="st0" d="M-0.1,72.1h72v-72h-72C-0.1,0.1-0.1,72.1-0.1,72.1z M55,25.8c0.6,13.9-9.7,29.3-28,29.3
c-5.6,0-10.7-1.6-15.1-4.4c5.2,0.6,10.4-0.8,14.6-4.1c-4.3-0.1-7.9-2.9-9.2-6.8c1.5,0.3,3.1,0.2,4.4-0.2c-4.7-1-8-5.2-7.9-9.8
c1.3,0.7,2.8,1.2,4.5,1.2c-4.4-2.9-5.6-8.7-3-13.1c4.9,6,12.1,9.9,20.3,10.3c-1.4-6.2,3.2-12.1,9.6-12.1c2.8,0,5.4,1.2,7.2,3.1
c2.2-0.4,4.4-1.3,6.3-2.4c-0.7,2.3-2.3,4.2-4.3,5.4c2-0.2,3.9-0.8,5.7-1.5C58.6,22.7,56.9,24.4,55,25.8"/>
</svg>
</a>


<a href="https://www.instagram.com/irish_examiner/" aria-label="instagram" rel="noopener"><svg class="instagram" version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 72 72" style="enable-background:new 0 0 72 72;" xml:space="preserve">
<style type="text/css">
.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#9D9D9C;}
</style>
<desc>Created with Sketch.</desc>
<g>
<path class="st0" d="M54.7,21.8c-0.4-1.1-1-1.9-1.8-2.8c-0.8-0.8-1.6-1.4-2.8-1.8c-0.8-0.3-2.1-0.7-4.5-0.8
c-2.5-0.1-3.3-0.1-9.7-0.1s-7.2,0-9.7,0.1c-2.3,0.1-3.6,0.5-4.5,0.8c-1.1,0.4-1.9,1-2.8,1.8c-0.8,0.8-1.4,1.6-1.8,2.8
c-0.3,0.8-0.7,2.1-0.8,4.5c-0.1,2.5-0.1,3.3-0.1,9.7s0,7.2,0.1,9.7c0.1,2.3,0.5,3.6,0.8,4.5c0.4,1.1,1,1.9,1.8,2.8
c0.8,0.8,1.6,1.4,2.8,1.8c0.8,0.3,2.1,0.7,4.5,0.8c2.5,0.1,3.3,0.1,9.7,0.1s7.2,0,9.7-0.1c2.3-0.1,3.6-0.5,4.5-0.8
c1.1-0.4,1.9-1,2.8-1.8c0.8-0.8,1.4-1.6,1.8-2.8c0.3-0.8,0.7-2.1,0.8-4.5c0.1-2.5,0.1-3.3,0.1-9.7s0-7.2-0.1-9.7
C55.4,24,55,22.7,54.7,21.8z M36,48.3c-6.8,0-12.3-5.5-12.3-12.3S29.2,23.7,36,23.7S48.3,29.2,48.3,36S42.8,48.3,36,48.3z
 M48.8,26.1c-1.6,0-2.9-1.3-2.9-2.9s1.3-2.9,2.9-2.9c1.6,0,2.9,1.3,2.9,2.9C51.7,24.8,50.4,26.1,48.8,26.1z"/>
<path class="st0" d="M36,28c-4.4,0-8,3.6-8,8s3.6,8,8,8s8-3.6,8-8S40.4,28,36,28z"/>
<path class="st0" d="M0,0v72h72V0H0z M59.9,45.9c-0.1,2.6-0.5,4.3-1.1,5.8c-0.6,1.6-1.4,2.9-2.8,4.3c-1.3,1.3-2.7,2.2-4.3,2.8
c-1.5,0.6-3.3,1-5.8,1.1C43.3,60,42.5,60,36,60s-7.3,0-9.9-0.1s-4.3-0.5-5.8-1.1c-1.6-0.6-2.9-1.4-4.3-2.8
c-1.3-1.3-2.2-2.7-2.8-4.3c-0.6-1.5-1-3.3-1.1-5.8C12,43.3,12,42.5,12,36s0-7.3,0.1-9.9s0.5-4.3,1.1-5.8c0.6-1.6,1.4-2.9,2.8-4.3
c1.3-1.3,2.7-2.2,4.3-2.8c1.5-0.6,3.3-1,5.8-1.1C28.7,12,29.5,12,36,12s7.3,0,9.9,0.1c2.6,0.1,4.3,0.5,5.8,1.1
c1.6,0.6,2.9,1.4,4.3,2.8c1.3,1.3,2.2,2.7,2.8,4.3c0.6,1.5,1,3.3,1.1,5.8C60,28.7,60,29.5,60,36S60,43.3,59.9,45.9z"/>
</g>
</svg></a>


<a href="https://www.linkedin.com/company/irish-examiner" aria-label="linkedin" rel="noopener"><svg class="linkedin" fill="#9D9D9C" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0v24h24v-24h-24zm8 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.397-2.586 7-2.777 7 2.476v6.759z"/></svg>
</a>


<a href="https://www.irishexaminer.com/newsletters/" aria-label="newsletters"><svg class="newsletter" version="1.1" id="Layer_2_1_" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 width="72px" height="72px" viewBox="0 0 72 72" style="enable-background:new 0 0 72 72;" xml:space="preserve">
<style type="text/css">
.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#9D9D9C;}
</style>
<desc>Created with Sketch.</desc>
<path class="st0" d="M0,0v72h72V0H0z M34.8,12.4c0.2-0.2,0.5-0.3,0.8-0.3c0.4,0,0.7,0.1,0.8,0.4c0.1,0.3,0.3,0.7,0.4,1.2l1.5,6.8
l1.7-6.3c0.1-0.5,0.2-0.9,0.3-1.1c0.1-0.3,0.3-0.5,0.5-0.7s0.5-0.3,0.9-0.3c0.4,0,0.7,0.1,0.9,0.3c0.2,0.2,0.4,0.4,0.4,0.6
s0.2,0.6,0.3,1.1l1.7,6.3l1.5-6.8c0.1-0.4,0.1-0.6,0.2-0.8c0.1-0.2,0.2-0.4,0.3-0.5s0.4-0.2,0.7-0.2s0.5,0.1,0.8,0.3
c0.2,0.2,0.3,0.5,0.3,0.8c0,0.2-0.1,0.6-0.2,1L46.6,22c-0.1,0.5-0.2,0.9-0.3,1.2c-0.1,0.2-0.2,0.5-0.4,0.6c-0.2,0.2-0.5,0.3-0.9,0.3
c-0.3,0-0.6-0.1-0.8-0.3c-0.2-0.2-0.4-0.4-0.4-0.6c-0.1-0.2-0.2-0.6-0.3-1.2l-1.8-7l-1.8,7c-0.1,0.5-0.3,0.9-0.3,1.1
c-0.1,0.2-0.2,0.4-0.4,0.6s-0.5,0.3-0.8,0.3c-0.3,0-0.5-0.1-0.7-0.2c-0.2-0.1-0.3-0.3-0.4-0.5s-0.2-0.4-0.3-0.7s-0.1-0.5-0.2-0.8
l-1.9-7.8c-0.1-0.5-0.2-0.8-0.2-1C34.5,12.9,34.6,12.6,34.8,12.4z M25,13.7c0-0.3,0-0.6,0.1-0.8c0.1-0.2,0.2-0.4,0.5-0.5
c0.2-0.1,0.5-0.1,0.8-0.1h6c0.4,0,0.6,0.1,0.8,0.2c0.2,0.2,0.3,0.4,0.3,0.7c0,0.3-0.1,0.5-0.3,0.7c-0.2,0.2-0.4,0.2-0.8,0.2h-5.1
v2.8H32c0.3,0,0.6,0.1,0.8,0.2c0.2,0.2,0.3,0.4,0.3,0.6s-0.1,0.5-0.3,0.6s-0.4,0.2-0.8,0.2h-4.7V22h5.3c0.4,0,0.6,0.1,0.8,0.3
s0.3,0.4,0.3,0.7c0,0.3-0.1,0.5-0.3,0.7c-0.2,0.2-0.5,0.3-0.8,0.3h-6.2c-0.5,0-0.9-0.1-1.1-0.3S25,23,25,22.4V13.7z M13,13.8
c0-0.4,0-0.7,0.1-0.9c0.1-0.2,0.3-0.4,0.5-0.6s0.5-0.2,0.7-0.2c0.2,0,0.4,0,0.5,0.1c0.1,0.1,0.3,0.2,0.4,0.3s0.2,0.3,0.3,0.5
c0.1,0.2,0.2,0.4,0.4,0.6l4.4,6.8v-6.9c0-0.4,0.1-0.8,0.3-1c0.2-0.2,0.4-0.3,0.8-0.3c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.6,0.3,1
v9.1c0,1-0.4,1.5-1.2,1.5c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.3-0.2-0.5-0.3c-0.1-0.1-0.3-0.3-0.4-0.5c-0.1-0.2-0.2-0.4-0.4-0.5
l-4.3-6.8v6.8c0,0.4-0.1,0.8-0.3,1s-0.5,0.3-0.8,0.3c-0.3,0-0.6-0.1-0.8-0.3s-0.3-0.6-0.3-1V13.8z M14.5,41.3h22.1
c0.9,0,1.7,0.8,1.7,1.7c0,0.9-0.8,1.7-1.7,1.7H14.5c-0.9,0-1.7-0.8-1.7-1.7C12.8,42.1,13.6,41.3,14.5,41.3z M12.8,35.5
c0-0.9,0.8-1.7,1.7-1.7h22.1c0.9,0,1.7,0.8,1.7,1.7c0,0.9-0.8,1.7-1.7,1.7H14.5C13.6,37.2,12.8,36.4,12.8,35.5z M14.5,48.7h22.1
c0.9,0,1.7,0.8,1.7,1.7c0,0.9-0.8,1.7-1.7,1.7H14.5c-0.9,0-1.7-0.8-1.7-1.7C12.8,49.4,13.6,48.7,14.5,48.7z M57,59.4H14.5
c-0.9,0-1.7-0.8-1.7-1.7c0-0.9,0.8-1.7,1.7-1.7H57c0.9,0,1.7,0.8,1.7,1.7C58.6,58.7,57.9,59.4,57,59.4z M41.2,49.9V35.6
c0-1.2,1-2.2,2.2-2.2h12.2c1.2,0,2.2,1,2.2,2.2v14.2c0,1.2-1,2.2-2.2,2.2H43.4C42.2,52,41.2,51.1,41.2,49.9z M57,30H14.5
c-0.9,0-1.7-0.8-1.7-1.7c0-0.9,0.8-1.7,1.7-1.7H57c0.9,0,1.7,0.8,1.7,1.7C58.6,29.2,57.9,30,57,30z M58.2,22.3
c-0.4,0.6-0.9,1-1.5,1.3c-0.7,0.3-1.5,0.5-2.4,0.5c-1.1,0-2-0.2-2.7-0.6c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1-0.5-1.5
c0-0.3,0.1-0.5,0.3-0.7c0.2-0.2,0.4-0.3,0.7-0.3c0.2,0,0.4,0.1,0.6,0.2s0.3,0.4,0.4,0.7c0.1,0.4,0.3,0.7,0.5,0.9
c0.2,0.2,0.4,0.5,0.7,0.6s0.7,0.2,1.2,0.2c0.7,0,1.2-0.2,1.6-0.5c0.4-0.3,0.6-0.7,0.6-1.2c0-0.4-0.1-0.7-0.3-0.9s-0.5-0.4-0.9-0.6
c-0.4-0.1-0.8-0.3-1.4-0.4c-0.8-0.2-1.5-0.4-2-0.7c-0.5-0.3-1-0.6-1.3-1.1c-0.3-0.5-0.5-1-0.5-1.7c0-0.6,0.2-1.2,0.5-1.7
c0.3-0.5,0.8-0.9,1.5-1.1c0.6-0.3,1.4-0.4,2.3-0.4c0.7,0,1.3,0.1,1.8,0.3c0.5,0.2,0.9,0.4,1.3,0.7c0.3,0.3,0.6,0.6,0.7,0.9
c0.2,0.3,0.2,0.6,0.2,0.9c0,0.3-0.1,0.5-0.3,0.8c-0.2,0.2-0.4,0.3-0.7,0.3c-0.3,0-0.5-0.1-0.6-0.2c-0.1-0.1-0.3-0.4-0.4-0.7
c-0.2-0.4-0.5-0.8-0.7-1c-0.3-0.2-0.7-0.4-1.4-0.4c-0.6,0-1.1,0.1-1.4,0.4c-0.4,0.3-0.5,0.6-0.5,1c0,0.2,0.1,0.4,0.2,0.6
c0.1,0.2,0.3,0.3,0.5,0.4s0.4,0.2,0.7,0.3s0.6,0.2,1.1,0.3c0.6,0.2,1.2,0.3,1.7,0.5c0.5,0.2,1,0.4,1.3,0.7c0.4,0.3,0.6,0.6,0.8,1
c0.2,0.4,0.3,0.9,0.3,1.5C58.7,21.1,58.6,21.7,58.2,22.3z"/>
</svg></a>

</div>
        </div>
    </div>
</div>
</div>
</div>
<div class="row" style="padding: 10px;background-color: #e7dcdc ;padding-right: 0px;padding-left: 0px;margin-bottom: 15px; min-width: 290px;">
                <div class="col"><style>
.podcast{width:130px; height:30px; padding-left: 3%; padding-bottom:10px;}
.podcast:hover path {
Fill: white;}
.logo{fill:white;}
</style>
<a href="https://www.irishexaminer.com/podcasts/" aria-label="latest podcasts">
<svg class="podcast"version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 width="154.2px" height="19px" viewBox="0 0 154.2 19" enable-background="new 0 0 154.2 19" xml:space="preserve">
<g>
<defs>
<rect id="SVGID_1_" x="3" y="0.5" width="150.7" height="18"/>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href="#SVGID_1_"  overflow="visible"/>
</clipPath>
<path clip-path="url(#SVGID_2_)" fill="#606060" d="M10.8,6.3c0,2-1.5,2.6-3.2,2.6H6.4V3.6h1.2C9.3,3.6,10.8,4.3,10.8,6.3
 M14.1,6.1c0-4.1-3.3-5.2-6.9-5.2H3v17.3h3.4v-6.6h1.3C11.3,11.6,14.1,10.1,14.1,6.1 M28.6,9.5c0,3.2-1.3,6.3-4.7,6.3
c-3.4,0-4.6-3.2-4.7-6.3c0-3.1,1.4-6.2,4.7-6.2S28.6,6.5,28.6,9.5 M32.1,9.5c0-5.2-3-8.9-8.2-8.9c-5.2,0-8.1,3.6-8.2,8.9
c0,5.3,2.9,9,8.2,9S32.1,14.7,32.1,9.5 M45.9,9.6c0,3.7-2.7,5.9-5.5,5.9h-1.9V3.7h1.9C43.2,3.7,45.9,5.8,45.9,9.6 M49.4,9.6
c0-6.9-4.5-8.7-9.6-8.7h-4.6v17.4h4.6C44.9,18.3,49.4,16.5,49.4,9.6 M55,9.6c0-3.6,2.2-6.3,5.6-6.3c1.2,0,2.3,0.2,3.6,0.9l0.3-3
c-1.2-0.5-2.7-0.7-3.8-0.7c-5.6,0-9.1,3.3-9.1,9.2s3.7,8.7,9.1,8.7c1.3,0,2.6-0.2,3.8-0.5l-0.2-2.8c-0.7,0.4-2.3,0.7-3.6,0.7
C57.1,15.8,55,13.1,55,9.6 M76,11.5h-4.9l2.5-7.1L76,11.5z M78.3,18.2H82L75.5,0.9h-3.8l-6.5,17.3h3.5l1.5-4h6.7L78.3,18.2z
 M87.1,5.8c0-1.9,1.5-2.4,2.6-2.4c1.2,0,2.4,0.2,3.4,0.7l0.4-2.9c-1.2-0.4-2.6-0.6-4-0.6c-2.9,0-5.8,1.4-5.8,5.3
c0,5.8,7.3,4.4,7.3,7.7c0,1.5-1.7,2.2-3,2.2c-1.3,0-2.7-0.5-3.8-1.1l-0.3,3.1c1.7,0.5,2.5,0.7,4.3,0.7c3.3,0,6.2-1.4,6.2-5.2
C94.4,7.5,87.1,8.8,87.1,5.8 M103.8,3.6h4.8V0.9H95.7v2.7h4.8v14.6h3.3V3.6z M113.7,5.8c0-1.9,1.5-2.4,2.6-2.4
c1.2,0,2.4,0.2,3.4,0.7l0.4-2.9c-1.2-0.4-2.6-0.6-4-0.6c-2.9,0-5.8,1.4-5.8,5.3c0,5.8,7.3,4.4,7.3,7.7c0,1.5-1.7,2.2-3,2.2
c-1.3,0-2.7-0.5-3.8-1.1l-0.3,3.1c1.7,0.5,2.5,0.7,4.3,0.7c3.3,0,6.2-1.4,6.2-5.2C121,7.5,113.7,8.8,113.7,5.8 M133.6,9.6l-7.9-8.7
h-1.1l8,8.7l-8,8.8h1.1L133.6,9.6z M143.1,9.6l-7.9-8.7h-6.1l8,8.7l-8,8.8h6.1L143.1,9.6z M153.7,9.6l-7.9-8.8h-6.1l8,8.8l-8,8.7
h6.1L153.7,9.6z"/>
</g>
</svg>








</a><div class="row" style="margin-left:3%; margin-right:3%;margin-bottom:10px;"><iframe title="Podcast" width="100%" height="410" loading="lazy" style="border: 1px solid #f15a22;" scrolling="no" frameborder="no" allow="autoplay" class='optanon-category-C0005' data-src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1006696762&color=%239c949c&auto_play=false&hide_related=false&show_comments=false&show_user=true&show_reposts=false&show_teaser=false"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-665265798-241110506" title="Irish Examiner Podcasts" rel="noopener" target="_blank" style="color: #cccccc; text-decoration: none;"></a><a href="https://soundcloud.com/user-665265798-241110506/sets/latest-irish-examiner-podcasts" rel="noopener" title="Latest Irish Examiner Podcasts" target="_blank" style="color: #cccccc; text-decoration: none;"></a></div></div>

           <style> .centerdiv{margin-left:3%; width:220px}</style>
<div class="centerdiv">
<div class="logo iTunes"style="float:left;"><img alt="iTunes" loading="lazy" src="/cms_media/module_img/2268/1134104_1_org_iTunes.png"  width="130" height="31"></div> <a class="logo Spotify" href="https://open.spotify.com/show/0lsiHRHxbyhmB1vOTDJjaN?si=VX5Nku37QUWW7iLehP9-Cg"><img loading="lazy" alt="spotify" src="/cms_media/module_img/2268/1134107_1_org_spotify.png"  width="83" height="31"> </a>
</div> </div></div>
<div class="row d-flex justify-content-center" style="border-top: solid;border-top-style: solid;border-top-width: thin;border-top-color: gray;margin-top: 10px;margin-bottom: 15px;background-color: #343434; min-width: 290px;">
                <div class="col-sm-12 col-md-12 col-lg-12 col-xl-12 offset-xl-0 d-flex justify-content-center align-items-center align-content-center"><img src="/cms_media/module_img/3431/1715987_1_org_newslettersquoosh_.png" loading="lazy" alt="IE_logo_newsletters" style="height: 90px;margin: 10px;margin-top: 5px;margin-bottom: 40px;margin-left: 60px;"></div>
                <div class="col-12 d-flex justify-content-center align-items-center" style="background-color: #ffffff;/*border-top-left-radius: 5px;*//*border-top-right-radius: 5px;*//*position: absolute;*//*margin: 0px;*//*margin-bottom: 1px;*/margin-top: 0px;margin-right: 1px;margin-left: 1px;max-width: 99%;">
                    <div class="d-flex justify-content-center" style="background-color: #ffffff;margin-top: -30px;border-top-left-radius: 5px;border-top-right-radius: 5px;width: 100%;">
                        <p class="text-center text-sm-center text-md-center text-lg-center text-xl-center" style="width: 90%;margin-top: 10px;padding-top: -20px;">Select your favourite newsletters and get the best of Irish Examiner delivered to your inbox</p>
                    </div>
                </div>
                <div class="col-12 d-flex justify-content-center" style="background-color: #ffffff;margin-right: 0px;margin-left: 0px;margin-bottom: 3px;max-width: 99%;padding-bottom: 15px;"><a class="btn btn-dark" role="button" style="width: 40%;/*background-color: #f15a22;*/" href="https://www.irishexaminer.com/newsletters/">Sign Up</a></div>
            </div>
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>LOTTO RESULTS</h2>
<h2>Wednesday, May 26, 2021</h2>
<ul class='lotto-numbers-widget-right-side'>
<li><span class='lotto-number-widget-right-side green'>5</span></li><li><span class='lotto-number-widget-right-side orange'>8</span></li><li><span class='lotto-number-widget-right-side orange'>16</span></li><li><span class='lotto-number-widget-right-side red'>22</span></li><li><span class='lotto-number-widget-right-side red'>30</span></li><li><span class='lotto-number-widget-right-side blue'>31</span></li><li class='last-right-side'><span class='lotto-number-widget-right-side orange'>12</span></li>
</ul>
<h3>
<a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results »</a>
</h3>
</div>

<div class=sidebar-unit><div class="most-read s-block text-body"><h2 class="most-read_headline">Most Read</h2><div class="most-read_content" id=mostread><ul class="most-read_list"><li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/arid-40300337.html"><img loading=lazy src="/cms_media/module_img/4964/2482343_11_teasersmall_iStock-1277555525_281_29.jpg" alt="Kids watching a movie with grandparents and wearing face masks at the cinema" title="iStock-1277555525.jpg" width="201" height="113"></a></div><div class=col-7><a href="=/news/arid-40300337.html" class="most-read_title">Summer reopening plans: Outdoor events, cinemas and more from June 7</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Thursday, May 27, 2021 - 10:00 PM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/news/arid-40300301.html"><img loading=lazy src="/cms_media/module_img/4964/2482358_6_teasersmall_Copy_20of_20LC_20schools_2012.jpg" alt="More than 10 Covid-19 outbreaks in Mid West schools" title="More than 10 Covid-19 outbreaks in Mid West schools" width="201" height="113"></a></div><div class=col-7><a href="=/news/arid-40300301.html" class="most-read_title">More than 10 Covid-19 outbreaks in Mid West schools</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Thursday, May 27, 2021 - 9:00 PM</small></p></li>
<li data-vr-contentbox="category- mostread_teaser_right"><div class="row no-gutters"><div class="col-5 most-read_img"><a href="=/world/arid-40300439.html"><img loading=lazy src="/cms_media/module_img/4965/2482502_3_teasersmall_2.60026359.jpg.jpg" alt="Railyard Shooting California" title="60026359" width="201" height="113"></a></div><div class=col-7><a href="=/world/arid-40300439.html" class="most-read_title">Disgruntled worker who killed nine appeared to target victims</a></div></div><p class="mt-0 mb-0 pubdate"><small class=text-muted>Friday, May 28, 2021 - 3:00 AM</small></p></li>
</ul></div></div></div>
</div></div></div></div><footer><div class=container><div class=foot-nav><div class=foot-logos><a href="https://newsbrandsireland.ie/" rel=noopener aria-label=newsbrandsireland target="_blank"><img src="../../../pu_examiner/images/f-logo-nbi.png" alt="https://newsbrandsireland.ie/"> </a><a href="http://www.presscouncil.ie/" rel=noopener aria-label=presscouncil target="_blank"><img src="../../../pu_examiner/images/f-logo2.png" alt=http://www.presscouncil.ie> </a><a href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" rel=noopener aria-label=iab-ireland-publishers-commercial-charter target="_blank"><img src="../../../pu_examiner/images/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/"></a></div></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/news/" target="_parent">news</a> </span><ul><li><a href="https://www.irishexaminer.com/news/ireland/" class="" target="_parent">Ireland</a></li><li><a href="https://www.irishexaminer.com/news/munster/" class="" target="_parent">Munster</a></li><li><a href="https://www.irishexaminer.com/news/courtandcrime/" class="" target="_parent">Court &amp; Crime</a></li><li><a href="https://www.irishexaminer.com/news/spotlight/" class="" target="_parent">Spotlight</a></li><li><a href="https://www.irishexaminer.com/world/" class="" target="_parent">World</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/sport/" target="_parent">sport</a> </span><ul><li><a href="https://www.irishexaminer.com/sport/gaa/" class="" target="_parent">GAA</a></li><li><a href="https://www.irishexaminer.com/sport/soccer/" class="" target="_parent">Soccer</a></li><li><a href="https://www.irishexaminer.com/sport/rugby/" class="" target="_parent">Rugby</a></li><li><a href="https://www.irishexaminer.com/sport/racing/" class="" target="_parent">Racing</a></li><li><a href="https://www.irishexaminer.com/sport/golf/" class="" target="_parent">Golf</a></li><li><a href="https://www.irishexaminer.com/sport/othersport/" class="" target="_parent">Other</a></li><li><a href="https://www.irishexaminer.com/maintopics/?topic=5084339" class="" target="_parent">Podcasts</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/business/" target="_parent">business</a> </span><ul><li><a href="https://www.irishexaminer.com/business/economy/" class="" target="_parent">Economy</a></li><li><a href="https://www.irishexaminer.com/business/companies/" class="" target="_parent">Companies</a></li><li><a href="https://www.irishexaminer.com/business/munsterbusiness/" class="" target="_parent">Munster Business</a></li><li><a href="https://www.irishexaminer.com/farming/" class="" target="_parent">Farming</a></li><li><a href="https://www.irishexaminer.com/business/technology/" class="" target="_parent">Technology</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/opinion/" target="_parent">opinion</a> </span><ul><li><a href="https://www.irishexaminer.com/opinion/columnists/" class="" target="_parent">Columnists</a></li><li><a href="https://www.irishexaminer.com/opinion/commentanalysis/" class="" target="_parent">Comment &amp; Analysis</a></li><li><a href="https://www.irishexaminer.com/opinion/ourview/" class="" target="_parent">Our View</a></li><li><a href="https://www.irishexaminer.com/opinion/yourview/" class="" target="_parent">Your View</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/faq/" target="_parent">Help</a> </span><ul><li><a href="https://www.irishexaminer.com/faq/" class="" target="_parent">FAQ</a></li><li><a href="https://www.irishexaminer.com/contact-us/" class="" target="_parent">Contact Us</a></li><li><a href="https://www.irishexaminer.com/privacy-policy/" class="" target="_parent">Privacy Policy</a></li><li><a href="https://www.irishexaminer.com/cookie-policy/" class="" target="_parent">Cookie Policy</a></li><li><a href="#" class="ot-sdk-show-settings" target="_parent">Cookie Settings</a></li><li><a href="https://www.irishexaminer.com/app/" class="" target="_parent">Mobile</a></li><li><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=footer_subs&amp;g2i_campaign=digisubslaunch" class="" target="_parent">Subscriptions</a></li></ul></div><div class=foot-nav><span><a href="https://www.irishexaminer.com/contact-us/" target="_parent">Info</a> </span><ul><li><a href="https://www.irishexaminer.com/terms-conditions/" class="" target="_parent">Terms and Conditions</a></li><li><a href="https://subscribe.irishexaminer.com/?g2i_source=ie&amp;g2i_medium=footer_hd&amp;g2i_campaign=digisubslaunch" class="" target="_parent">Home delivery</a></li><li><a href="https://www.irishexaminer.com/syndication/" class="" target="_parent">RSS</a></li><li><a href="https://www.irishexaminer.com/newsletters/" class="" target="_parent">Newsletters</a></li><li><a href="https://sites.google.com/examiner.ie/irishexaminer-media-solutions/home" class="" target="_parent">Place ad</a></li><li><a href="https://www.irishexaminer.com/whoweare/" class="" target="_parent">Who We Are</a></li></ul></div><p>© Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered in Ireland: 523712.</p></div>
</footer></div></div><!--SERVERSTATUS-->
</body></html>