
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Henderson error allows Wijnaldum to strike and keep Liverpool run alive
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.all.opta-widgets.css">
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
<script>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</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script defer type="text/javascript">
            head.js(
                { all: '/assets/js/all.min.js' }, 
                { homescreen: '/assets/js/addtohomescreen.min.js' }, 
                { stickyads: '/assets/js/checkCookie.min.js' }
                );
        </script>
<script>
                gs_channels="DEFAULT";

                var gsurl=window.location!=window.top.location?document.referrer:window.location;

                document.write('<scr'+'ipt async type="text/javascript" src="//irishtimes.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
            </script>

<script defer type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript">
                head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
            </script>
<meta name="description" content="Headline Henderson error allows Wijnaldum to strike and keep Liverpool run alive" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/image.assets.pressassociation.io/v2/image/production/96bb7fa9fd52eb49350f25635c40332dY29udGVudHNlYXJjaCwxNTY5NzYzNTg1/2.45649051.jpg?crop=0,0,3902,2195&ext=.jpg&width=648&s=ie-953646" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/sport/soccer/henderson-error-allows-wijnaldum-to-strike-and-keep-liverpool-run-alive-953646.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.irishexaminer.com/remote/image.assets.pressassociation.io/v2/image/production/96bb7fa9fd52eb49350f25635c40332dY29udGVudHNlYXJjaCwxNTY5NzYzNTg1/2.45649051.jpg?crop=0,0,3902,2195&ext=.jpg&width=648&s=ie-953646" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Henderson error allows Wijnaldum to strike and keep Liverpool run alive" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Moment to forget for Sheffield United keeper." />
<meta property="article:published_time" content="2019-09-28T14:37:00+01" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="sport" />
<meta property="article:tag" content="soccer" />
<meta property="article:tag" content="liverpoolfc" />
<meta property="article:tag" content="By Press Association" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Henderson error allows Wijnaldum to strike and keep Liverpool run alive" />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/sport/soccer/henderson-error-allows-wijnaldum-to-strike-and-keep-liverpool-run-alive-953646.html">
<meta name="twitter:description" content="Moment to forget for Sheffield United keeper." />
<meta name="twitter:image" content="https://www.irishexaminer.com/remote/image.assets.pressassociation.io/v2/image/production/96bb7fa9fd52eb49350f25635c40332dY29udGVudHNlYXJjaCwxNTY5NzYzNTg1/2.45649051.jpg?crop=0,0,3902,2195&ext=.jpg&width=648&s=ie-953646" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/sport/soccer/henderson-error-allows-wijnaldum-to-strike-and-keep-liverpool-run-alive-953646.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/sport/soccer/henderson-error-allows-wijnaldum-to-strike-and-keep-liverpool-run-alive-953646.html" />
<meta name="news_keywords" content="Dean Henderson,Georginio Wijnaldum,Jurgen Klopp,Leon Clarke,Mohamed Salah,Sadio Mane,Premier League,Liverpool,Sheff Utd,Sheff Utd vs Liverpool,Bramall Lane,soccer,liverpoolfc,By Press Association," />
<meta name='commentsDisabled' content='True' />
<script type="application/ld+json">
{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://www.irishexaminer.com/breakingnews/sport/soccer/henderson-error-allows-wijnaldum-to-strike-and-keep-liverpool-run-alive-953646.html"
	},
	"headline": "Henderson error allows Wijnaldum to strike and keep Liverpool run alive",
	"description": "Moment to forget for Sheffield United keeper.",
	"image": {
	"@type": "ImageObject",
	"url": "https://www.irishexaminer.com/remote/image.assets.pressassociation.io/v2/image/production/96bb7fa9fd52eb49350f25635c40332dY29udGVudHNlYXJjaCwxNTY5NzYzNTg1/2.45649051.jpg?crop=0,0,3902,2195&ext=.jpg&width=648&s=ie-953646",
	"width": "696",
	"height": "350"
	},
	"author": {
		"@type": "Person",
		"name": "By Press Association"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Irishexaminer.com",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.irishexaminer.com/assets/images/layout/logo-3.png",
			"width": 316,
			"height": 38
		}
	},
	"datePublished": "2019-09-28",
	"dateModified": "2019-09-28"
}
</script>

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Henderson error allows Wijnaldum to strike and keep Liverpool run alive","pageCategory1":"sport","pageCategory2":"soccer","pageCategory3":"liverpoolfc","pageAttributes":{"comments":"on","images":"3","youtube":"0","twitter":"1","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"953646","pageAuthorID":"BreakingNews","pageArticleHour":"14","pageSource":"ie_snappa","pageKeywords":["Liverpool FC, Dean Henderson,Georginio Wijnaldum,Jurgen Klopp,Leon Clarke,Mohamed Salah,Sadio Mane,Premier League,Liverpool,Sheff Utd,Sheff Utd vs Liverpool,Bramall Lane,"]}];
</script>
<script type='text/javascript'>var Top, InIndex, RightSidebarTop, RightSidebarMid, RightSidebarBottom, OutOfPage, InContent_1, InContent_2, InContent_3, InContent_4, InContent_5, Native_1, Native_2, Native_3;

var lazyLoadedAds = [];

var refreshAds = [];

var sharethroughAds = [];

var fn_pageskin = ''; if (screen.width >= 375 && screen.width <= 768) { fn_pageskin = 'mobile'; } else if (screen.width >= 1240){ fn_pageskin = 'desktop'; }
var gs_channels='';
googletag.cmd.push(function() {

Top = googletag.defineSlot('/2695176/IrishExaminer/ROS_Top', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').defineSizeMapping([[[1024,200],[[970, 250],[970, 90],[728, 90]]],[[980,200],[[970, 90], [728, 90]]],[[728,200],[[728, 90]]],[[0,0],[]]]).addService(googletag.pubads());

RightSidebarTop = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarTop', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());

RightSidebarMid = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarMid', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').defineSizeMapping([[[1024,200],[[300, 250],[300, 600]]],[[0,0],[]]]).addService(googletag.pubads());

lazyLoadedAds.push(RightSidebarMid);

RightSidebarBottom = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarBottom', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
lazyLoadedAds.push(RightSidebarBottom);
refreshAds.push(RightSidebarBottom);

var OutOfPage_mapping = googletag.sizeMapping().addSize([0, 0], []).addSize([320, 200], [1, 1]).addSize([768, 200], []).addSize([1200, 200], [1, 1]).build();

OutOfPage = googletag.defineOutOfPageSlot('/2695176/IrishExaminer/ROS_OutOfPage', 'div-gpt-ad-1346688247801-12').defineSizeMapping(OutOfPage_mapping).addService(googletag.pubads());

InContent_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('kvinline', [1]);
lazyLoadedAds.push(InContent_1);

InContent_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('kvinline', [2]);
lazyLoadedAds.push(InContent_2);

InContent_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('kvinline', [3]);
lazyLoadedAds.push(InContent_3);

InContent_4 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('kvinline', [4]);
lazyLoadedAds.push(InContent_4);

InContent_5 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('kvinline', [5]);
lazyLoadedAds.push(InContent_5);

Native_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
sharethroughAds.push(Native_1);

Native_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
sharethroughAds.push(Native_2);

Native_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
sharethroughAds.push(Native_3);

googletag.pubads().setTargeting('kvsection', 'ie_sport');

googletag.pubads().setTargeting('kvsubsection', 'ie_soccer');

googletag.pubads().setTargeting('kvpagetype', 'storypage');

googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('gs_cat', gs_channels);
googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');


    googletag.pubads().setTargeting('kvcontentid', 'ie_953646');

googletag.pubads().setTargeting('kvkeywords', ['inskin_yes','Liverpool FC','Dean Henderson','Georginio Wijnaldum','Jurgen Klopp','Leon Clarke','Mohamed Salah','Sadio Mane','Premier League','Liverpool','Sheff Utd','Sheff Utd vs Liverpool','Bramall Lane','']);

googletag.pubads().setTargeting('kvtopic', '906');

googletag.pubads().collapseEmptyDivs();

googletag.pubads().disableInitialLoad();

googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
                var _sf_async_config = _sf_async_config || {};
                _sf_async_config.uid = 39796;
                _sf_async_config.domain = 'irishexaminer.com';
                _sf_async_config.useCanonical = true;
                var _sf_startpt = (new Date()).getTime();
            </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<title>

</title></head>
<body id="ctl00_body" class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<a id="skin-dfp" style="width: 100%; height: 100%; display: block; position: fixed;"></a>
<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html" target="_parent" rel="noopener">
Postal Delivery
 </a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/competition/" target="_parent">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://exa.mn/ads" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent" rel="noopener">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" alt="Home" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent" rel="noopener">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" alt="Job" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container mobile-menu">
<a class="logo" href="/">IrishExaminer</a>
<button aria-label="Open" id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" alt="Open Menu" /></span>
</button>
</div>
<div class="second-mobile-menu">
<div class="nav-menu-mobile">
<div class="nav-menu">
<a href="/">News</a>
<a href="/breakingnews/sport/">Sport</a>
<a href="/breakingnews/business/">Business</a>
<a href="/breakingnews/views/">Views</a>
<a href="/breakingnews/lifestyle/">Life</a>
<a href="/breakingnews/property/">Property</a>
<a href="/breakingnews/motoring/">Motors</a>
<a href="/breakingnews/technow/">Tech</a>
<a href="/breakingnews/farming/">Farming</a>
</div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button aria-label="Close" id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg" alt="Close Menu">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" aria-label="SEARCH HERE" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active home-mobile main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/breakingnews/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a target="_parent" href="/breakingnews/ireland/">
- Ireland
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/specialreports/">
- Special Reports
</a>
</li>
<li>
<a target="_parent" href="/sponsored/">
- Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="/weather/">
- Weather
</a>
</li>
<li>
<a target="_parent" href="/archives/">
- Web Archive
</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/maintopics/rwc2019-576.html ">RWC2019</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/breakingnews/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
</span>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Views</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/views/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/breakingnews/ireland/readers-blog-submission-904701.html">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Life</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li> 
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie" rel="noopener">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="http://exa.mn/ads">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/competition/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank" rel="noopener">- Photos</a>
</li>
 <li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank" rel="noopener">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank" rel="noopener">- Job</a>
</li>
</ul>
</li>

<li class="no-border">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank" rel="noopener"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank" rel="noopener"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank" rel="noopener"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</li>
<li class="no-border">
<div class="menu-foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" alt="http://www.nni.ie" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" alt="http://www.presscouncil.ie" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" />
</a>
</div>
<p class="copyright-menu">
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.
</p>
</li>
</ul>
</nav>

<script type="text/javascript">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</script><link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>

<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/maintopics/rwc2019-576.html ">
RWC2019
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columns
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/examviral/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" aria-label="SEARCH SITE" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>
<nav class="secondary">
<div class="container">
<ul id='secondary-nav'>
<li><a href='/breakingnews/sport/columnists/'>Sport Columnists</a><span class='icon-subnav dropdown-trigger'></span><ul><li><a class='smaller' href='/breakingnews/sport/columnists/simon-lewis/'>Simon Lewis</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/john-fogarty/'>John Fogarty</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/tony-leen/'>Tony Leen</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/kieran-shannon/'>Kieran Shannon</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/anthony-daly/'>Anthony Daly</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/john-divilly/'>John Divilly</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/colm-cooper/'>Colm Cooper</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/donal-ogrady/'>Donal O'Grady</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/enda-mcevoy/'>Enda McEvoy</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/mike-quirke/'>Mike Quirke</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/pat-keane/'>Pat Keane</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/larry-ryan/'>Larry Ryan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/ruby-walsh/'>Ruby Walsh</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/michael-moynihan/'>Michael Moynihan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/brendan-obrien/'>Brendan O'Brien</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/donalog-cusack/'>Donal Og Cusack</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/jessica-harrington/'>Jessica Harrington</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/john-mchenry/'>John McHenry</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/liam-brady/'>Liam Brady</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/liam-mackey/'>Liam Mackey</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/paul-rouse/'>Paul Rouse</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/ronan-ogara/'>Ronan O'Gara</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/david-schonfeld/'>David Shonfield</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/derval-orourke/'>Derval O'Rourke</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/donal-lenihan/'>Donal Lenihan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/tommy-martin/'>Tommy Martin</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/Jack-Anderson/'>Jack Anderson</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/peter-jackson/'>Peter Jackson</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/pm-osullivan/'>PM O'Sullivan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/graham-canty/'>Graham Canty</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/adam-schupak/'>Adam Schupak</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/eamonn-fitzmaurice/'>Eamonn Fitzmaurice</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/colin-sheridan/'>Colin Sheridan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/tony-browne/'>Tony Browne</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/tony-considine/'>Tony Considine</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/brian-gavin/'>Brian Gavin</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/oisin-mconville/'>Oisin McConville</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/aoife-lane/'>Aoife Lane</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/derek-mcgrath1/'>Derek McGrath</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/ger-cunningham/'>Ger Cunningham</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/ed-coughlan/'>Ed Coughlan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/conor-mccarthy/'>Conor McCarthy</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/valerie-mulcahy/'>Valerie Mulcahy</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/paddy-kelly/'>Paddy Kelly</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/christy-oconnor/'>Christy O'Connor</a></li></ul>
</li>
<li><a href='/breakingnews/sport/gaa/'>GAA</a></li>
<li><a href='/breakingnews/sport/rugby/'>Rugby</a></li>
<li><a href='/maintopics/rwc2019-576.html'>RWC2019</a></li>
<li><a href='/breakingnews/sport/soccer/'>Soccer</a></li>
<li><a href='/breakingnews/sport/racing/'>Racing</a></li>
<li><a href='/breakingnews/sport/golf/'>Golf</a></li>
<li><a href='/breakingnews/sport/other/'>Other</a></li>
<li><a href='/breakingnews/sport/podcast/'>Podcast</a></li>
</ul>
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/kevin-lunney-4877.html'>Kevin Lunney</a></li><li><a class='groupinnav' href='/maintopics/cyber-security-4875.html'>Cyber Security</a></li><li><a class='g-highlight' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/climate-change-1986.html'>Climate change</a></li><li><a class='groupinnav' href='/maintopics/cancer-awareness-week-1897.html'>Cancer Awareness Week</a></li><li><a class='groupinnav' href='/maintopics/rwc2019-576.html'>RWC2019</a></li></ul>
</div>
</nav>

</div>
<div id="leaderboard" class="container">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-0');googletag.pubads().refresh([Top]);});</script></div></div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/sport/'>sport</a>
</div>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<div class='headline h-with-img'><figure class='imgF'><h1><span>Henderson error allows Wijnaldum to strike and keep Liverpool run alive</span></h1><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/96bb7fa9fd52eb49350f25635c40332dY29udGVudHNlYXJjaCwxNTY5NzYzNTg1/2.45649051.jpg?crop=0,0,3902,2195&ext=.jpg&width=648&s=ie-953646" width="648" alt="Henderson error allows Wijnaldum to strike and keep Liverpool run alive" title="Henderson error allows Wijnaldum to strike and keep Liverpool run alive" /></figure></div><div class="author-byline"><div class='byline'>By Press Association</div></div><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox' data-url='https://www.irishexaminer.com/breakingnews/sport/henderson-error-allows-wijnaldum-to-strike-and-keep-liverpool-run-alive-953646.html'></div></div><div class="byline">Saturday, September 28, 2019 - 02:37 PM</div><div class='generic-text'>
<div class="ctx_content"><story><p></p><p>Liverpool extended their remarkable Premier League winning run to 16 successive matches but they needed a helping hand &ndash; literally &ndash; from Sheffield United goalkeeper Dean Henderson.</p><p>The old adage of it being better to be lucky than good definitely applied to this 1-0 victory as Jurgen Klopp&rsquo;s side were slow and sloppy, prompting Bramall Lane&rsquo;s Kop to questioningly chant &ldquo;Champions of Europe, you&rsquo;re having a laugh&rdquo;.<div class='ad-container'>
<div id='div-gpt-ad-incontent-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-1');
});
</script>
</div>
</div>
<p>Having done an impressive job for 70 minutes of blunting a strikeforce which had scored 13 goals this season the on-loan Manchester United goalkeeper&rsquo;s blunder in allowing Georginio Wijnaldum&rsquo;s shot through his fingers was all the league leaders needed.</p><p><blockquote class="twitter-tweet" data-width="450"><p lang="fr" dir="ltr">P A S S I O N 🤩 <a href="https://t.co/zS2GF9u6aB">pic.twitter.com/zS2GF9u6aB</a></p>&mdash; Liverpool FC (@LFC) <a href="https://twitter.com/LFC/status/1177937143919992832?ref_src=twsrc%5Etfw">September 28, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p></p><p>It was harsh on United who, despite their Premier League inexperience, had given Liverpool as tough a test as anyone this season.</p><p>Their well-drilled 5-3-2 formation gave the visitors more problems than they would care to admit considering the attacking talent they had at their disposal with their build-up play laboured and lethargic.<p>And with Oli McBurnie a danger on the counter-attack down the left there was even the threat of even more trouble with the striker testing Adrian early on.</p><p>United were so concentrated on maintaining an organised front in the face of their opponent&rsquo;s domination of possession they were almost surprised when chances came their way with Callum Robinson snatching a shot wide after being put through by John Fleck.</p><p>Liverpool toiled in the middle third, moving the ball one way and then recycling it back the other as they probed to make a breakthrough with half-chances missed by Wijnaldum, Mohamed Salah and Andy Robertson.<figure class='imgF'><img src="/remote/image.assets.pressassociation.io/v2/image/production/42737c1769c6e78b0a014c23153f3949Y29udGVudHNlYXJjaCwxNTY5NzYzODEy/2.45647154.jpg?w=640&width=600&s=ie-953646" alt="Jurgen Klopp and his men were given a tough examination (Richard Sellers/PA)"><figcaption class='imgFCap'>Jurgen Klopp and his men were given a tough examination (Richard Sellers/PA)</figcaption></figure></center><div class='ad-container'>
<div id='div-gpt-ad-incontent-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-2');
});
</script>
</div>
</div>
<p>The direct approach proved more profitable as Virgil Van Dijk lofted a pass for Mane to run clear of the defence but he sliced high and wide with only goalkeeper Henderson to beat.</p><p>Mane should have done better with that effort but the one two minutes before the break was even more inexplicable.</p><p><div class='read-more'><h3>READ MORE</h3><a rel='nofollow' target='_blank' title='With the celebrations still in full swing around him at Oriel Park after Dundalk&rsquo;s title-clinching 3-2 victory over Shamrock Rovers on Monday night, Vinny Perth took the opportunity to reveal that replicating Derry City&rsquo;s unique 1989 treble was something he and his players had consciously set as a target at the start of this season.' href='/breakingnews/sport/bit-ored-form-penultimate-hurdle-to-dundalks-treble-dream-953585.html'>Bit O’Red form penultimate hurdle to Dundalk’s treble dream</a></div><p>Wijnaldum launched Salah on the counter-attack which resulted in Firmino, seven yards out, opting to tee up Mane but although his shot beat Henderson at his near post the upright denied him a goal.</p><p>Liverpool&rsquo;s seven first-half shots were the most they had produced in the opening 45 minutes of a league match without one being on target since February 2017, when they lost to Hull.</p><p>After more labouring without intent in the opening 20 minutes of the second half Klopp changed tack, sending on the fit-again Divock Origi for Jordan Henderson and switching to a 4-2-3-1 formation with Salah as its spearhead.</p><p>The best chances were still falling to the hosts, however, with Norwood forcing to tip a low drive around the same post Mane had struck until Liverpool benefited from a huge stroke of luck.<figure class='imgF'><img src="/remote/image.assets.pressassociation.io/v2/image/production/e9f10863598f5657a657321e6482cc4eY29udGVudHNlYXJjaCwxNTY5NzYzODcw/2.45648958.jpg?w=640&width=600&s=ie-953646" alt="Callum Robinson was one of those to spurn a chance (Richard Sellers/PA)"><figcaption class='imgFCap'>Callum Robinson was one of those to spurn a chance (Richard Sellers/PA)</figcaption></figure></center></p><p>Just when it seemed United were about to become only the only side after Barcelona and Napoli in the last 26 games to prevent the Reds scoring, Henderson blew it.<div class='ad-container'>
<div id='div-gpt-ad-incontent-3'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-3');
});
</script>
</div>
</div>
<p>Wijnaldum&rsquo;s shot from the edge of the area was hit well but more in hope than expectation but, as it flew through a crowd of players, United&rsquo;s goalkeeper failed to get a proper hold and it slipped between his hands and then his legs to trickle over the line.</p><p>Henderson&rsquo;s sticking out a leg to deny Salah clean through one-on-one prevented it becoming 2-0 but the damage had been done.</p><p>Nevertheless, substitute Leon Clarke should still have equalised five minutes from time but ballooned over Fleck&rsquo;s low cross from close range.<p>Liverpool&rsquo;s bandwagon rolls on, briefly extending their lead over Manchester City to eight, having taken an incredible 121 points from a last possible 138.</p><p><p><b>- Press Association</b></p></p><p><div class='read-more'><h3>READ MORE</h3><a rel='nofollow' target='_blank' title='Two goals in the space of four minutes at the end of the first half saw Derry City move into prime position for a top three finish and Europa League football next season.' href='/breakingnews/sport/derry-boost-as-cork-city-fall-flat-again-953583.html'>Derry boost as Cork City fall flat again</a></div></p><p><div class='pager top'><a class='previos' href='/breakingnews/sport/nine-try-south-africa-cruise-to-victory-over-namibia-953637.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/sport/in-pictures-irelands-defeat-to-japan-953647.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/sport/nine-try-south-africa-cruise-to-victory-over-namibia-953637.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/sport/in-pictures-irelands-defeat-to-japan-953647.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div><div class='ad-container'>
<div id='div-gpt-ad-incontent-4'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-4');
});
</script>
</div>
</div>
</p></story></div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi', 'useAmpClientId': true});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Carl Markham, PA');
ga('pacontentapi.set', 'dimension2', '33f25c0b-a23d-40d1-ac02-c88ddd38dab9');
ga('pacontentapi.set', 'dimension3', 'paservice:sport,paservice:sport:club-news,paservice:sport:football,paservice:sport:match-reports,paservice:sport:uk,paservice:sport:world');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', 'sport:football');
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Henderson error allows Wijnaldum to strike and keep Liverpool run alive'});</script>
<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'><a href="/maintopics/liverpool-fc-906.html">More on this topic</a></p></div><p class='story-page-element-content'><a class='img-readmore' title="Pedro Chirivella, who came on as a second-half substitute at MK Dons, is thought to be the player in question." href='/breakingnews/sport/efl-launch-liverpool-probe-after-they-field-ineligible-player-in-cup-tie-953656.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/image.assets.pressassociation.io/v2/image/production/b5b31a345c3ad626d26aef1312705722Y29udGVudHNlYXJjaCwxNTY5NzQ1ODI1/2.37647093.jpg?crop=0,148,2755,1698&ext=.jpg&width=300&s=ie-953656' alt="EFL launch Liverpool probe after they field ineligible player in cup tie" /></a><a style='color:black;' title="Pedro Chirivella, who came on as a second-half substitute at MK Dons, is thought to be the player in question." href='/breakingnews/sport/efl-launch-liverpool-probe-after-they-field-ineligible-player-in-cup-tie-953656.html'>EFL launch Liverpool probe after they field ineligible player in cup tie</a></p><p class='story-page-element-content'><a class='img-readmore' title="Liverpool manager Jurgen Klopp took a tongue-in-cheek swipe at title rivals Manchester City by claiming he would rather win eight matches 1-0 than beat a side 8-0." href='/breakingnews/sport/klopp-happy-to-settle-for-1-0-win-953655.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/j/JurgenKloppPunchtheairSep2019.jpg?width=300&s=ie-953655' alt="Klopp happy to settle for 1-0 win" /></a><a style='color:black;' title="Liverpool manager Jurgen Klopp took a tongue-in-cheek swipe at title rivals Manchester City by claiming he would rather win eight matches 1-0 than beat a side 8-0." href='/breakingnews/sport/klopp-happy-to-settle-for-1-0-win-953655.html'>Klopp happy to settle for 1-0 win</a></p><p class='story-page-element-content'><a class='img-readmore' title="Cameroon international was a free transfer." href='/breakingnews/sport/liverpool-boss-klopp-salutes-matip-as-one-of-his-best-pieces-of-business-953448.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/content.assets.pressassociation.io/2019/09/27122221/118a36f6-aa5a-4e45-afc1-fde4f2906b3c.jpg?crop=75,75,1937,1123&ext=.jpg&width=300&s=ie-953448' alt="Liverpool boss Klopp salutes Matip as one of his best pieces of business" /></a><a style='color:black;' title="Cameroon international was a free transfer." href='/breakingnews/sport/liverpool-boss-klopp-salutes-matip-as-one-of-his-best-pieces-of-business-953448.html'>Liverpool boss Klopp salutes Matip as one of his best pieces of business</a></p><p class='story-page-element-content'><a class='img-readmore' title="The 17-year-old Dutch defender scored in Wednesday&rsquo;s 2-0 win over MK Dons." href='/breakingnews/sport/hoever-carabao-cup-perfect-opportunity-for-reds-to-blood-youngsters-953221.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/image.assets.pressassociation.io/v2/image/production/46584d49a383e63cb9ec40ad6a9ea3bbY29udGVudHNlYXJjaCwxNTY5NTg0OTA0/2.40511589.jpg?crop=849,128,1995,773&ext=.jpg&width=300&s=ie-953221' alt="Hoever: Carabao Cup perfect opportunity for Reds to blood youngsters" /></a><a style='color:black;' title="The 17-year-old Dutch defender scored in Wednesday&rsquo;s 2-0 win over MK Dons." href='/breakingnews/sport/hoever-carabao-cup-perfect-opportunity-for-reds-to-blood-youngsters-953221.html'>Hoever: Carabao Cup perfect opportunity for Reds to blood youngsters</a></p></div></div><br />
<div class='htmlslot-footer footer-unit'>

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us6.list-manage.com","uuid":"caa589fc19","lid":"13d847d105","uniqueMethods":true}) })</script>


<link href="https://cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
        .form-rwc #mc_embed_signup{background:#fff; clear:left;}
        .form-rwc #mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
        .form-rwc #mergeRow-gdpr {margin-top: 20px;}
        .form-rwc #mergeRow-gdpr fieldset label {font-weight: normal;}
        .form-rwc #mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
        .form-rwc #mc_embed_signup label{
            font-size: 18px;
            color: #5d5d5d;
        }
        .form-rwc #mc_embed_signup label span{
            font-size: 16px;
        }
        .form-rwc .gdpr-mergeRow p {
        color: #4a4a4a;
        font-size: 13px;
        line-height: 1.5;
        }
        .form-rwc .gdpr-mergeRow p a{
        font-weight: bold;
            color: #4a4a4a;
        }
        .form-rwc #mc_embed_signup form{
            padding: 10px;
        }
        /* Checkbox */
        .form-rwc .checkbox {
        display: block;
        position: relative;
        padding-left: 35px;
        margin-bottom: 12px;
        cursor: pointer;
        font-size: 22px;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        user-select: none;
        }
        .form-rwc .checkbox input {
        position: absolute;
        opacity: 0;
        cursor: pointer;
        height: 0;
        width: 0;
        }
        .form-rwc .checkmark {
        position: absolute;
        top: 0;
        left: 0;
        height: 20px;
        width: 20px;
        background-color: #eee;
        }
        .form-rwc .checkbox:hover input ~ .checkmark {
        background-color: #ccc;
        }
        .form-rwc .checkbox input:checked ~ .checkmark {
        background-color: #777
        }
        .form-rwc .checkmark:after {
        content: "";
        position: absolute;
        display: none;
        }
        .form-rwc .checkbox input:checked ~ .checkmark:after {
        display: block;
        }
        .form-rwc .checkbox .checkmark:after {
        left: 6px;
        top: 2px;
        width: 5px;
        height: 10px;
        border: solid white;
        border-width: 0 3px 3px 0;
        -webkit-transform: rotate(45deg);
        -ms-transform: rotate(45deg);
        transform: rotate(45deg);
        }
</style>
<div class="form-rwc">
<img src="https://media.central.ie/media/staticfiles/images/r/rwc-billboard-branded.jpg" style="width: 100%">
<div id="mc_embed_signup">
<form action="https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=13d847d105" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Sign up to our Rugby World Cup Newsletter</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
<input type="text" name="MERGE1" id="MERGE1" class="email" size="25" value="" placeholder="First Name" required>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
<div class="content__gdpr">
<label>Marketing Permissions</label>
<p style="margin-top: 0;">Please select all the ways you would like to hear from Examiner Group:</p>
<fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
<label class="checkbox subfield" for="gdpr_109"><input type="checkbox" id="gdpr_109" name="gdpr[109]" value="Y" class="av-checkbox "><span class="checkmark"></span><span>Email</span> </label>
</fieldset>
<p style="margin-top: 0;">You can unsubscribe at any time by clicking the link in the footer of our emails. For information about our privacy practices, <a href="https://www.irishexaminer.com/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">please visit our website</a>.</p>
</div>
</div>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_caa589fc19_13d847d105" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</div>

</div>

<div style='width: 100%;' id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2></h2><div class='keywords-item'><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Dean Henderson'>Dean Henderson</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Georginio Wijnaldum'>Georginio Wijnaldum</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Jurgen Klopp'>Jurgen Klopp</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Leon Clarke'>Leon Clarke</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Mohamed Salah'>Mohamed Salah</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Sadio Mane'>Sadio Mane</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Premier League'>Premier League</a><a href='/maintopics/liverpool-fc-906.html' '>TOPIC: Liverpool FC</a></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a class='img-readmore' title="South Africa claimed their first win of the 2019 World Cup with a 57-3 thrashing of Namibia." href='/breakingnews/sport/nine-try-south-africa-cruise-to-victory-over-namibia-953637.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/s/SouthAfricaNamibiaRWC28092019.jpg?width=300&s=ie-953637' alt="Nine-try South Africa cruise to victory over Namibia" /></a><a style='color:black' title="South Africa claimed their first win of the 2019 World Cup with a 57-3 thrashing of Namibia." href='/breakingnews/sport/nine-try-south-africa-cruise-to-victory-over-namibia-953637.html'>Nine-try South Africa cruise to victory over Namibia</a></p><p class='story-page-element-content'><a class='img-readmore' title="Japan's forwards had been spiky all day." href='/breakingnews/sport/thompson-and-japan-far-from-finished-yet-953636.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/l/LukeThompsonJapanIreland2019.jpg?width=300&s=ie-953636' alt="Thompson and Japan far from finished yet" /></a><a style='color:black' title="Japan's forwards had been spiky all day." href='/breakingnews/sport/thompson-and-japan-far-from-finished-yet-953636.html'>Thompson and Japan far from finished yet</a></p><p class='story-page-element-content'><a class='img-readmore' title="Defeat left visiting head coach Schmidt accepting a quick-fire rebuilding job was on the cards." href='/breakingnews/sport/schmidt-challenges-ireland-to-bounce-back-at-world-cup-after-japan-defeat-953635.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/image.assets.pressassociation.io/v2/image/production/9a9939908f33ca67d3777df5e43ecb0eY29udGVudHNlYXJjaCwxNTY5NzU2MjY5/2.45645609.jpg?crop=0,111,1000,673&ext=.jpg&width=300&s=ie-953635' alt="Schmidt challenges Ireland to bounce back at World Cup after Japan defeat" /></a><a style='color:black' title="Defeat left visiting head coach Schmidt accepting a quick-fire rebuilding job was on the cards." href='/breakingnews/sport/schmidt-challenges-ireland-to-bounce-back-at-world-cup-after-japan-defeat-953635.html'>Schmidt challenges Ireland to bounce back at World Cup after Japan defeat</a></p><p class='story-page-element-content'><a class='img-readmore' title="Jamie Joseph insists meticulous preparation let Japan outgun Ireland." href='/breakingnews/sport/japan-coach-hails-famous-win-three-years-in-the-making-953634.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/image.assets.pressassociation.io/v2/image/production/5059055f0b07ac6c4ff05a0539693156Y29udGVudHNlYXJjaCwxNTY5NzU1OTY4/2.45432336.jpg?crop=0,121,2426,1486&ext=.jpg&width=300&s=ie-953634' alt="Japan coach hails famous win three years in the making" /></a><a style='color:black' title="Jamie Joseph insists meticulous preparation let Japan outgun Ireland." href='/breakingnews/sport/japan-coach-hails-famous-win-three-years-in-the-making-953634.html'>Japan coach hails famous win three years in the making</a></p></div></div><br clear='all'><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a class='img-readmore' title="A young Mary Black fills the screen on the Cork Opera House stage, a monochrome montage of her singing No Frontiers, intercut with the RTE National Symphony Orchestra playing the seminal song." href='/breakingnews/lifestyle/mary-black-holds-full-cork-opera-house-in-her-thrall-with-reminiscent-performance-953621.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/m/MaryBlack2.jpg?width=300&s=ie-953621' alt="A young Mary Black fills the screen on the Cork Opera House stage, a monochrome montage of her singing No Frontiers, intercut with the RTE National Symphony Orchestra playing the seminal song." /></a><a style='color:black' title="A young Mary Black fills the screen on the Cork Opera House stage, a monochrome montage of her singing No Frontiers, intercut with the RTE National Symphony Orchestra playing the seminal song." href='/breakingnews/lifestyle/mary-black-holds-full-cork-opera-house-in-her-thrall-with-reminiscent-performance-953621.html'>Mary Black holds full Cork Opera House in her thrall with reminiscent performance</a></p><p class='story-page-element-content'><a class='img-readmore' title="Synge&rsquo;s play was first staged in an Ireland under British rule. Oonagh Murphy&rsquo;s intriguing new production reminds us of that fact, by moving the action into Ulster." href='/breakingnews/lifestyle/theatre-review-the-playboy-of-the-western-world-gaiety-theatre-dublin-953560.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/e/EloiseStevensonMichaelSheaThePlayboyoftheWesternWorld19.jpg?width=300&s=ie-953560' alt="Synge&rsquo;s play was first staged in an Ireland under British rule. Oonagh Murphy&rsquo;s intriguing new production reminds us of that fact, by moving the action into Ulster." /></a><a style='color:black' title="Synge&rsquo;s play was first staged in an Ireland under British rule. Oonagh Murphy&rsquo;s intriguing new production reminds us of that fact, by moving the action into Ulster." href='/breakingnews/lifestyle/theatre-review-the-playboy-of-the-western-world-gaiety-theatre-dublin-953560.html'>Theatre review: The Playboy of the Western World, Gaiety Theatre, Dublin</a></p><p class='story-page-element-content'><a class='img-readmore' title="Khalid Donnel Robinson is a thoroughly modern sensation. A plug on Instagram from Kylie Jenner catapulted him into the pop stratosphere when he was straight out of high school in El Paso, Texas." href='/breakingnews/lifestyle/live-music-review-khalid-3arena-dublin-953559.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/k/KhalidJun19.jpg?width=300&s=ie-953559' alt="Khalid Donnel Robinson is a thoroughly modern sensation. A plug on Instagram from Kylie Jenner catapulted him into the pop stratosphere when he was straight out of high school in El Paso, Texas." /></a><a style='color:black' title="Khalid Donnel Robinson is a thoroughly modern sensation. A plug on Instagram from Kylie Jenner catapulted him into the pop stratosphere when he was straight out of high school in El Paso, Texas." href='/breakingnews/lifestyle/live-music-review-khalid-3arena-dublin-953559.html'>Live music review: Khalid, 3Arena, Dublin</a></p><p class='story-page-element-content'><a class='img-readmore' title="A couple of weeks back I reported that French wine sales had dropped further in the last year. They now rank behind Spain, Australia and Chile." href='/breakingnews/lifestyle/wine-with-leslie-williams-dont-give-up-on-french-wines-953480.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/l/LeslieWilliams.jpg?width=300&s=ie-953480' alt="A couple of weeks back I reported that French wine sales had dropped further in the last year. They now rank behind Spain, Australia and Chile." /></a><a style='color:black' title="A couple of weeks back I reported that French wine sales had dropped further in the last year. They now rank behind Spain, Australia and Chile." href='/breakingnews/lifestyle/wine-with-leslie-williams-dont-give-up-on-french-wines-953480.html'>Wine with Leslie Williams: Don't give up on French wines</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='https://irishexaminer.memorablemoments.ie/product/framed-page-full-size/?utm_source=irish_examiner&utm_medium=display&utm_campaign=framed_page&utm_content=archive_tile'><img src='/images/shop/front-page-prints-659x355.jpg' alt='Buy framed pages & newspaper books' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' alt='Photo sales' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' alt='ePaper' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' alt='Archive' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');googletag.pubads().refresh([RightSidebarTop]);});</script></div></div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank" rel="noopener"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank" rel="noopener"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank" rel="noopener"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>

<div class='htmlslot-sidebar sidebar-unit'>
<div class="rwc-bg-small"><img src="https://media.central.ie/media/staticfiles/images/r/rwc-small.jpg">
<div class="rwc-buttons-small">
<a href="https://www.irishexaminer.com/maintopics/rwc2019-576.html">HOME</a>
<a href="https://www.irishexaminer.com/maintopics/RWC2019-Donals-Vlog-4858.html">THE DAILY DONAL</a>
<a href="https://www.irishexaminer.com/maintopics/RWC2019-Diary-4857.html">FANZONE</a>
<a href="https://www.irishexaminer.com/maintopics/rwc2019-data-4867.html">DATA CENTRE</a>
</div>
</div>
<style>
    .rwc-bg-small{
        max-width: 310px;
        position: relative;
    }
    .rwc-bg-small img{
        width: 100%;
    }

    .rwc-buttons-small{
        position: absolute;
        bottom: 10px;
        width: 100%;
        display: grid;
        grid-template-columns: 1fr 1fr;
        grid-gap: 10px;
    }
    .rwc-buttons-small a{
        width: 100%;
        display: block;
        text-align: center;
        text-decoration: none;
        color: #faf6f6;
        font-size: 14px;
        padding: 6px 0px;
        font-weight: bold;
        background-color: rgba(29,100,51,0.5);
        -webkit-transition: easy-in-out, background-color, 0.5s;
        -moz-transition: easy-in-out, background-color, 0.5s;
        -o-transition: easy-in-out, background-color, 0.5s;
        transition: easy-in-out, background-color, 0.5s;
    }
    .rwc-buttons-small a:hover{
        background-color: rgb(29,100,51);
        -webkit-transition: easy-in-out, background-color, 0.5s;
        -moz-transition: easy-in-out, background-color, 0.5s;
        -o-transition: easy-in-out, background-color, 0.5s;
        transition: easy-in-out, background-color, 0.5s;
    }
</style>
<br />
<div class="soundcloud-widget sport">
<a class="logo-podcast" href="/breakingnews/sport/podcast/" target="_blank">
<img alt="gaa-podcast" src="/images/podcast/gaa-podcast.jpg"></a>
<iframe width="100%" height="106" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/138846030&color=%23ff5500&auto_play=false&amp;hide_related=true&amp;show_comments=fasle&amp;show_artwork=false&amp;show_user=false&amp;show_playcount=false"></iframe>
<div class="podcast_footer">
<a class="logo itunes" href="https://itunes.apple.com/ie/podcast/papertalk-irish-examiner-sport-podcasts/id1193180939?mt=2" target="_blank">
<img alt="iTunes" src="/images/podcast/iTunes.png"></a>
<a class="logo soundcloud" href="https://soundcloud.com/irish-examiner-sport" target="_blank">
<img alt="soundcloud" src="/images/podcast/soundcloud.png "></a>
<a class="logo spotify" href="https://open.spotify.com/show/0lsiHRHxbyhmB1vOTDJjaN?si=VX5Nku37QUWW7iLehP9-Cg" target="_blank">
<img alt="spotify" src="/images/podcast/spotify.png"></a>
</div>
</div>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<div class="fb-page" data-href="https://business.facebook.com/IrishExaminerSport/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://business.facebook.com/IrishExaminerSport/" class="fb-xfbml-parse-ignore">
<a href="https://business.facebook.com/IrishExaminerSport/"></a>
</blockquote>
</div>

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/kerry-firm-building-homes-for-employees-953318.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/ConstructionRoofDec15.jpg?width=300&s=ie-953318" width="120" height="64" alt="Kerry firm building homes for employees" title="Kerry firm building homes for employees" /></a><a href='/breakingnews/ireland/kerry-firm-building-homes-for-employees-953318.html'>Kerry firm building homes for employees</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/heartburn-medicine-recalled-amid-concerns-it-contains-traces-of-cancer-causing-chemical-953258.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/d/DrugsInPillsBottle.jpg?width=300&s=ie-953258" width="120" height="64" alt='' /></a><a href='/breakingnews/ireland/heartburn-medicine-recalled-amid-concerns-it-contains-traces-of-cancer-causing-chemical-953258.html'>Heartburn medicine recalled amid concerns it contains traces of cancer-causing chemical</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/better-to-have-a-bridge-than-a-wall-mary-elmes-bridge-officially-opened-by-her-son-953458.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/m/MaryElmesBridgeOpeningSept19a.jpg?width=300&s=ie-953458" width="120" height="64" alt="'Better to have a bridge than a wall': Mary Elmes Bridge officially opened by her son" title="'Better to have a bridge than a wall': Mary Elmes Bridge officially opened by her son" /></a><a href='/breakingnews/ireland/better-to-have-a-bridge-than-a-wall-mary-elmes-bridge-officially-opened-by-her-son-953458.html'>'Better to have a bridge than a wall': Mary Elmes Bridge officially opened by her son</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/stringent-new-rules-will-add-thousands-to-cost-of-home-renovations-953338.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/d/DamienEnglish.jpg?width=300&s=ie-953338" width="120" height="64" alt="‘Stringent new rules’ will add thousands to cost of home renovations" title="‘Stringent new rules’ will add thousands to cost of home renovations" /></a><a href='/breakingnews/ireland/stringent-new-rules-will-add-thousands-to-cost-of-home-renovations-953338.html'>‘Stringent new rules’ will add thousands to cost of home renovations</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/brother-of-cork-murder-victim-fears-that-he-could-be-next-953327.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/p/PaulJonesRIP.jpg?width=300&s=ie-953327" width="120" height="64" alt="Brother of Cork murder victim fears that he ‘could be next’" title="Brother of Cork murder victim fears that he ‘could be next’" /></a><a href='/breakingnews/ireland/brother-of-cork-murder-victim-fears-that-he-could-be-next-953327.html'>Brother of Cork murder victim fears that he ‘could be next’</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/jail-over-threat-to-rape-and-burn-gardas-children-953320.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/g/GardaJacketHiVis2019.jpg?width=300&s=ie-953320" width="120" height="64" alt="Jail over threat to rape and burn garda’s children" title="Jail over threat to rape and burn garda’s children" /></a><a href='/breakingnews/ireland/jail-over-threat-to-rape-and-burn-gardas-children-953320.html'>Jail over threat to rape and burn garda’s children</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/i-said-to-my-husband-i-think-we-won-the-lotto-and-he-didnt-even-look-up-from-the-newspaper-953497.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/ChampagneGlassesGeneric.jpg?width=300&s=ie-953497" width="120" height="64" alt='' /></a><a href='/breakingnews/ireland/i-said-to-my-husband-i-think-we-won-the-lotto-and-he-didnt-even-look-up-from-the-newspaper-953497.html'>'I said to my husband ‘I think we won the Lotto’ and he didn’t even look up from the newspaper'</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/lifestyle/anna-geary-is-taking-it-all-in-her-stride-ahead-of-her-wedding-953292.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/a/annagearybymichaelsullivan.jpg?width=300&s=ie-953292" width="120" height="64" alt='' /></a><a href='/breakingnews/lifestyle/anna-geary-is-taking-it-all-in-her-stride-ahead-of-her-wedding-953292.html'>Anna Geary is taking it all in her stride ahead of her wedding</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/clare-collision-post-mortem-on-two-complete-as-boy-12-and-man-20-in-hospital-953527.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/ClareCrashSept19Press22.jpg?width=300&s=ie-953527" width="120" height="64" alt="Clare collision: Post mortem on two complete as boy, 12, and man, 20, in hospital " title="Clare collision: Post mortem on two complete as boy, 12, and man, 20, in hospital " /></a><a href='/breakingnews/ireland/clare-collision-post-mortem-on-two-complete-as-boy-12-and-man-20-in-hospital-953527.html'>Clare collision: Post mortem on two complete as boy, 12, and man, 20, in hospital </a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/irish-man-30s-drowns-following-freak-swimming-accident-in-spain-953486.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/CaminoWalkGeneric.jpg?width=300&s=ie-953486" width="120" height="64" alt="Irish man, 30s, drowns following freak swimming accident in Spain" title="Irish man, 30s, drowns following freak swimming accident in Spain" /></a><a href='/breakingnews/ireland/irish-man-30s-drowns-following-freak-swimming-accident-in-spain-953486.html'>Irish man, 30s, drowns following freak swimming accident in Spain</a><br /></li></ul>
</div>
 <div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/update-trams-on-luas-red-line-running-again-after-gas-leak-953640.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/l/luasTrams.jpg?width=300&s=ie-953640" width="120" height="64" alt="Update: Trams on Luas Red line running again after gas leak " title="Update: Trams on Luas Red line running again after gas leak " /></a><a title='Luas trams are now running again in Dublin after part of the Red Line was shut down because of a gas leak in Kingswood.' href='/breakingnews/ireland/update-trams-on-luas-red-line-running-again-after-gas-leak-953640.html'>Update: Trams on Luas Red line running again after gas leak </a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/wrightbus-family-face-death-threats-953648.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/f58412881a4802a501ee74983bf98a04Y29udGVudHNlYXJjaCwxNTY5NzYzNzg5/2.45606414.jpg?crop=0,401,4571,2972&ext=.jpg&width=300&s=ie-953648" width="120" height="64" alt="Wrightbus family ‘face death threats’" title="Wrightbus family ‘face death threats’" /></a><a title='Jeff Wright called for an end to intimidation and fear.' href='/breakingnews/ireland/wrightbus-family-face-death-threats-953648.html'>Wrightbus family ‘face death threats’</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/efl-launch-liverpool-probe-after-they-field-ineligible-player-in-cup-tie-953656.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/b5b31a345c3ad626d26aef1312705722Y29udGVudHNlYXJjaCwxNTY5NzQ1ODI1/2.37647093.jpg?crop=0,148,2755,1698&ext=.jpg&width=300&s=ie-953656" width="120" height="64" alt="EFL launch Liverpool probe after they field ineligible player in cup tie" title="EFL launch Liverpool probe after they field ineligible player in cup tie" /></a><a title='Pedro Chirivella, who came on as a second-half substitute at MK Dons, is thought to be the player in question.' href='/breakingnews/sport/efl-launch-liverpool-probe-after-they-field-ineligible-player-in-cup-tie-953656.html'>EFL launch Liverpool probe after they field ineligible player in cup tie</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/hamilton-warns-leclerc-to-expect-battle-to-first-corner-in-sochi-953657.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/61c1607fba3916c9892339311c756cfbY29udGVudHNlYXJjaCwxNTY5NzY5OTc5/2.45650606.jpg?crop=0,18,2331,1329&ext=.jpg&width=300&s=ie-953657" width="120" height="64" alt="Hamilton warns Leclerc to expect battle to first corner in Sochi" title="Hamilton warns Leclerc to expect battle to first corner in Sochi" /></a><a title='Leclerc secured a fourth successive pole as Hamilton split the two Ferraris.' href='/breakingnews/sport/hamilton-warns-leclerc-to-expect-battle-to-first-corner-in-sochi-953657.html'>Hamilton warns Leclerc to expect battle to first corner in Sochi</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/robert-mugabe-buried-in-grounds-of-rural-home-953654.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/9dbf8829a4e52b0038f5ef8286844124Y29udGVudHNlYXJjaCwxNTY5NzY3MjE1/2.45649263.jpg?crop=0,213,5760,3453&ext=.jpg&width=300&s=ie-953654" width="120" height="64" alt="Robert Mugabe buried in grounds of rural home" title="Robert Mugabe buried in grounds of rural home" /></a><a title='His family opted for a private farewell after a dispute with the current administration over where the divisive former leader should be buried.' href='/breakingnews/world/robert-mugabe-buried-in-grounds-of-rural-home-953654.html'>Robert Mugabe buried in grounds of rural home</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/labours-priority-is-to-block-no-deal-brexit-jeremy-corbyn-953652.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/bd5cda03ef26008582eb8e8c9caae228Y29udGVudHNlYXJjaCwxNTY5NzYzNzIy/2.45647036.jpg?crop=0,241,4000,2491&ext=.jpg&width=300&s=ie-953652" width="120" height="64" alt="Labour’s priority is to block no-deal Brexit – Jeremy Corbyn" title="Labour’s priority is to block no-deal Brexit – Jeremy Corbyn" /></a><a title='SNP MP Stewart Hosie said the opposition parties could move a no-confidence vote in Boris Johnson as early as next week.' href='/breakingnews/world/labours-priority-is-to-block-no-deal-brexit-jeremy-corbyn-953652.html'>Labour’s priority is to block no-deal Brexit – Jeremy Corbyn</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/frances-second-biggest-airline-closes-down-953638.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/91a7b7c134e9cf473776d5c116d98039Y29udGVudHNlYXJjaCwxNTY5NzUzNTY3/2.43592497.jpg?crop=0,0,3709,2086&ext=.jpg&width=300&s=ie-953638" width="120" height="64" alt="France’s second-biggest airline closes down" title="France’s second-biggest airline closes down" /></a><a title='Aigle Azur had filed for bankruptcy last month.' href='/breakingnews/business/frances-second-biggest-airline-closes-down-953638.html'>France’s second-biggest airline closes down</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/australia-latest-to-park-grounded-boeing-737-max-planes-in-the-desert-953557.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/b/Boeing737Max8NorwegianCorkAirport.jpg?width=300&s=ie-953557" width="120" height="64" alt="Australia latest to park grounded Boeing 737 Max planes in the desert" title="Australia latest to park grounded Boeing 737 Max planes in the desert" /></a><a title='Australia has given clearance for Singapore Airlines&rsquo;s SilkAir to store its six Boeing 737 Max aircraft in the country, as the global grounding of the jet continues following two deadly crashes within the past 12 months.' href='/breakingnews/business/australia-latest-to-park-grounded-boeing-737-max-planes-in-the-desert-953557.html'>Australia latest to park grounded Boeing 737 Max planes in the desert</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/bedding-down-for-upcoming-sale-with-napoleon-connection-953412.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/j/JosephineBed.jpg?width=300&s=ie-953412" width="120" height="64" alt="Bedding down for upcoming sale with Napoleon connection" title="Bedding down for upcoming sale with Napoleon connection" /></a><a title='A bed believed to have belonged to Bonaparte&rsquo;s wife is up for grabs in Thurles, writes Des O&rsquo;Sullivan.' href='/breakingnews/lifestyle/bedding-down-for-upcoming-sale-with-napoleon-connection-953412.html'>Bedding down for upcoming sale with Napoleon connection</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/gardening-notes-your-guide-to-whats-on-953431.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/ColourfulPlantsGardening30June17.jpg?width=300&s=ie-953431" width="120" height="64" alt="Gardening notes: Your guide to what's on" title="Gardening notes: Your guide to what's on" /></a><a title='Cobh Flower & Horticulture Club will hold a talk by Jody Smith from Botanic Home and Garden Centre in Cobh Community Centre on Monday, October 7, at 7.30pm.' href='/breakingnews/lifestyle/gardening-notes-your-guide-to-whats-on-953431.html'>Gardening notes: Your guide to what's on</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="sidebar-unit mpu">
<center>

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('div-gpt-ad-1346688247801-1');
                                                    });
                                                </script>
</div>
</div>
</center>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/premier-league-referee-helps-golfer-score-hole-in-one-953618.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/5a31ea18a1f08c194f637eed02d433efY29udGVudHNlYXJjaCwxNTY5Njk2Mjc4/2.42714254.jpg?crop=0,0,3571,2009&ext=.jpg&width=300&s=ie-953618" width="300" height="160" alt="Premier League referee helps golfer score hole-in-one" title="Premier League referee helps golfer score hole-in-one" /></a><a href='/examviral/premier-league-referee-helps-golfer-score-hole-in-one-953618.html'>Premier League referee helps golfer score hole-in-one</a><li data-vr-contentbox=''><a href='/examviral/snoop-dogg-sings-peaky-blinders-theme-song-mash-up-953514.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/9c771f1a4eaacf6425c8b4d8af893491Y29udGVudHNlYXJjaCwxNTY5Njg0MTE5/2.23084005.jpg?crop=0,224,2305,1521&ext=.jpg&width=300&s=ie-953514" width="300" height="160" alt="Snoop Dogg sings Peaky Blinders theme song mash-up" title="Snoop Dogg sings Peaky Blinders theme song mash-up" /></a><a href='/examviral/snoop-dogg-sings-peaky-blinders-theme-song-mash-up-953514.html'>Snoop Dogg sings Peaky Blinders theme song mash-up</a><li data-vr-contentbox=''><a href='/examviral/in-pictures-ink-and-inspiration-for-tattoo-fans-at-annual-convention-953499.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/85007ade592db40ba8a51523c8fc4b52Y29udGVudHNlYXJjaCwxNTY5Njc5NTc1/2.45625524.jpg?crop=177,204,3256,1936&ext=.jpg&width=300&s=ie-953499" width="300" height="160" alt="In Pictures: Ink and inspiration for tattoo fans at annual convention" title="In Pictures: Ink and inspiration for tattoo fans at annual convention" /></a><a href='/examviral/in-pictures-ink-and-inspiration-for-tattoo-fans-at-annual-convention-953499.html'>In Pictures: Ink and inspiration for tattoo fans at annual convention</a><li data-vr-contentbox=''><a href='/examviral/jail-inmate-attempts-to-catch-contraband-parcel-dropped-by-drone-953445.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/content.assets.pressassociation.io/2019/09/27114058/3b74a6a8-a1f6-4545-a4e4-16a09f02e339.png?crop=24,0,1899,1055&ext=.png&width=300&s=ie-953445" width="300" height="160" alt="Jail inmate attempts to catch contraband parcel dropped by drone" title="Jail inmate attempts to catch contraband parcel dropped by drone" /></a><a href='/examviral/jail-inmate-attempts-to-catch-contraband-parcel-dropped-by-drone-953445.html'>Jail inmate attempts to catch contraband parcel dropped by drone</a><li data-vr-contentbox=''><a href='/examviral/policeman-rescues-dog-hit-by-car-on-busy-us-motorway-953405.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/content.assets.pressassociation.io/2019/09/27094156/e1383717-4b4a-4110-84fa-1e2d53aaf432.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-953405" width="300" height="160" alt="Policeman rescues dog hit by car on busy US motorway" title="Policeman rescues dog hit by car on busy US motorway" /></a><a href='/examviral/policeman-rescues-dog-hit-by-car-on-busy-us-motorway-953405.html'>Policeman rescues dog hit by car on busy US motorway</a><li data-vr-contentbox=''><a href='/examviral/singapore-bartender-wins-world-title-in-scotland-953392.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/content.assets.pressassociation.io/2019/09/27030556/e9be89b5-e2b1-4abf-a0dc-e633b613fae2.jpg?crop=0,167,5376,3191&ext=.jpg&width=300&s=ie-953392" width="300" height="160" alt="Singapore bartender wins world title in Scotland" title="Singapore bartender wins world title in Scotland" /></a><a href='/examviral/singapore-bartender-wins-world-title-in-scotland-953392.html'>Singapore bartender wins world title in Scotland</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./henderson-error-allows-wijnaldum-to-strike-and-keep-liverpool-run-alive-953646.html?c=sport&amp;s=soccer&amp;jp=953646&amp;h=henderson-error-allows-wijnaldum-to-strike-and-keep-liverpool-run-alive&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTY5NzQ2NzYxZGSgqMEIpdw9PSDTV1la6MV6/HAyGg==" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQw7xAVjNFtC3VIIbA9fh8mfgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2R2C3K+8zZw4AFw4QcOH6CbhBx40=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="/assets/images/layout/RI-IE-logo-samll.png" alt="Recruit Logo" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" aria-label="Text for search" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect" aria-label="Select">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Wednesday, September 25, 2019</h2><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side green'>1</span></li>
<li><span class='lotto-number-widget-right-side green'>13</span></li>
<li><span class='lotto-number-widget-right-side green'>17</span></li>
<li><span class='lotto-number-widget-right-side red'>26</span></li>
<li><span class='lotto-number-widget-right-side red'>30</span></li>
<li><span class='lotto-number-widget-right-side blue'>35</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side blue'>19<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
</div>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" alt="http://www.nni.ie" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" alt="http://www.presscouncil.ie" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
Viewpoints
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/FAQ-830933.html">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/contact-details-830449.html">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/getmobile/">
Mobile
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/subscriptions-830926.html">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">
Postal Delivery
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/competition/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/syndication-830438.html">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer><div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');googletag.pubads().refresh([OutOfPage]);});</script></div><div id='imageDiv1x1'></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport,Soccer';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Sport';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
				var opta_settings = {
					subscription_id: '7b82644a62ba6767ad0b17ea2ca26779',
					language: 'en_GB',
					timezone: 'Europe/London'
				};
			</script>
</body>
</html>