
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRBBFBeCl9SW1EURxhSVgdQQA9FG1RHE0w=","queueTime":0,"applicationTime":8,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        ‘He keeps you on your toes’: Conor Hourihane relishes working with Keane | Irish Examiner
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/stickyads.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>

<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<script type="text/javascript">
            head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline ‘He keeps you on your toes’: Conor Hourihane relishes working with Keane" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/image.assets.pressassociation.io/v2/image/production/fe538937635895a29513356d189bd46cY29udGVudHNlYXJjaCwxNTM2MjIyMTAw/2.30719789.jpg?crop=0,0,3960,2227&ext=.jpg&width=648&s=ie-866920" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.irishexaminer.com/breakingnews/sport/soccer/he-keeps-you-on-your-toes-conor-hourihane-relishes-working-with-keane-866920.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="http://www.irishexaminer.com/remote/image.assets.pressassociation.io/v2/image/production/fe538937635895a29513356d189bd46cY29udGVudHNlYXJjaCwxNTM2MjIyMTAw/2.30719789.jpg?crop=0,0,3960,2227&ext=.jpg&width=648&s=ie-866920" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="‘He keeps you on your toes’: Conor Hourihane relishes working with Keane" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="The midfielder was signed by Keane for both Sunderland and Ipswich." />
<meta property="article:published_time" content="2018-09-05T12:10:00+01" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="sport" />
<meta property="article:tag" content="soccer" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="‘He keeps you on your toes’: Conor Hourihane relishes working with Keane" />
<meta name="twitter:url" content="http://www.irishexaminer.com/breakingnews/sport/soccer/he-keeps-you-on-your-toes-conor-hourihane-relishes-working-with-keane-866920.html">
<meta name="twitter:description" content="The midfielder was signed by Keane for both Sunderland and Ipswich." />
<meta name="twitter:image" content="http://www.irishexaminer.com/remote/image.assets.pressassociation.io/v2/image/production/fe538937635895a29513356d189bd46cY29udGVudHNlYXJjaCwxNTM2MjIyMTAw/2.30719789.jpg?crop=0,0,3960,2227&ext=.jpg&width=648&s=ie-866920" />
<link rel="canonical" href="https://www.breakingnews.ie/sport/soccer/he-keeps-you-on-your-toes-conor-hourihane-relishes-working-with-keane-866920.html" />
<meta name="news_keywords" content="Football, UK, Soccer, Republic, Hourihane, UK, Wales, UEFA Nations League, Wales vs Rep of Ireland, Cardiff City Stadium, Conor Hourihane, Harry Arter, Roy Keane, Football, UEFA Nations League, Wales, Wales vs Rep of Ireland, Cardiff City Stadium, story, composite," />
<meta name='commentsDisabled' content='True' />

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"‘He keeps you on your toes’: Conor Hourihane relishes working with Keane","pageCategory1":"Sports","pageCategory2":"Soccer","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"866920","pageAuthorID":"BreakingNews","pageArticleHour":"12","pageSource":"ie_snappa","pageKeywords":["Football, UK, Soccer, Republic, Hourihane, UK, Wales, UEFA Nations League, Wales vs Rep of Ireland, Cardiff City Stadium, Conor Hourihane, Harry Arter, Roy Keane, Football, UEFA Nations League, Wales, Wales vs Rep of Ireland, Cardiff City Stadium, story, composite,"]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>

<script type='text/javascript'>
googletag.cmd.push(function() {
n_ie_leader_728x90 = googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
n_ie_banner_650x90 = googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
n_ie_placeholder_1x1 = googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
n_ie_placeholder_2x2 = googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
n_ie_marketing_298x73 = googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
n_ie_marketing_mpu = googletag.defineSlot('/1005055/n_ie_marketing_mpu', [300, 250], 'div-gpt-ad-1479983964240-0').addService(googletag.pubads());
n_ie_mpu_end_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
n_ie_mpu_start_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
n_ie_sharethrough_instory_2x1 = googletag.defineSlot('/1005055/n_ie_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495459500257-0').addService(googletag.pubads()).setTargeting('strnativekey','rgLt2mjz7xQaDGWA7xxhVwjK');
n_ie_sharethrough_2x1_1 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
n_ie_sharethrough_2x1_2 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
n_ie_sharethrough_2x1_3 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
n_ie_sharethrough_2x1_4 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
n_ie_sharethrough_2x1_5 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');
googletag.pubads().setTargeting('n_section', 'ie_sport_bn');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('n_passback', 'false');

    googletag.pubads().setTargeting('n_story_id', 'bn_866920');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Football','UK','Soccer','Republic','Hourihane','UK','Wales','UEFA Nations League','Wales vs Rep of Ireland','Cardiff City Stadium','Conor Hourihane','Harry Arter','Roy Keane','Football','UEFA Nations League','Wales','Wales vs Rep of Ireland','Cardiff City Stadium','story','composite','']);
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('n_group', '2');
googletag.pubads().setTargeting('n_source', 'ie_snappa');

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/">
ePaper
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/info/postaldeliveryenquiry/">
Postal Delivery
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_blank">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/competitions/">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/">
Newspaper Archive
</a>
</li>
<li>
<a href="http://ads.irishexaminer.com/">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="https://www.irishexaminer.com/property/">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_blank">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" /></span>
</button>
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4' style='width:298px; height:73px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');});</script></div></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu">
<span id="loginTextMobile">
<a onclick="toDo()" class="loginClassMobile">Login</a>
</span>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
 <a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/ireland/">- Ireland - Latest</a>
</li>
<li>
<a href="/breakingnews/specialreports/">- Special Reports</a>
</li>
<li>
<a href="/sponsored/">- Sponsored Content</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Lifestyle</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Viewpoints</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/viewpoints/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/viewpoints/letters/sendletter">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/business/columnists/">- Columnists</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/info/help/">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="/info/advertisingenquiry/">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/competitions/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank">- Photos</a>
</li>
<li class="main-menu">
<a href="/info/postaldeliveryenquiry/">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank">- Job</a>
</li>
</ul>
</li>

</ul>
</nav>

<script type="text/javascript">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</script>

<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/sport/columnists/">
Columns
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/viewpoints/columnists/">
Columns
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/viewpoints/yourview/sendview/">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="https://www.irishexaminer.com/examviral/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>

<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/all-ireland-football-final-4700.html'>All-Ireland Football Final</a></li><li><a class='groupinnav' href='/maintopics/liam-miller-4660.html'>Liam Miller</a></li><li><a class='groupinnav' href='/maintopics/farm-focus-with-fbd-4605.html'>Farm Focus with FBD</a></li><li><a class='groupinnav' href='/maintopics/popes-visit-4600.html'>Pope's Visit</a></li><li><a class='groupinnav' href='/maintopics/cao-offers-4182.html'>CAO Offers</a></li><li><a class='groupinnav' href='/maintopics/homelessness-3920.html'>Homelessness</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
 </div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/sport/'>Sport</a>
</div>
</div>
<div id="mobileLoginMenu">
<span id="loginText2">
<ul>
<li>
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</li>
</ul>
</span>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>‘He keeps you on your toes’: Conor Hourihane relishes working with Keane</h1><div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/breakingnews/sport/he-keeps-you-on-your-toes-conor-hourihane-relishes-working-with-keane-866920.html");
act.setTitle("‘He keeps you on your toes’: Conor Hourihane relishes working with Keane");
var showShareBarUI_params_side = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true, enableCount: false},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true, enableCount: false},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params_side);</script>
</div><div class="byline">Wednesday, September 05, 2018 - 12:10 PM</div><div class="author-byline"></div><div class='generic-text'>
<div class="ctx_content"><story><p><img src="/remote/image.assets.pressassociation.io/v2/image/production/fe538937635895a29513356d189bd46cY29udGVudHNlYXJjaCwxNTM2MjIyMTAw/2.30719789.jpg?crop=0,0,3960,2227&ext=.jpg&width=600" /></p><p></p><p>Conor Hourihane has revealed Roy Keane has lost none of his bite since moving into coaching &ndash; and he would not have it any other way.</p><p>The Republic of Ireland assistant manager has found himself in the headlines in recent days with Martin O&rsquo;Neill admitting Harry Arter&rsquo;s withdrawal from the squad may have been prompted by a training ground disagreement with the former Manchester United skipper in June.</p><p>Keane retains Ireland boss O&rsquo;Neill&rsquo;s full support despite his latest brush with controversy, and midfielder Hourihane, who has worked under his fellow Corkman&rsquo;s watchful gaze at both club and international level, relishes the scrutiny he brings.<p>Asked if Keane remains as fierce off the pitch as he was on it, the Aston Villa midfielder replied: &ldquo;Definitely, and that will never leave him, without a doubt.</p><p>&ldquo;He&rsquo;s always in your ear, giving words of advice. If you let standards go any little bit, he&rsquo;s on the case, so that&rsquo;s fantastic to have as well. He keeps you on your toes.&rdquo;</p><p>Keane has been a key figure in Hourihane&rsquo;s career to date, the former Sunderland boss taking him to Wearside as a youngster and then to Ipswich when he resumed his managerial career at Portman Road.<script type='text/javascript' async src='//landmarkads.mainroll.com/p/inarticle/c/2454512.js?dart_n_story_id=ie_866920&dart_n_section=ie_sport_bn'></script><p>Now the pair are working closely together once again within the Ireland set-up and Hourihane could hardly be happier as he looks for further senior international experience in Thursday night&rsquo;s Nations League clash with Wales in Cardiff.</p><p>He said: &ldquo;Roy&rsquo;s been fantastic with me ever since I&rsquo;ve been young. He signed me a couple of times, at Sunderland and Ipswich and he&rsquo;s always been giving me words of advice along the way.</p><p>&ldquo;He&rsquo;s been first-class to me, so I&rsquo;ve only got high words to speak about Roy, without a doubt.</p><p>&ldquo;Roy was one of the best midfielders we&rsquo;ve produced in this country. He&rsquo;s won countless trophies and caps, so if you can learn anything from him, especially as a midfielder like myself, it will only improve your game.&rdquo;</p><p>O&rsquo;Neill&rsquo;s squad once again has a new look about it with John O&rsquo;Shea having retired from international football and Robbie Brady, James McCarthy and Shane Long injured.</p><p>However, Hourihane is viewing the Wales game and the friendly trip to Poland which follows as an opportunity to further stake his claim.</p><p>He said: &ldquo;I&rsquo;ve been in the squad for about 12 months now and I&rsquo;ve picked up a handful of caps along the way. Hopefully now at the start of a new campaign, I&rsquo;m looking to make an impact.&rdquo;</p><p><b>- Press Association</b><p><div class='pager top'><a class='previos' href='/breakingnews/sport/inter-miami-new-name-of-david-beckhams-mls-team-announced-866917.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/sport/irfu-announce-ireland-fixtures-in-run-up-to-2019-world-cup-866921.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/sport/inter-miami-new-name-of-david-beckhams-mls-team-announced-866917.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/sport/irfu-announce-ireland-fixtures-in-run-up-to-2019-world-cup-866921.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p></p>

<div id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<br />
</story></div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Damian Spellman, Press Association Sport');
ga('pacontentapi.set', 'dimension2', 'e9683b24-0945-48ea-90ce-80071cf39a19');
ga('pacontentapi.set', 'dimension3', 'paservice:sport,paservice:sport:football,paservice:sport:uk');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', 'sport:football');
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': '\u2018He keeps you on your toes\u2019: Ireland\u2019s Hourihane relishes working with Keane'});</script>
<div class='share-buttons bottom clearfix'><div class='share-buttons bottom clearfix'><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FIrishExaminerSport&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=examinersport&show_count=false" style="width: 200px; height: 21px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/breakingnews/sport/he-keeps-you-on-your-toes-conor-hourihane-relishes-working-with-keane-866920.html");
act.setTitle("‘He keeps you on your toes’: Conor Hourihane relishes working with Keane");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2>KEYWORDS</h2><div class='keywords-item'><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Football'>Football</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=UK'>UK</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Soccer'>Soccer</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Republic'>Republic</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Hourihane'>Hourihane</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=UK'>UK</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Wales'>Wales</a></div></div></div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a style='color:black' title="The Leicester player turned in several eye-catching performances at the World Cup." href='/breakingnews/sport/england-defender-maguire-getting-used-to-life-as-a-cult-hero-866822.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/c93e2f8b2e727e94034d215851ecd179Y29udGVudHNlYXJjaCwxNTM2MTc2ODE3/2.38349441.jpg?crop=1022,0,3631,1467&ext=.jpg&width=300&s=ie-866822' />England defender Maguire getting used to life as a cult hero</a></p><p class='story-page-element-content'><a style='color:black' title="" href='/breakingnews/sport/shaw-i-was-close-to-losing-my-leg-866821.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/1a867b784c84367ae8ec677d2541d9d4Y29udGVudHNlYXJjaCwxNTM2MTY4ODUw/2.38351422.jpg?crop=0,363,5302,3345&ext=.jpg&width=300&s=ie-866821' />Shaw: “I was close to losing my leg”</a></p><p class='story-page-element-content'><a style='color:black' title=".US captain Jim Furyk has named Bryson DeChambeau, Phil Mickelson and Tiger Woods as his first three wild cards for the Ryder Cup." href='/breakingnews/sport/us-ryder-cup-team-the-11-players-confirmed-as-heading-to-paris-866813.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/9e7822f3b731970b6a284b160c698eadY29udGVudHNlYXJjaCwxNTM2MTgyNzUw/2.32077403.jpg?crop=0,0,4020,2261&ext=.jpg&width=300&s=ie-866813' />US Ryder Cup team: The 11 players confirmed as heading to Paris</a></p><p class='story-page-element-content'><a style='color:black' title="Five people were injured in the incident in Janefield Street at Parkhead before the match against Rangers on Sunday." href='/breakingnews/sport/police-hold-constructive-talks-with-celtic-after-old-firm-pre-match-crush-866784.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/006035f688c0effc71116415a84c7ba4Y29udGVudHNlYXJjaCwxNTM2MTcwNjU4/2.38335812.jpg?crop=0,691,1809,1709&ext=.jpg&width=300&s=ie-866784' />Police hold ‘constructive’ talks with Celtic after Old Firm pre-match crush</a></p></div></div><br clear='all'>
<div id="taboola-below-article-thumbnails"></div>
<script type='text/javascript'>window._taboola = window._taboola || [];  _taboola.push({  mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type:'mix' }); </script>
<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Today's Stories</p></div><p class='story-page-element-content'><a style='color:black' title="Long before its conclusion, the 2018 football championship had assumed all the air and feel of a national league coming to its customary mild conclusion. Yeah, yeah ,yeah, yeah, OK, so such-and-such won it, fair play to them, but cut to the chase &mdash; how will they get on in the forthcoming championship?" href='/ireland/five-in-a-row-isnt-the-only-record-on-blue-horizon-473223.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/j/JackMcCaffreyAndPaulMannionAllIrelandFinal2018.jpg?width=300&s=ie-473223' />Five in a row isn’t the only record on blue horizon</a></p><p class='story-page-element-content'><a style='color:black' title="When Mike Tyson was asked if he was concerned about the plan that the more strategic Evander Holyfield would bring to their title fight, the champ dismissively replied: &ldquo;Everyone has a plan until they get punched in the mouth&rdquo;.It felt a bit like that onSunday." href='/ireland/tyrone-strategy-knocked-out-by-dublins-two-punch-combination-473220.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/CiaranKilkennyMichaelMcKernanAllIrelandFinal2018.jpg?width=300&s=ie-473220' />Tyrone strategy knocked out by Dublin’s two-punch combination</a></p><p class='story-page-element-content'><a style='color:black' title="The term &lsquo;Tiger-proof&rsquo; entered golf&rsquo;s lexicon after the aforementioned Eldrick Woods claimed the US Masters by 12 shots." href='/ireland/dub-proofing-football-is-risky-business-for-gaa-473219.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/DublinPreMatchParadeAllIrelandFinal2018Generic.jpg?width=300&s=ie-473219' />Dub-proofing football is risky business for GAA</a></p><p class='story-page-element-content'><a style='color:black' title="Goalkeepers of the YearIt&rsquo;s been the year of thegoalkeeper with a series ofexceptional performances throughout the championship. My favourite custodian was Graham Brody as he brought the playground &lsquo;fly-goalie&rsquo; back into fashion. And how refreshing it was." href='/ireland/shining-lights-in-a-season-that-failed-to-reach-stellar-heights-473221.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/StephenCluxtonAllIrelandWinningCaptain2018.jpg?width=300&s=ie-473221' />Shining lights in a season that failed to reach stellar heights</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit stickyad2" id="top-mpu-ad">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>

<div id='div-gpt-ad-1479983964240-0'>
<script type='text/javascript'>
                                    googletag.cmd.push(function () { 
                                        googletag.display('div-gpt-ad-1479983964240-0');
                                    });
                                </script>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<div class="fb-page" data-href="https://business.facebook.com/IrishExaminerSport/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://business.facebook.com/IrishExaminerSport/" class="fb-xfbml-parse-ignore">
<a href="https://business.facebook.com/IrishExaminerSport/"></a>
</blockquote>
</div>
<div class="soundcloud-widget sport">
<a class="logo-podcast" href="/breakingnews/sport/podcast/" target="_blank">
<img src="/images/podcast/logo-papertalk.jpg"></a>
<iframe width="100%" height="106" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/138846030&color=%23ff5500&auto_play=false&amp;hide_related=true&amp;show_comments=fasle&amp;show_artwork=false&amp;show_user=false&amp;show_playcount=false"></iframe>
<div class="podcast_footer">
 <a class="logo itunes" href="https://itunes.apple.com/ie/podcast/papertalk-irish-examiner-sport-podcasts/id1193180939?mt=2" target="_blank">
<img src="/images/podcast/iTunes.png"></a>
<a class="logo soundcloud" href="https://soundcloud.com/irish-examiner-sport" target="_blank">
<img src="/images/podcast/soundcloud.png "></a>
<a class="logo stitcher" href="https://www.stitcher.com/podcast/irish-examiner-football-show?refid=stpr" target="_blank">
<img src="/images/podcast/stitcher.png"></a>
</div>
</div>

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/lifestyle/cant-sleep-people-are-swearing-by-this-us-military-method-for-curing-insomnia-866454.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/09/03145959/841c6757-9248-47d5-a812-6abe4737dd22.jpg?crop=0,503,5632,3671&ext=.jpg&width=300&s=ie-866454" width="120" height="64" /></a><a href='/breakingnews/lifestyle/cant-sleep-people-are-swearing-by-this-us-military-method-for-curing-insomnia-866454.html'>Can’t sleep? People are swearing by this US military method for curing insomnia</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/we-are-devastated-rachel-allen-confirms-sons-arrest-following-drugs-search-866452.html'><img itemprop="image" src="/remote/media.central.ie/media/images/f/FeelgoodMarch232013RachelAllen.jpg?width=300&s=ie-866452" width="120" height="64" /></a><a href='/breakingnews/ireland/we-are-devastated-rachel-allen-confirms-sons-arrest-following-drugs-search-866452.html'>'We are devastated'- Rachel Allen confirms son's arrest following drugs search</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/state-took-advice-on-pairc-ui-chaoimh-fund-conditions-amid-miller-match-controversy-866481.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PaircUiChaoimhGeneralViewJul2017.jpg?width=300&s=ie-866481" width="120" height="64" /></a><a href='/breakingnews/ireland/state-took-advice-on-pairc-ui-chaoimh-fund-conditions-amid-miller-match-controversy-866481.html'>State took advice on Páirc Ui Chaoimh fund conditions amid Miller match controversy</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/rachel-allen-devastated-at-sons-drug-smuggling-arrest-866534.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/rachelAllen17b.jpg?width=300&s=ie-866534" width="120" height="64" /></a><a href='/breakingnews/ireland/rachel-allen-devastated-at-sons-drug-smuggling-arrest-866534.html'>Rachel Allen ‘devastated’ at son’s drug-smuggling arrest</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/bbc-newsreader-rachael-bland-says-she-only-has-days-to-live-in-cancer-battle-866473.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/09/03172034/8ac02722-954e-4ea8-95c6-b2ff743b19b7.jpg?crop=0,504,3840,2664&ext=.jpg&width=300&s=ie-866473" width="120" height="64" /></a><a href='/breakingnews/entertainment/bbc-newsreader-rachael-bland-says-she-only-has-days-to-live-in-cancer-battle-866473.html'>BBC newsreader Rachael Bland says she only has days to live in cancer battle</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/were-not-going-to-lose-the-run-of-ourselves-cork-syndicate-claim-83m-lotto-jackpot-866424.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/ChampagneGlassesGeneric.jpg?width=300&s=ie-866424" width="120" height="64" /></a><a href='/breakingnews/ireland/were-not-going-to-lose-the-run-of-ourselves-cork-syndicate-claim-83m-lotto-jackpot-866424.html'>'We’re not going to lose the run of ourselves': Cork syndicate claim €8.3m Lotto jackpot</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/latest-sinn-fein-looks-to-develop-health-service-policy-in-wake-of-brexit-866615.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PearseDoherty30Mar17.jpg?width=300&s=ie-866615" width="120" height="64" /></a><a href='/breakingnews/ireland/latest-sinn-fein-looks-to-develop-health-service-policy-in-wake-of-brexit-866615.html'>Latest: Sinn Féin looks to develop health service policy in wake of Brexit</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/world/aretha-franklin-eulogy-was-distasteful-family-866574.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/2a548c2f4e02cb209c07378f51380c8cY29udGVudHNlYXJjaCwxNTM2MTE2MzQ5/2.38268876.jpg?crop=0,0,2832,1593&ext=.jpg&width=300&s=ie-866574" width="120" height="64" /></a><a href='/breakingnews/world/aretha-franklin-eulogy-was-distasteful-family-866574.html'>Aretha Franklin eulogy was distasteful – family</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/julia-roberts-shares-rare-picture-with-husband-to-celebrate-labour-day-in-us-866569.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/238d8161d0e68b9103fa06095259a1d1Y29udGVudHNlYXJjaCwxNTM2MTI1MDA0/2.9507989.jpg?crop=0,169,3375,2067&ext=.jpg&width=300&s=ie-866569" width="120" height="64" /></a><a href='/breakingnews/entertainment/julia-roberts-shares-rare-picture-with-husband-to-celebrate-labour-day-in-us-866569.html'>Julia Roberts shares rare picture with husband to celebrate Labour Day in US</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/gaa-chiefs-looking-at-championship-tweaks-for-2019-866648.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JohnHoranGAAPresident.jpg?width=300&s=ie-866648" width="120" height="64" /></a><a href='/breakingnews/sport/gaa-chiefs-looking-at-championship-tweaks-for-2019-866648.html'>GAA chiefs looking at Championship tweaks for 2019</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/dup-leader-airs-frustration-over-post-brexit-ni-security-arrangements-866937.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/faf53361c834811ffc1460c4dcb928c4Y29udGVudHNlYXJjaCwxNTM2MjMzOTgz/2.38354209.jpg?crop=0,165,1946,1260&ext=.jpg&width=300&s=ie-866937" width="120" height="64" /></a><a title='Nigel Dodds demanded answers on funding in Northern Ireland for the police force post Brexit.' href='/breakingnews/ireland/dup-leader-airs-frustration-over-post-brexit-ni-security-arrangements-866937.html'>DUP leader airs frustration over post-Brexit NI security arrangements</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/ryanair-pilots-vote-to-accept-collective-agreement-ending-dispute-with-airline-866933.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RyanairPlaneInFlight.jpg?width=300&s=ie-866933" width="120" height="64" /></a><a title='Ryanair pilots based in Ireland have voted to accept a collective agreement negotiated with the airline.' href='/breakingnews/ireland/ryanair-pilots-vote-to-accept-collective-agreement-ending-dispute-with-airline-866933.html'>Ryanair pilots vote to accept collective agreement, ending dispute with airline</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/here-are-the-provisional-hurling-league-fixtures-for-2019-866926.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LimerickHurlersJohnKielyCelebratesAug2018.jpg?width=300&s=ie-866926" width="120" height="64" /></a><a title='Limerick will start their 2019 League campaign with a trip to Wexford.' href='/breakingnews/sport/here-are-the-provisional-hurling-league-fixtures-for-2019-866926.html'>Here are the provisional hurling league fixtures for 2019</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/irfu-announce-ireland-fixtures-in-run-up-to-2019-world-cup-866921.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JoeSchmidtEddieJonesComposite.jpg?width=300&s=ie-866921" width="120" height="64" /></a><a title='The Irish Rugby team will gear up for the 2019 World Cup with games against Italy, England and Wales next summer.' href='/breakingnews/sport/irfu-announce-ireland-fixtures-in-run-up-to-2019-world-cup-866921.html'>IRFU announce Ireland fixtures in run-up to 2019 World Cup</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/corbyn-dodges-pmqs-challenge-to-rule-out-second-brexit-referendum-866939.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/e3f78d85affca0df30620b87d6350db8Y29udGVudHNlYXJjaCwxNTM2MjM0ODY3/2.38363275.jpg?crop=82,0,1872,1007&ext=.jpg&width=300&s=ie-866939" width="120" height="64" /></a><a title='The Labour leader accused Prime Minister Theresa May of &lsquo;dancing round the issues&rsquo; and said her Chequers plan was &lsquo;dead&rsquo;.' href='/breakingnews/world/corbyn-dodges-pmqs-challenge-to-rule-out-second-brexit-referendum-866939.html'>Corbyn dodges PMQs challenge to rule out second Brexit referendum</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/28-people-missing-after-boat-capsizes-in-indias-north-east-866936.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/1b3ec4fb236c43f4f7c7020521130ac1Y29udGVudHNlYXJjaCwxNTM2MjMzODI0/2.38363048.jpg?crop=0,0,2000,1125&ext=.jpg&width=300&s=ie-866936" width="120" height="64" /></a><a title='The boat was taking 40 people to Gauhati in Assam state.' href='/breakingnews/world/28-people-missing-after-boat-capsizes-in-indias-north-east-866936.html'>28 people missing after boat capsizes in India’s north-east</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/italy-and-spain-see-growth-falter-amid-overall-eurozone-rise-866901.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/EurozoneGeneric10April17.jpg?width=300&s=ie-866901" width="120" height="64" /></a><a title='The 19-country eurozone economy continued to grow at a solid rate during August despite sharp slowdowns in Italy and Spain, figures show.' href='/breakingnews/business/italy-and-spain-see-growth-falter-amid-overall-eurozone-rise-866901.html'>Italy and Spain see growth falter amid overall eurozone rise</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/british-irish-chamber-calls-for-state-supports-to-brexit-proof-irelands-agri-food-sector-866872.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/EuroNotesAndWheatFarming.jpg?width=300&s=ie-866872" width="120" height="64" /></a><a title='Brexit' s impact on the agri-food sector will be the main topic of discussion at a seminar in Dublin today.' href='/breakingnews/business/british-irish-chamber-calls-for-state-supports-to-brexit-proof-irelands-agri-food-sector-866872.html'>British Irish Chamber calls for State supports to Brexit-proof Ireland’s agri-food sector</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/the-crazy-rich-asians-premiere-was-a-floral-fashion-fantasy-see-all-the-best-dressed-celebs-866934.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/8ac27760d030d0dfb9d5834c01f87cf0Y29udGVudHNlYXJjaCwxNTM2MjI3ODYx/2.38354531.jpg?crop=0,403,5390,3435&ext=.jpg&width=300&s=ie-866934" width="120" height="64" /></a><a title='Gemma Chan led the stylish pack at last night&rsquo;s London event, Katie Wright reports.' href='/breakingnews/lifestyle/the-crazy-rich-asians-premiere-was-a-floral-fashion-fantasy-see-all-the-best-dressed-celebs-866934.html'>The Crazy Rich Asians premiere was a floral fashion fantasy – see all the best dressed celebs</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/from-gold-talons-to-extreme-highlighter-5-times-rihanna-has-taken-her-beauty-game-over-the-top-866911.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/09/05093443/1ad2ebd1-1e3e-4d1d-88d5-efdb2f8f84d5.jpg?crop=0,773,2463,2158&ext=.jpg&width=300&s=ie-866911" width="120" height="64" /></a><a title='Luckily, she has every Fenty Beauty product on hand to experiment with.' href='/breakingnews/lifestyle/from-gold-talons-to-extreme-highlighter-5-times-rihanna-has-taken-her-beauty-game-over-the-top-866911.html'>From gold talons to extreme highlighter: 5 times Rihanna has taken her beauty game over the top</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/baggage-handlers-rock-heathrow-airport-in-tribute-to-freddie-mercury-866923.html'><img itemprop="image" src="/remote/media.central.ie/media/images/f/FreddieMercuryHeathrow.jpg?width=300&s=ie-866923" width="300" height="160" /></a><a href='/examviral/baggage-handlers-rock-heathrow-airport-in-tribute-to-freddie-mercury-866923.html'>Baggage handlers rock Heathrow airport in tribute to Freddie Mercury</a><li data-vr-contentbox=''><a href='/examviral/stop-everything--theres-now-a-spice-bag-flavoured-tayto-866894.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/TaytoStuffIrishPeopleLoveFeatureOct24.jpg?width=300&s=ie-866894" width="300" height="160" /></a><a href='/examviral/stop-everything--theres-now-a-spice-bag-flavoured-tayto-866894.html'>Stop everything - there’s now a Spice Bag flavoured Tayto</a><li data-vr-contentbox=''><a href='/examviral/10-things-that-are-technically-true-but-entertainingly-misleading-866812.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/09/04220853/4f4e48f4-bbdb-4a31-8cad-d1ff26074816.jpg?crop=0,0,5616,3159&ext=.jpg&width=300&s=ie-866812" width="300" height="160" /></a><a href='/examviral/10-things-that-are-technically-true-but-entertainingly-misleading-866812.html'>10 things that are technically true but entertainingly misleading</a><li data-vr-contentbox=''><a href='/examviral/why-women-are-dressing-up-like-handmaids-to-protest-866801.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/09/04173913/dc3f89cb-773b-4337-b29f-e49d1769ad5a.jpg?crop=0,146,1800,1158&ext=.jpg&width=300&s=ie-866801" width="300" height="160" /></a><a href='/examviral/why-women-are-dressing-up-like-handmaids-to-protest-866801.html'>Why women are dressing up like Handmaids to protest</a><li data-vr-contentbox=''><a href='/examviral/watch-peter-crouch-rapping-live-on-the-radio-866802.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/6787a566a87dcf975c2ece0bd4c338a1Y29udGVudHNlYXJjaCwxNTM2MTc4Mzc3/2.33815807.jpg?crop=0,84,2692,1598&ext=.jpg&width=300&s=ie-866802" width="300" height="160" /></a><a href='/examviral/watch-peter-crouch-rapping-live-on-the-radio-866802.html'>Watch Peter Crouch rapping live on the radio</a><li data-vr-contentbox=''><a href='/examviral/check-out-these-cheeky-meerkats-enjoying-their-first-day-back-at-school-866785.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/09/04164530/2eec17fe-0784-41b2-9de0-80ea4777d6de.jpg?crop=0,323,5760,3563&ext=.jpg&width=300&s=ie-866785" width="300" height="160" /></a><a href='/examviral/check-out-these-cheeky-meerkats-enjoying-their-first-day-back-at-school-866785.html'>Check out these cheeky meerkats enjoying their first day back at school</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./he-keeps-you-on-your-toes-conor-hourihane-relishes-working-with-keane-866920.html?c=sport&amp;s=soccer&amp;jp=866920&amp;h=he-keeps-you-on-your-toes-conor-hourihane-relishes-working-with-keane&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDcyNDQwMzQ3ZGQzFJ/fkyKmWxLlDq5YsZPHip/y4g==" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQU5U2qFI5RO19MfzLGgKvDfgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2j1+A+6h8/ZfCVpwQUP5jcW3Wpog=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
 </div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, September 01, 2018</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side blue'>7</span></li>
<li><span class='lotto-number-widget-right-side orange'>8</span></li>
<li><span class='lotto-number-widget-right-side green'>9</span></li>
<li><span class='lotto-number-widget-right-side blue'>15</span></li>
<li><span class='lotto-number-widget-right-side blue'>27</span></li>
<li><span class='lotto-number-widget-right-side green'>29</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side green'>33<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit mpu" id="bot-mpu-ad">

<center>
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'><div id='div-gpt-ad-1346688247801-1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-1');});</script></div></div></center>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_blank" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_blank" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_blank" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a href="https://www.irishexaminer.com/viewpoints/">
Viewpoints
</a>
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/viewpoints/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/viewpoints/yourview/">
Your view (letters)
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/viewpoints/letters/sendletter">
Send letter to editor's page
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/columnists/">
Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a href="https://www.irishexaminer.com/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/motors/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a href="https://www.irishexaminer.com/info/help/">
Help
</a>
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/info/faq/">
FAQ
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/info/contactus/">
Contact Us
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/info/mediapack/">
Media Pack
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/info/privacypolicy/">
Privacy Policy
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/info/cookiepolicy/">
Cookie Policy
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/getmobile/">
Mobile
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/info/subscriptions/">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a href="https://www.irishexaminer.com/info/help/">
Info
</a>
</span>
<ul>
<li>
<a href="https://www.irishexaminer.com/info/terms/">
Terms and Conditions
</a>
</li>
<li>
<a href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/epaper/">
ePaper
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/info/postaldeliveryenquiry/">
Postal Delivery
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/competitions/">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/info/syndication/">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
