<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Emery won’t hide behind fixture fatigue excuse | Irish Examiner
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/checkCookie.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>

<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<script type="text/javascript">
            head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline Emery won’t hide behind fixture fatigue excuse" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/media.central.ie/media/images/u/UnaiEmeryArsenal2019_large.jpg?width=648&s=ie-909286" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/sport/soccer/emery-wont-hide-behind-fixture-fatigue-excuse-909286.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/u/UnaiEmeryArsenal2019_large.jpg?width=648&s=ie-909286" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Emery won’t hide behind fixture fatigue excuse" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Arsenal head coach Unai Emery has refused to follow some of his counterparts by suggesting the Premier League should do more to help English clubs in Europe." />
<meta property="article:published_time" content="2019-03-07T05:30:00+00" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="sport" />
<meta property="article:tag" content="soccer" />
<meta property="article:tag" content="arsenal" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Emery won’t hide behind fixture fatigue excuse" />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/sport/soccer/emery-wont-hide-behind-fixture-fatigue-excuse-909286.html">
<meta name="twitter:description" content="Arsenal head coach Unai Emery has refused to follow some of his counterparts by suggesting the Premier League should do more to help English clubs in Europe." />
<meta name="twitter:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/u/UnaiEmeryArsenal2019_large.jpg?width=648&s=ie-909286" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/sport/soccer/emery-wont-hide-behind-fixture-fatigue-excuse-909286.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/sport/soccer/emery-wont-hide-behind-fixture-fatigue-excuse-909286.html" />
<meta name="news_keywords" content="soccer, arsenal" />
<meta name='commentsDisabled' content='True' />

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Emery won’t hide behind fixture fatigue excuse","pageCategory1":"sport","pageCategory2":"soccer","pageCategory3":"arsenal","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"909286","pageAuthorID":"Irish Examiner","pageArticleHour":"05","pageSource":"ie_iestaff","pageKeywords":["Arsenal"]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
<script>
            // ad loading js
            document.addEventListener("DOMContentLoaded", function() {
                var active = false;
                var lazyAds = lazyLoadedAds;
                
                // asynchronous function to refresh an ad unit every 30 seconds
                async function refreshAdUnit(adUnit){
                    setInterval(function(){
                        var adSlot = document.getElementById(adUnit.getSlotElementId());
                        
                        if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight - 300)) && (adSlot.parentElement.getBoundingClientRect().top >= -100)){
                            googletag.cmd.push(function() {
                                googletag.pubads().refresh([adUnit]);
                            });
                        }
                    }, 30000);
                }
                
                // call all non-lazy loaded ads at once
                googletag.cmd.push(function() {
                    googletag.pubads().refresh(nonLazyLoadedAds);
                });
                
                refreshAds.forEach(function(refreshAd){
                    if (nonLazyLoadedAds.includes(refreshAd)){
                        refreshAdUnit(refreshAd);
                    }
                });
                
                // call lazy-loaded ads individually as they appear
                const lazyLoad = function() {
                    if (active === false) {
                        active = true;

                        setTimeout(function() {
                            lazyAds.forEach(function(lazyAd) {
                                var adSlot = document.getElementById(lazyAd.getSlotElementId());
                                
                                if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight + 300) && adSlot.parentElement.getBoundingClientRect().bottom >= 0) && getComputedStyle(adSlot.parentElement).display !== "none") {
                                    console.log(lazyAd.getSlotElementId());
                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([lazyAd]);
                                    });

                                    if (refreshAds.includes(lazyAd)){
                                        refreshAdUnit(lazyAd);
                                    }

                                    lazyAds = lazyAds.filter(function(ad) {
                                        return ad !== lazyAd;
                                    });

                                    if (lazyAds.length === 0) {
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                }
                            });

                            active = false;
                        }, 200);
                    }
                };

                document.addEventListener("scroll", lazyLoad);
                window.addEventListener("resize", lazyLoad);
                window.addEventListener("orientationchange", lazyLoad);
            });
        </script>
<script type='text/javascript'>var lazyLoadedAds = [];

var nonLazyLoadedAds = [];

var refreshAds = [];

googletag.cmd.push(function() {

var n_ie_leader_728x90 = googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_leader_728x90);

var n_ie_banner_650x90 = googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_banner_650x90);

var n_ie_placeholder_1x1 = googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_placeholder_1x1);

var n_ie_placeholder_2x2 = googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_placeholder_2x2);

var n_ie_marketing_298x73 = googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_marketing_298x73);

var n_ie_mpu_start_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [300, 250], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_mpu_start_300x250);

var n_ie_mpu_end_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
lazyLoadedAds.push(n_ie_mpu_end_300x250);
refreshAds.push(n_ie_mpu_end_300x250);

var incontent_1 = googletag.defineSlot('/1005055/n_ie_inread', [[1,1], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('incontent', [1]);
lazyLoadedAds.push(incontent_1);

var incontent_2 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('incontent', [2]);
lazyLoadedAds.push(incontent_2);

var incontent_3 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('incontent', [3]);
lazyLoadedAds.push(incontent_3);

var incontent_4 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('incontent', [4]);
lazyLoadedAds.push(incontent_4);

var incontent_5 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('incontent', [5]);
lazyLoadedAds.push(incontent_5);

var n_ie_sharethrough_2x1_1 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_1);

var n_ie_sharethrough_2x1_2 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_2);

var n_ie_sharethrough_2x1_3 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_3);

var n_ie_sharethrough_2x1_4 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_4);

var n_ie_sharethrough_2x1_5 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_5);

googletag.pubads().setTargeting('n_section', 'ie_sport');

googletag.pubads().setTargeting('n_subcat', 'ie_soccer');

googletag.pubads().setTargeting('n_channel', 'storypage');

googletag.pubads().setTargeting('n_passback', 'false');

googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');


    googletag.pubads().setTargeting('n_story_id', 'bn_909286');

googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Arsenal']);

var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

googletag.pubads().setTargeting('n_group', '897');
googletag.pubads().setTargeting('n_source', 'ie_iestaff');

googletag.pubads().collapseEmptyDivs();

googletag.pubads().enableVideoAds();

googletag.pubads().disableInitialLoad();

googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body id="ctl00_body" class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html" target="_parent">
Postal Delivery
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/competitions/" target="_parent">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://ads.irishexaminer.com/" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container mobile-menu">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" /></span>
</button>
</div>
<div class="second-mobile-menu">
<div id="mobileLoginMenu">
<span id="loginText2">
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</span>
</div>
<div class="nav-menu-mobile">
<div class="nav-menu"><a href="/">News</a><a href="/breakingnews/sport/">Sport</a><a href="/breakingnews/business/">Business</a><a href="/breakingnews/views/">Views</a><a href="/breakingnews/lifestyle/">Life</a><a href="/breakingnews/property/">Property</a><a href="/breakingnews/motoring/">Motors</a><a href="/breakingnews/technow/">Tech</a><a href="/breakingnews/farming/">Farming</a></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu">
<span id="loginTextMobile">
<a onclick="toDo()" class="loginClassMobile">Login</a>
</span>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active home-mobile main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/breakingnews/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a target="_parent" href="/breakingnews/ireland/">
- Ireland
 </a>
</li>
<li>
<a target="_parent" href="/breakingnews/specialreports/">
- Special Reports
</a>
</li>
<li>
<a target="_parent" href="/sponsored/">
- Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="/weather/">
- Weather
</a>
</li>
<li>
<a target="_parent" href="/archives/">
- Web Archive
</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/breakingnews/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
</span>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Views</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/views/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/breakingnews/ireland/readers-blog-submission-904701.html">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Life</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="https://ads.irishexaminer.com/">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/competitions/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank">- Photos</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
 <li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank">- Job</a>
</li>
</ul>
</li>

<li class="no-border">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</li>
<li class="no-border">
<div class="menu-foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
<p class="copyright-menu">
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.
</p>
</li>
</ul>
</nav>

<script type="text/javascript">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</script>

<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
 </a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columns
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
 Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/examviral/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>

<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'>
<li><a href='/breakingnews/sport/columnists/'>Sport Columnists</a><span class='icon-subnav dropdown-trigger'></span><ul><li><a class='smaller' href='/breakingnews/sport/columnists/john-fogarty/'>John Fogarty</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/tony-leen/'>Tony Leen</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/kieran-shannon/'>Kieran Shannon</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/anthony-daly/'>Anthony Daly</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/john-divilly/'>John Divilly</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/colm-cooper/'>Colm Cooper</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/donal-ogrady/'>Donal O'Grady</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/enda-mcevoy/'>Enda McEvoy</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/mike-quirke/'>Mike Quirke</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/pat-keane/'>Pat Keane</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/larry-ryan/'>Larry Ryan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/ruby-walsh/'>Ruby Walsh</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/michael-moynihan/'>Michael Moynihan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/brendan-obrien/'>Brendan O'Brien</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/donalog-cusack/'>Donal Og Cusack</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/jessica-harrington/'>Jessica Harrington</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/liam-brady/'>Liam Brady</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/liam-mackey/'>Liam Mackey</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/paul-rouse/'>Paul Rouse</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/ronan-ogara/'>Ronan O'Gara</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/david-schonfeld/'>David Schonfield</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/derval-orourke/'>Derval O'Rourke</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/donal-lenihan/'>Donal Lenihan</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/tommy-martin/'>Tommy Martin</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/Jack-Anderson/'>Jack Anderson</a></li><li><a class='smaller' href='/breakingnews/sport/columnists/peter-jackson/'>Peter Jackson</a></li></ul>
</li>
<li><a href='/breakingnews/sport/gaa/'>GAA</a></li>
<li><a href='/breakingnews/sport/rugby/'>Rugby</a></li>
<li><a href='/breakingnews/sport/soccer/'>Soccer</a></li>
<li><a href='/breakingnews/sport/racing/'>Racing</a></li>
<li><a href='/breakingnews/sport/golf/'>Golf</a></li>
<li><a href='/breakingnews/sport/other/'>Other</a></li>
<li><a href='/breakingnews/sport/podcast/'>Podcast</a></li>
</ul>
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/us-business-4776.html'>US Business</a></li><li><a class='groupinnav' href='/maintopics/scouting-ireland-4725.html'>Scouting Ireland</a></li><li><a class='g-highlight' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/childrens-hospital-3863.html'>Children's Hospital</a></li><li><a class='groupinnav' href='/maintopics/climate-change-1986.html'>Climate change</a></li><li><a class='g-highlight' href='/maintopics/six-nations-122.html'>Six Nations</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {var n_ie_leader_728x90 = googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/sport/'>sport</a>
</div>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>Emery won’t hide behind fixture fatigue excuse</h1><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox' data-url='https://www.irishexaminer.com/breakingnews/sport/emery-wont-hide-behind-fixture-fatigue-excuse-909286.html'></div></div><div class="byline">Thursday, March 07, 2019 - 05:30 AM</div><div class="author-byline"><div class='byline'>By Mark Mann-Bryans</div></div><div class='generic-text'>
<div class="ctx_content"><story><p>Arsenal head coach Unai Emery has refused to follow some of his counterparts by suggesting the Premier League should do more to help English clubs in Europe. Both Tottenham boss Mauricio Pochettino and Chelsea’s Maurizio Sarri have called on the league to fall in line with much of the continent and assist teams playing in European competition and the fixture congestion it causes.</p><p>The Gunners face Rennes tonight in the first leg of their Europa League round of 16 tie. Though the game at the Roazhon Park is sandwiched between huge Premier League games — against Spurs and Manchester United — as the battle for a top-four finish hots up, Emery insists it cannot be used as a reason for any poor performances from Arsenal.</p><p><figure class='imgF'><img src="/remote/media.central.ie/media/images/u/UnaiEmeryArsenal2019_large.jpg?width=648&s=ie-909286"><figcaption class='imgFCap'>Arsenal's headcoach Unai Emery smiles a she answers journalists' questions during a press conference prior to Thursday's Europa League round of sixteen, 1st leg soccer match, between Rennes and Arsenal, Wednesday, March 6, 2019, in Rennes, western France. (AP Photo/David Vincent)</figcaption></figure></center><p>“It is not an excuse for us. We have the habit to play a lot of matches week by week,” he said.</p><p>“We played on Saturday, rested Sunday and started to work on Monday, Tuesday, and Wednesday and tomorrow I think we are going to be okay to play every player. For us, it is a very important match.</p><p>“I respect them, the Premier League, they decide the schedules for our matches and we adapted. Our adaptation is to prepare for the matches on the days we can have, but, above all, our habit is to play a lot of matches during the week, so it is no excuse.<p><center><center><figure><section class='quote'><div class='quote-wrapper'><blockquote><p>You ask me if I prefer sometimes more time to prepare for one match, then yes, but in this match we don’t have an excuse.</blockquote></div></section></figure></center></center> <p>"We had time to prepare for this match well, maybe we are going to play after on Sunday, but we have this habit and we have the players to share and find combinations with the players who can play tomorrow with a big performance, fresh players with a big energy.</p><p>“Then also on Sunday with some of the same players who play tomorrow and other fresh players can come in and get the best performance in two matches.”</p><p>Arsenal will be firm favourites heading into the clash with Rennes, who sit 10th in Ligue 1 and have never made it as far as the round of 16 in the Europa League.<p>If the French side are to spring a surprise, then much will rest on the performance of former Newcastle and Hull winger Hatem Ben Arfa.</p><p>He endured a tough time under Emery when the pair worked together at Paris St Germain and did not feature in a single competitive game for the club last season.</p><p><div class='read-more'><h3>READ MORE: <a rel='nofollow' target='_blank' title='Rashford holds his nerve at the end after Lukaku double, as Solskjaer&rsquo;s men stun Paris St Germain in France.' href='/breakingnews/sport/stunning-comeback-takes-united-into-champions-league-quarter-finals-909279.html'>Stunning comeback takes United into Champions League quarter-finals</a></h3></div><p>Ben Arfa then left at the end of his contract and moved to Rennes and, while Emery would not be drawn on his frayed relationship with the 31-year-old, he did suggest he is the danger man.</p><p>“He is a very good player,” Emery said.</p><p>“He is playing with a big performance and we know they have good organisation, good players and one is Ben Arfa. We need tomorrow to control his quality, his skills, because in the two matches they played against Betis he was playing very well, but it is not only Ben Arfa, they have good defensive players, but mostly Ben Arfa is very important for them.”<p>Arsenal will be without striker Alexandre Lacazette, as he serves the second game of a three-match ban following his red card against BATE Borisov in the last round. This means Pierre-Emerick Aubameyang is likely to lead the line, despite his last-gasp penalty miss in Saturday’s 1-1 draw at Tottenham.</p><p><div class='pager top'><a class='previos' href='/breakingnews/sport/not-many-options-for-mick-to-effect-change-909285.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/sport/rashford-holds-nerve-as-united-stun-psg-909287.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/sport/not-many-options-for-mick-to-effect-change-909285.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/sport/rashford-holds-nerve-as-united-stun-psg-909287.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p></story></div>

<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'><a href="/maintopics/arsenal-897.html">More on this topic</a></p></div><p class='story-page-element-content'><a class='img-readmore' title="The teams will meet in the last 16 of the Europa League." href='/breakingnews/sport/rennes-boss-stephan-backs-ben-arfa-to-make-his-mark-against-arsenal-909143.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/9d5440c42f08c8d7d75f8eebf3b695baY29udGVudHNlYXJjaCwxNTUxOTY5OTY5/2.24807628.jpg?crop=0,0,4096,2304&ext=.jpg&width=300&s=ie-909143' /></a><a style='color:black;' title="The teams will meet in the last 16 of the Europa League." href='/breakingnews/sport/rennes-boss-stephan-backs-ben-arfa-to-make-his-mark-against-arsenal-909143.html'>Rennes boss Stephan backs Ben Arfa to make his mark against Arsenal</a></p><p class='story-page-element-content'><a class='img-readmore' title="Torreira had come on at half-time against Tottenham." href='/breakingnews/sport/lucas-torreira-to-serve-three-game-ban-after-appeal-against-red-card-is-rejected-909091.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/26f2e0469d07501a9931da490766bee5Y29udGVudHNlYXJjaCwxNTUxOTU4ODE5/2.40788766.jpg?crop=0,56,4816,2765&ext=.jpg&width=300&s=ie-909091' /></a><a style='color:black;' title="Torreira had come on at half-time against Tottenham." href='/breakingnews/sport/lucas-torreira-to-serve-three-game-ban-after-appeal-against-red-card-is-rejected-909091.html'>Lucas Torreira to serve three-game ban after appeal against red card is rejected</a></p><p class='story-page-element-content'><a class='img-readmore' title="The Gunners are rebuilding since the departure of Arsene Wenger." href='/breakingnews/sport/granit-xhaka-champions-league-qualification-would-be-a-big-step-for-arsenal-908463.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/5434c6ab8ae514684db3c67199384543Y29udGVudHNlYXJjaCwxNTUxNzA1ODA0/2.40158491.jpg?crop=0,326,3648,2378&ext=.jpg&width=300&s=ie-908463' /></a><a style='color:black;' title="The Gunners are rebuilding since the departure of Arsene Wenger." href='/breakingnews/sport/granit-xhaka-champions-league-qualification-would-be-a-big-step-for-arsenal-908463.html'>Granit Xhaka: Champions League qualification would be a big step for Arsenal</a></p><p class='story-page-element-content'><a class='img-readmore' title="Alexandre Lacazette and Henrikh Mkhitaryan scored in a 2-0 win over Southampton." href='/breakingnews/sport/emery-hoping-for-more-of-the-same-as-arsenal-return-to-top-four-906768.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/2c20485122ea08763ee120481095956bY29udGVudHNlYXJjaCwxNTUxMTE2NTYw/2.41400261.jpg?crop=0,0,2562,1441&ext=.jpg&width=300&s=ie-906768' /></a><a style='color:black;' title="Alexandre Lacazette and Henrikh Mkhitaryan scored in a 2-0 win over Southampton." href='/breakingnews/sport/emery-hoping-for-more-of-the-same-as-arsenal-return-to-top-four-906768.html'>Emery hoping for more of the same as Arsenal return to top four</a></p></div></div>

<div id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<br />
<img src='https://rta-logging.irishexaminer.com?cs_host=irishexaminer.com&cs_uri_stem=/breakingnews/sport/emery-wont-hide-behind-fixture-fatigue-excuse-909286.html&cs_uri_query=https://www.irishexaminer.com/breakingnews/sport/emery-wont-hide-behind-fixture-fatigue-excuse-909286.html&cs_referrer=' /></div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a class='img-readmore' title="Itoje and Nowell are both injury doubts." href='/breakingnews/sport/england-duo-to-be-given-chance-to-prove-fitness-for-italy-clash-909136.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/1400e781410868fe2a8665b693a96ad1Y29udGVudHNlYXJjaCwxNTUxOTY4MzQ1/2.39488634.jpg?crop=0,41,2538,1469&ext=.jpg&width=300&s=ie-909136' /></a><a style='color:black' title="Itoje and Nowell are both injury doubts." href='/breakingnews/sport/england-duo-to-be-given-chance-to-prove-fitness-for-italy-clash-909136.html'>England duo to be given chance to prove fitness for Italy clash</a></p><p class='story-page-element-content'><a class='img-readmore' title="Ramos was charged by Uefa for receiving a yellow card on purpose during the first leg of the Champions League tie." href='/breakingnews/sport/sergio-ramos-suspension-under-the-spotlight-after-real-madrid-lose-to-ajax-909133.html'><img class='story-page-footer-image' src='/remote/content.assets.pressassociation.io/2019/03/05214723/23bf3028-4a53-4765-a2b1-487f2e6eaa55.jpg?crop=0,68,2708,1591&ext=.jpg&width=300&s=ie-909133' /></a><a style='color:black' title="Ramos was charged by Uefa for receiving a yellow card on purpose during the first leg of the Champions League tie." href='/breakingnews/sport/sergio-ramos-suspension-under-the-spotlight-after-real-madrid-lose-to-ajax-909133.html'>Sergio Ramos’ suspension under the spotlight after Real Madrid lose to Ajax</a></p><p class='story-page-element-content'><a class='img-readmore' title=".Lewis Hamilton believes rivals Ferrari hold all the aces as Britain&rsquo;s five-time Formula One world champion gears up for the biggest battle of his career." href='/breakingnews/sport/lewis-hamilton-set-for-title-battle-with-flying-ferrari-909124.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/6d7fe4142421d2680de416db4660e83bY29udGVudHNlYXJjaCwxNTUxOTQ0NDAz/2.41608684.jpg?crop=0,188,2736,1727&ext=.jpg&width=300&s=ie-909124' /></a><a style='color:black' title=".Lewis Hamilton believes rivals Ferrari hold all the aces as Britain&rsquo;s five-time Formula One world champion gears up for the biggest battle of his career." href='/breakingnews/sport/lewis-hamilton-set-for-title-battle-with-flying-ferrari-909124.html'>Lewis Hamilton set for title battle with flying Ferrari</a></p><p class='story-page-element-content'><a class='img-readmore' title="Spurs are through to the last eight for the first time since 2011." href='/breakingnews/sport/pochettino-dreams-of-champions-league-quarter-final-in-new-stadium-909123.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/a11175e8c499d157a5c42309d5ed4852Y29udGVudHNlYXJjaCwxNTUxOTE1ODk0/2.41604428.jpg?crop=0,82,4708,2730&ext=.jpg&width=300&s=ie-909123' /></a><a style='color:black' title="Spurs are through to the last eight for the first time since 2011." href='/breakingnews/sport/pochettino-dreams-of-champions-league-quarter-final-in-new-stadium-909123.html'>Pochettino dreams of Champions League quarter-final in new stadium</a></p></div></div><br clear='all'><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a class='img-readmore' title="Taking a new direction as a cervical cancer campaigner, Vicky Phelan is guest editor of tomorrow&rsquo;s Feelgood magazine, writes Irene Feighan, Feelgood Editor" href='/breakingnews/lifestyle/vicky-phelan-guest-edits-feelgood-909215.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/v/VickyPhelan2019.jpg?width=300&s=ie-909215' /></a><a style='color:black' title="Taking a new direction as a cervical cancer campaigner, Vicky Phelan is guest editor of tomorrow&rsquo;s Feelgood magazine, writes Irene Feighan, Feelgood Editor" href='/breakingnews/lifestyle/vicky-phelan-guest-edits-feelgood-909215.html'>Vicky Phelan guest edits ‘Feelgood’</a></p><p class='story-page-element-content'><a class='img-readmore' title="Judges on tonight&rsquo;s Choice Music Prize face a tough task trying to select a winner from a diverse range of strong albums. Eoghan O&rsquo;Sullivan runs his rule over the nominees" href='/breakingnews/lifestyle/rappers-rockers-and-shoe-gazers-choice-music-nominees-909214.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/DeloretosPic2019.jpg?width=300&s=ie-909214' /></a><a style='color:black' title="Judges on tonight&rsquo;s Choice Music Prize face a tough task trying to select a winner from a diverse range of strong albums. Eoghan O&rsquo;Sullivan runs his rule over the nominees" href='/breakingnews/lifestyle/rappers-rockers-and-shoe-gazers-choice-music-nominees-909214.html'>Rappers, rockers and shoe-gazers: Choice Music Nominees</a></p><p class='story-page-element-content'><a class='img-readmore' title="Mick Finn, Lord Mayor of Cork city, was born and raised on Friars Walk but has also lived intermittently in Athlone, Dublin and Sydney. He atttended Sullivan&rsquo;s Quay, Deerpark CBS and UCC" href='/breakingnews/lifestyle/a-question-of-taste-mick-flynn-lord-mayor-of-cork-city-909189.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/l/LordMayorMickFlynn2019.jpg?width=300&s=ie-909189' /></a><a style='color:black' title="Mick Finn, Lord Mayor of Cork city, was born and raised on Friars Walk but has also lived intermittently in Athlone, Dublin and Sydney. He atttended Sullivan&rsquo;s Quay, Deerpark CBS and UCC" href='/breakingnews/lifestyle/a-question-of-taste-mick-flynn-lord-mayor-of-cork-city-909189.html'>A Question of Taste: Mick Flynn, Lord Mayor of Cork City</a></p><p class='story-page-element-content'><a class='img-readmore' title="The proper recognition of the work of female composers has been exercising programmers in Irish concert venues recently." href='/breakingnews/lifestyle/taking-note-of-female-composers-909186.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/v/voicepiece6mar2019.jpg?width=300&s=ie-909186' /></a><a style='color:black' title="The proper recognition of the work of female composers has been exercising programmers in Irish concert venues recently." href='/breakingnews/lifestyle/taking-note-of-female-composers-909186.html'>Taking note of female composers</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');});</script></div></div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<div class="fb-page" data-href="https://business.facebook.com/IrishExaminerSport/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://business.facebook.com/IrishExaminerSport/" class="fb-xfbml-parse-ignore">
<a href="https://business.facebook.com/IrishExaminerSport/"></a>
</blockquote>
</div>
<div class="soundcloud-widget sport">
<a class="logo-podcast" href="/breakingnews/sport/podcast/" target="_blank">
<img src="/images/podcast/logo-papertalk.jpg"></a>
<iframe width="100%" height="106" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/138846030&color=%23ff5500&auto_play=false&amp;hide_related=true&amp;show_comments=fasle&amp;show_artwork=false&amp;show_user=false&amp;show_playcount=false"></iframe>
<div class="podcast_footer">
<a class="logo itunes" href="https://itunes.apple.com/ie/podcast/papertalk-irish-examiner-sport-podcasts/id1193180939?mt=2" target="_blank">
<img src="/images/podcast/iTunes.png"></a>
<a class="logo soundcloud" href="https://soundcloud.com/irish-examiner-sport" target="_blank">
<img src="/images/podcast/soundcloud.png "></a>
<a class="logo stitcher" href="https://www.stitcher.com/podcast/irish-examiner-football-show?refid=stpr" target="_blank">
<img src="/images/podcast/stitcher.png"></a>
</div>
</div>

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/man-suffers-serious-injuries-after-two-trucks-crash-in-cork-908810.html'><img itemprop="image" src="/remote/media.central.ie/media/images/k/KanturkJunctionCrashMarch52019B.jpg?width=300&s=ie-908810" width="120" height="64" /></a><a href='/breakingnews/ireland/man-suffers-serious-injuries-after-two-trucks-crash-in-cork-908810.html'>Man suffers serious injuries after two trucks crash in Cork</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/specialreports/gibraltar-after-brexit-why-spain-not-ireland-will-decide-the-uks-fate-908696.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GibraltargeneralJun16.jpg?width=300&s=ie-908696" width="120" height="64" /></a><a href='/breakingnews/specialreports/gibraltar-after-brexit-why-spain-not-ireland-will-decide-the-uks-fate-908696.html'>Gibraltar after Brexit: why Spain, not Ireland will decide the UK’s fate</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/anti-immigration-activists-disrupt-information-meeting-in-waterford-town-908923.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LismoreAntiImmigrantActivistsMar2019.jpg?width=300&s=ie-908923" width="120" height="64" /></a><a href='/breakingnews/ireland/anti-immigration-activists-disrupt-information-meeting-in-waterford-town-908923.html'>Anti-immigration activists disrupt information meeting in Waterford town</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/proposal-to-develop-13-storey-apartment-block-in-cork-city-suburb-widely-criticised-908874.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/ComputerGeneratedGlanmireApartmentsMar19.jpg?width=300&s=ie-908874" width="120" height="64" /></a><a href='/breakingnews/ireland/proposal-to-develop-13-storey-apartment-block-in-cork-city-suburb-widely-criticised-908874.html'>Proposal to develop 13-storey apartment block in Cork city suburb widely criticised</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/pensioner-dies-in-farm-accident-in-cork-908916.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CorkUniversityHospitalAriealView.jpg?width=300&s=ie-908916" width="120" height="64" /></a><a href='/breakingnews/ireland/pensioner-dies-in-farm-accident-in-cork-908916.html'>Pensioner dies in farm accident in Cork</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/man-who-was-raped-when-he-was-10-waives-anonymity-so-attacker-can-be-named-908665.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AnthonyMoynihanAdmitsRape.JPG?width=300&s=ie-908665" width="120" height="64" /></a><a href='/breakingnews/ireland/man-who-was-raped-when-he-was-10-waives-anonymity-so-attacker-can-be-named-908665.html'>Man who was raped when he was 10 waives anonymity so attacker can be named</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/nurse-who-saved-bus-drivers-life-in-dublin-grateful-to-have-been-able-to-be-there-for-him-908855.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AoifeMcGivneyHeroNurseMar19.jpg?width=300&s=ie-908855" width="120" height="64" /></a><a href='/breakingnews/ireland/nurse-who-saved-bus-drivers-life-in-dublin-grateful-to-have-been-able-to-be-there-for-him-908855.html'>Nurse who saved bus driver's life in Dublin grateful 'to have been able to be there for him'</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/cork-traders-recreate-pancake-race-tradition-908821.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PancakeRaceCork2019.jpg?width=300&s=ie-908821" width="120" height="64" /></a><a href='/breakingnews/ireland/cork-traders-recreate-pancake-race-tradition-908821.html'>Cork traders recreate pancake race tradition</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/views/nurses-cant-vote-on-deal-without-targets-908707.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GraceDorringtonNursesstrikeFeb19.jpg?width=300&s=ie-908707" width="120" height="64" /></a><a href='/breakingnews/views/nurses-cant-vote-on-deal-without-targets-908707.html'>Nurses can’t vote on deal without targets</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/15th-century-manuscript-reveals-links-between-gaelic-ireland-and-muslim-world-908545.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AvicennaPic1.jpg?width=300&s=ie-908545" width="120" height="64" /></a><a href='/breakingnews/ireland/15th-century-manuscript-reveals-links-between-gaelic-ireland-and-muslim-world-908545.html'>15th-century manuscript reveals links between Gaelic Ireland and Muslim world</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/parcel-bomb-plot-poses-difficulties-for-investigators-909250.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SecurityThreat2019LondonBomb.jpg?width=300&s=ie-909250" width="120" height="64" /></a><a title='Even if garda&iacute; can identify where stamps bought a year ago were purchased, the CCTV is &lsquo;long gone&rsquo;' href='/breakingnews/ireland/parcel-bomb-plot-poses-difficulties-for-investigators-909250.html'>Parcel bomb plot poses difficulties for investigators</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/apartment-owners-face-4m-bill-over-fire-safety-defects-909292.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/ShannonApartmentfourmill2019.jpg?width=300&s=ie-909292" width="120" height="64" /></a><a title='Homeowners in a Co Clare development in which major fire safety defects were found last year have been told they will have to pay &euro;4m to remedy them. That figure is twice as much as originally estimated.' href='/breakingnews/ireland/apartment-owners-face-4m-bill-over-fire-safety-defects-909292.html'>Apartment owners face €4m bill over fire safety defects</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/county-stars-buy-into-ucc-passion-909221.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SeanOSheaUCC.jpg?width=300&s=ie-909221" width="120" height="64" /></a><a title='Two of the key men in UCC&rsquo;s recent GAA successes enjoyed contrasting fortunes last weekend.' href='/breakingnews/sport/county-stars-buy-into-ucc-passion-909221.html'>County stars buy into UCC passion</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/white-itching-to-join-kerrys-youthful-crusade-909278.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GavinWhiteGAA2019.jpg?width=300&s=ie-909278" width="120" height="64" /></a><a title='Gavin White makes it clear more than once that there is nothing more important to him in a sporting sense right now than Dr Crokes&rsquo; imminent AIB All-Ireland club final meeting with Corofin on St Patrick&rsquo;s Day.' href='/breakingnews/sport/white-itching-to-join-kerrys-youthful-crusade-909278.html'>White itching to join Kerry’s youthful crusade</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/hundreds-more-deaf-people-eligible-for-life-changing-implants-on-nhs-909295.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/846c50712a1913480e2eb62aada58550Y29udGVudHNlYXJjaCwxNTUxOTcyNjI1/2.41447599.jpg?crop=0,64,5107,2937&ext=.jpg&width=300&s=ie-909295" width="120" height="64" /></a><a title='Updated official guidance could lead to a 70% increase in the number of people eligible for cochlear implants. ' href='/breakingnews/world/hundreds-more-deaf-people-eligible-for-life-changing-implants-on-nhs-909295.html'>Hundreds more deaf people eligible for ‘life-changing’ implants on NHS</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/r-kelly-detained-after-child-support-hearing-909281.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/a930b6dd62edd04339beaefccf8e0744Y29udGVudHNlYXJjaCwxNTUxOTk1NjUz/2.41622291.jpg?crop=0,0,3637,2046&ext=.jpg&width=300&s=ie-909281" width="120" height="64" /></a><a title='Kelly&rsquo;s publicist Darryll Johnson said the singer did not have the whole amount because he has not been able to work.' href='/breakingnews/world/r-kelly-detained-after-child-support-hearing-909281.html'>R Kelly detained after child support hearing</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/industry-may-never-build-30000-new-homes-909246.html'><img itemprop="image" src="/remote/media.central.ie/media/images/h/HousingConstructionSiteGeneric101017.jpg?width=300&s=ie-909246" width="120" height="64" /></a><a title='The building industry will likely &ldquo;struggle&rdquo; to build 20,000 homes this year and may never deliver the 30,000-plus new homes that experts predict are needed to fully meet demand, one of the country&rsquo;s largest house builders has said.' href='/breakingnews/business/industry-may-never-build-30000-new-homes-909246.html'>Industry may never build 30,000 new homes</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/profits-climb-28-at-ashling-hotel-909247.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AshlingHotel.jpg?width=300&s=ie-909247" width="120" height="64" /></a><a title='Pre-tax profits at the hotel group which operates the Ashling Hotel near Heuston Station in Dublin climbed 28% to over &euro;6m in 2017.' href='/breakingnews/business/profits-climb-28-at-ashling-hotel-909247.html'>Profits climb 28% at Ashling Hotel</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/a-question-of-taste-mick-flynn-lord-mayor-of-cork-city-909189.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LordMayorMickFlynn2019.jpg?width=300&s=ie-909189" width="120" height="64" /></a><a title='Mick Finn, Lord Mayor of Cork city, was born and raised on Friars Walk but has also lived intermittently in Athlone, Dublin and Sydney. He atttended Sullivan&rsquo;s Quay, Deerpark CBS and UCC' href='/breakingnews/lifestyle/a-question-of-taste-mick-flynn-lord-mayor-of-cork-city-909189.html'>A Question of Taste: Mick Flynn, Lord Mayor of Cork City</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/rappers-rockers-and-shoe-gazers-choice-music-nominees-909214.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DeloretosPic2019.jpg?width=300&s=ie-909214" width="120" height="64" /></a><a title='Judges on tonight&rsquo;s Choice Music Prize face a tough task trying to select a winner from a diverse range of strong albums. Eoghan O&rsquo;Sullivan runs his rule over the nominees' href='/breakingnews/lifestyle/rappers-rockers-and-shoe-gazers-choice-music-nominees-909214.html'>Rappers, rockers and shoe-gazers: Choice Music Nominees</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="sidebar-unit mpu">
<center>

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('div-gpt-ad-1346688247801-1');
                                                    });
                                                </script>
</div>
</div>
</center>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/man-dials-999-to-reflect-on-career-of-david-beckham-909240.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/520c136f6e6b22339024d3bd620ffffeY29udGVudHNlYXJjaCwxNTUxOTgzMDY4/2.41240241.jpg?crop=0,612,1703,1570&ext=.jpg&width=300&s=ie-909240" width="300" height="160" /></a><a href='/examviral/man-dials-999-to-reflect-on-career-of-david-beckham-909240.html'>Man dials 999 – to reflect on career of David Beckham</a><li data-vr-contentbox=''><a href='/examviral/california-mother-pays-for-firefighters-frozen-yoghurt-in-act-of-kindness-909218.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/03/06171330/b434f392-bae5-4164-bbd8-6ffdc3424156.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-909218" width="300" height="160" /></a><a href='/examviral/california-mother-pays-for-firefighters-frozen-yoghurt-in-act-of-kindness-909218.html'>California mother pays for firefighters’ frozen yoghurt in act of kindness</a><li data-vr-contentbox=''><a href='/examviral/quiz-what-should-you-give-up-for-lent-909167.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LentQuiz.jpg?width=300&s=ie-909167" width="300" height="160" /></a><a href='/examviral/quiz-what-should-you-give-up-for-lent-909167.html'>QUIZ: What should you give up for Lent?</a><li data-vr-contentbox=''><a href='/examviral/company-keeps-mans-shirt-hanging-up-10-years-after-his-death-909148.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/03/06124217/0d671948-08fb-4851-959c-1691cee73789.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-909148" width="300" height="160" /></a><a href='/examviral/company-keeps-mans-shirt-hanging-up-10-years-after-his-death-909148.html'>Company keeps man’s shirt hanging up 10 years after his death</a><li data-vr-contentbox=''><a href='/examviral/deliveroo-reveals-the-food-differences-between-corks-northside-and-southside-909089.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AerialPhotoofCorkCityGeneric19.jpg?width=300&s=ie-909089" width="300" height="160" /></a><a href='/examviral/deliveroo-reveals-the-food-differences-between-corks-northside-and-southside-909089.html'>Deliveroo reveals the food differences between Cork’s northside and southside</a><li data-vr-contentbox=''><a href='/examviral/galways-ash-wednesday-drive-thru-is-back-909057.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AshWednesdayDriveThruTractor.jpg?width=300&s=ie-909057" width="300" height="160" /></a><a href='/examviral/galways-ash-wednesday-drive-thru-is-back-909057.html'>Galway's Ash Wednesday drive-thru is back</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./emery-wont-hide-behind-fixture-fatigue-excuse-909286.html?c=sport&amp;s=soccer&amp;jp=909286&amp;h=emery-wont-hide-behind-fixture-fatigue-excuse&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA2ODc2MTQ1MWRksoAA3Q72erg5ayrVELFbNs4K6SU=" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQklbwlrt7jC4J25UoOJTf/fgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2lwOLz6g++HtkmlIzXfu5nrybghI=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
 </div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
 </div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Wednesday, March 06, 2019</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side red'>2</span></li>
<li><span class='lotto-number-widget-right-side red'>6</span></li>
<li><span class='lotto-number-widget-right-side green'>13</span></li>
<li><span class='lotto-number-widget-right-side green'>21</span></li>
<li><span class='lotto-number-widget-right-side green'>41</span></li>
<li><span class='lotto-number-widget-right-side red'>46</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side blue'>27<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
 </a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
Viewpoints
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/FAQ-830933.html">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/contact-details-830449.html">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/getmobile/">
Mobile
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/subscriptions-830926.html">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">
Postal Delivery
</a>
</li>
<li>
<a target="_parent" href="/competitions/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/syndication-830438.html">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport,Soccer';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Sport';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
