
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="//feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="//feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="//feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="//feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="//feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Rhys McClenaghan raises sights after historic gold for Ireland | Irish Examiner
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/stickyads.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>

<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<script type="text/javascript">
            head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline Rhys McClenaghan raises sights after historic gold for Ireland" />
<link rel="image_src" href="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.irishexaminer.com/breakingnews/sport/rhys-mcclenaghan-raises-sights-after-historic-gold-for-ireland-861788.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Rhys McClenaghan raises sights after historic gold for Ireland" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Belfast teenager Rhys McClenaghan is targeting world and Olympic titles next after claimed Ireland&rsquo;s first ever European gymnastics medal, winning gold on the pommel horse at Glasgow&rsquo;s SSE Hydro." />
<meta property="article:published_time" content="2018-08-13T04:40:00+01" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="sport" />
<meta property="article:tag" content="sport:other" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Rhys McClenaghan raises sights after historic gold for Ireland" />
<meta name="twitter:url" content="http://www.irishexaminer.com/breakingnews/sport/rhys-mcclenaghan-raises-sights-after-historic-gold-for-ireland-861788.html">
<meta name="twitter:description" content="Belfast teenager Rhys McClenaghan is targeting world and Olympic titles next after claimed Ireland&rsquo;s first ever European gymnastics medal, winning gold on the pommel horse at Glasgow&rsquo;s SSE Hydro." />
<meta name="twitter:image" content="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/sport/rhys-mcclenaghan-raises-sights-after-historic-gold-for-ireland-861788.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/sport/rhys-mcclenaghan-raises-sights-after-historic-gold-for-ireland-861788.html" />
<meta name="news_keywords" content="Athletics" />
<meta name='commentsDisabled' content='True' />

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Rhys McClenaghan raises sights after historic gold for Ireland","pageCategory1":"Sports","pageCategory2":"Sport: Other","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"861788","pageAuthorID":"Irish Examiner","pageArticleHour":"04","pageSource":"ie_iestaff","pageKeywords":["Athletics"]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>

<script type='text/javascript'>
googletag.cmd.push(function() {
n_ie_leader_728x90 = googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
n_ie_banner_650x90 = googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
n_ie_placeholder_1x1 = googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
n_ie_placeholder_2x2 = googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
n_ie_marketing_298x73 = googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
n_ie_marketing_mpu = googletag.defineSlot('/1005055/n_ie_marketing_mpu', [300, 250], 'div-gpt-ad-1479983964240-0').addService(googletag.pubads());
n_ie_mpu_end_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
n_ie_mpu_start_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
n_ie_sharethrough_instory_2x1 = googletag.defineSlot('/1005055/n_ie_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495459500257-0').addService(googletag.pubads()).setTargeting('strnativekey','rgLt2mjz7xQaDGWA7xxhVwjK');
n_ie_sharethrough_2x1_1 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
n_ie_sharethrough_2x1_2 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
n_ie_sharethrough_2x1_3 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
n_ie_sharethrough_2x1_4 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
n_ie_sharethrough_2x1_5 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');
googletag.pubads().setTargeting('n_section', 'ie_sport_bn');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('n_passback', 'false');

    googletag.pubads().setTargeting('n_story_id', 'bn_861788');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Athletics']);
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('n_group', '2');
googletag.pubads().setTargeting('n_source', 'ie_iestaff');

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<div class="top-bar">
<div class="container">
<ul class="left">
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a> </li>
<li><a href="http://photos.examiner.ie/" target="_blank">Photos</a> </li>
<li><a href="/competitions/">Competitions</a> </li>
<li><a href="/archive/">Newspaper Archive</a> </li>
<li><a href="http://ads.irishexaminer.com/">Advertise With Us</a> </li>
<li class="active"><a href="/shop/">Shop</a> </li>
<li><a href="/deathnotices/">Death Notices</a> </li>
</ul>
<ul class="right">
<li>Find a... </li>
<li><a href="/property/"><span class="icon-svg"><img src="/images/icon_svg/home.svg" /></span>Home</a> </li>
<li><a href="http://www.recruitireland.com" target="_blank"><span class="icon-svg"><img src="/images/icon_svg/briefcase.svg" />
</span>Job</a> </li>
</ul>
</div>
</div>
<header>
<div class="container">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" /></span>
</button>
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4' style='width:298px; height:73px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');});</script></div></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu">
<span id="loginTextMobile">
<a onclick="toDo()" class="loginClassMobile">Login</a>
</span>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/ireland/">- Ireland - Latest</a>
</li>
<li>
<a href="/breakingnews/specialreports/">- Special Reports</a>
</li>
<li>
<a href="/sponsored/">- Sponsored Content</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Lifestyle</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Viewpoints</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/viewpoints/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/viewpoints/letters/sendletter">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/business/columnists/">- Columnists</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/info/help/">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="/info/advertisingenquiry/">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/competitions/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank">- Photos</a>
</li>
<li class="main-menu">
<a href="/info/postaldeliveryenquiry/">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank">- Job</a>
</li>
</ul>
</li>

</ul>
</nav>

<script type="text/javascript">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</script>
<nav class="main">
<div class="container">
<ul>
<li>
<a href="/breakingnews/ireland/">IRELAND</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/breakingnews/ireland/">Ireland</a>
</li>
<li>
<a href="/breakingnews/specialreports/">Special Reports</a>
</li>
<li>
<a href="/sponsored/">Sponsored Content</a>
</li>
<li>
<a href="/weather/">Weather</a>
</li>
<li>
<a href="/archives/">Web Archive</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/world/">WORLD</a>
</li>
<li>
<a href="/breakingnews/sport/">SPORT</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/breakingnews/sport/gaa/">Gaa</a>
</li>
<li>
<a href="/breakingnews/sport/rugby/">Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">Racing</a>
</li>
<li>
 <a href="/breakingnews/sport/golf/">Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">Other</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">Podcast</a>
</li>
<li>
<a href="/sport/columnists/">Columns</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/business/">BUSINESS</a>
</li>
<li>
<a href="/breakingnews/views/">VIEWS</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/viewpoints/columnists/">Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">Comment/Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">Your View</a>
</li>
<li>
<a href="/viewpoints/yourview/sendview/">Send Your View</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/lifestyle/">LIFE</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">Fashion</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">Travel</a>
</li>
<li>
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">Home/Interiors</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/property/">PROPERTY</a>
</li>
<li>
<a href="/breakingnews/technow/">TECH</a>
</li>
<li>
<a href="/breakingnews/entertainment/">SHOWBIZ</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/examviral/">ExamViral</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/motoring/">MOTORS</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/breakingnews/motoring/motoringnews/">News</a>
 </li>
<li>
<a href="/breakingnews/motoring/motoringreviews/">Reviews</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/farming/">FARMING</a>
</li>
</ul>

<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/rural-finance-4661.html'>Rural Finance</a></li><li><a class='groupinnav' href='/maintopics/liam-miller-4660.html'>Liam Miller</a></li><li><a class='groupinnav' href='/maintopics/super-8s-4651.html'>Super 8s</a></li><li><a class='groupinnav' href='/maintopics/farm-focus-with-fbd-4605.html'>Farm Focus with FBD</a></li><li><a class='groupinnav' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/homelessness-3920.html'>Homelessness</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/sport/'>Sport</a>
</div>
</div>
<div id="mobileLoginMenu">
<span id="loginText2">
<ul>
<li>
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</li>
</ul>
</span>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>Rhys McClenaghan raises sights after historic gold for Ireland</h1><div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/breakingnews/sport/rhys-mcclenaghan-raises-sights-after-historic-gold-for-ireland-861788.html");
act.setTitle("Rhys McClenaghan raises sights after historic gold for Ireland");
var showShareBarUI_params_side = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true, enableCount: false},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true, enableCount: false},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params_side);</script>
</div><div class="byline">Monday, August 13, 2018 - 04:40 AM</div><div class="author-byline"></div><div class='generic-text'>
<div class="ctx_content"><story><p>Belfast teenager Rhys McClenaghan is targeting world and Olympic titles next after claimed Ireland’s first ever European gymnastics medal, winning gold on the pommel horse at Glasgow’s SSE Hydro.</p><p></p><p>After his career-best performance in Saturday’s semi-final, the 19-year-old improved again to finish 0.434 ahead of a field which included double Olympic champion Max Whitlock.</p><p><img src="https://www.irishexaminer.com/remote/www.eveningecho.ie/portalsuite/image/6b583847-e716-4b75-8a5a-ad80973e9699/mainMediaSize=600x325_type=image_publish=true__image.jpg" /></p><p><p>Already a Commonwealth Games gold medallist, McClenaghan is now eyeing Whitlock’s world and Olympic titles.</p><p>“It’s pretty incredible that I’m the European champion now,” he told RTE: “I’ve dreamt of this moment all of my life, all of my gymnastics career. I’ve even dreamt of being in that final with all those top names. It’s surreal, a dream come true to be standing on top of that podium.</p><p>“No one else’s routine would affect mine. I had my job and I was going to do it. I was determined to go through that routine. It showed in my performance as I kept my cool and got through the routine quite nicely.<script type='text/javascript' async src='//landmarkads.mainroll.com/p/inarticle/c/2454512.js?dart_n_story_id=ie_861788&dart_n_section=ie_sport_bn'></script><p>“Another PB shows how fast I am progressing in this sport and that’s even more of a confidence booster for Tokyo 2020. There’s so much more to come, I can promise that and I’m looking forward to the next battle.</p><p>“It’s an incredible achievement but my eyes are set on that world title. I’ll go back to the training gym and work harder than ever.”</p><p>With the closure of his gymnastics club in Newtownards, has had to train in his back garden ahead of the championships, but this achievement against the odds has only emboldened his ambition.</p><p>“That’s the next big goal,” he said. “I said after Commonwealth Games that my target was to get the world title. And I meant it. I will go to the world championships in Doha with every intention of getting that gold medal.”</p><p><div class='pager top'><a class='previos' href='/breakingnews/sport/what-ifs-but-no-regrets-for-brave-mageean-861787.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/sport/terrace-talk-arsenal--familiar-result-but-emery-wont-build-rome-in-a-day-861789.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/sport/what-ifs-but-no-regrets-for-brave-mageean-861787.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/sport/terrace-talk-arsenal--familiar-result-but-emery-wont-build-rome-in-a-day-861789.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p></p>

<div id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<br />
</story></div>

<div class='share-buttons bottom clearfix'><div class='share-buttons bottom clearfix'><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FIrishExaminerSport&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=examinersport&show_count=false" style="width: 200px; height: 21px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/breakingnews/sport/rhys-mcclenaghan-raises-sights-after-historic-gold-for-ireland-861788.html");
act.setTitle("Rhys McClenaghan raises sights after historic gold for Ireland");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2>KEYWORDS</h2><div class='keywords-item'><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Athletics'>Athletics</a></div></div></div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a style='color:black' title="Woods&rsquo; lowest career score in the final round of a major was not enough to catch Koepka." href='/breakingnews/sport/woods-provides-the-thrills-but-koepka-holds-on-to-win-us-pga-championship-861801.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/edc9ec6ef30db406948f50b83c5fa65bY29udGVudHNlYXJjaCwxNTM0MTk5Nzc3/2.37619710.jpg?crop=0,112,3604,2139&ext=.jpg&width=300&s=ie-861801' />Woods provides the thrills but Koepka holds on to win US PGA Championship</a></p><p class='story-page-element-content'><a style='color:black' title="Ousmane Dembele hit a brilliant winner as Barca defeated Sevilla 2-1 in Tangier." href='/breakingnews/sport/dembele-seals-supercopa-success-for-barcelona-861800.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/feedb3f83681c5cc3ef8b171fa9d6d46Y29udGVudHNlYXJjaCwxNTM0MTk4NTI5/2.29259609.jpg?crop=0,147,1649,1075&ext=.jpg&width=300&s=ie-861800' />Dembele seals Supercopa success for Barcelona</a></p><p class='story-page-element-content'><a style='color:black' title="Chelsea&rsquo;s new record signing Kepa Arrizabalaga impressed team-mate Antonio Rudiger in their opening-day Premier League win at Huddersfield." href='/breakingnews/sport/chelsea-defender-rudiger-hails-calm-kepa-after-opening-win-861786.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/8aba6329a0fee206fc30d1fa64a24487Y29udGVudHNlYXJjaCwxNTM0MTA4Mjc4/2.37978076.jpg?crop=0,122,3893,2312&ext=.jpg&width=300&s=ie-861786' />Chelsea defender Rudiger hails calm Kepa after opening win</a></p><p class='story-page-element-content'><a style='color:black' title="Mickey Harte&rsquo;s eight-year feud with RT&Eacute; means the national broadcasters are likely to be frozen out by the Tyrone camp ahead of their All-Ireland final on September 2." href='/breakingnews/sport/mickey-harte-unlikely-to-speak-to-rte-ahead-of-all-ireland-final-861780.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/m/MickeyHarteAug18Sportsfeil.jpg?width=300&s=ie-861780' />Mickey Harte unlikely to speak to RTÉ ahead of All-Ireland final</a></p></div></div><br clear='all'>
<div id="taboola-below-article-thumbnails"></div>
<script type='text/javascript'>window._taboola = window._taboola || [];  _taboola.push({  mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type:'mix' }); </script>
<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Today's Stories</p></div><p class='story-page-element-content'><a style='color:black' title="Well, I have to say that the Tyrone-Monaghan match was one of the poorest All-Ireland semi-finals I&rsquo;ve seen in a long, long time, writesOisin McConville." href='/ireland/gaelic-football-is-becoming-very-hard-to-watch-473122.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/t/TyroneVMonaghanSportsfileAug18b.jpg?width=300&s=ie-473122' />Gaelic football is becoming very hard to watch</a></p><p class='story-page-element-content'><a style='color:black' title="Michael Moynihan has a few things to say..." href='/ireland/dear-manager-just-a-few-things-id-like-to-get-off-my-chest-473120.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/GaelicFootballgeneric.jpg?width=300&s=ie-473120' />Dear manager, just a few things I’d like to get off my chest...</a></p><p class='story-page-element-content'><a style='color:black' title="They&rsquo;recoming home, they&rsquo;re coming home, the footballers are coming home&hellip; Well, to their home from homeatany rate, the heroes and villains, the few triumphant and the many also-rans, all back from a sensational month in Russia and returning to what nobody ever calls the &lsquo;bread and butter&rsquo; of the Premier League (#notthegreatestleagueintheworldbutwedontcallitthateither)." href='/ireland/whats-luck-got-to-do-with-it-473118.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/StokeVCrystalPalaceAug2018.jpg?width=300&s=ie-473118' />What’s luck got to do with it?</a></p><p class='story-page-element-content'><a style='color:black' title="When Cork exited the championship in early July, Leesiders&rsquo; football interest moved from supporting our own to the ABK camp." href='/ireland/why-continued-dublin-success-is-doing-football-a-favour-473117.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/StephenCluxtonDublinGoalieAug2018.jpg?width=300&s=ie-473117' />Why continued Dublin success is doing football a favour</a></p></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a style='color:black' title="When a Midleton man was knocked down he suffered horrific head injuries. The driver denied it was his fault and his insurers refused to help with rehabilitation costs, but CCTV footage told a different story. David O&rsquo;Driscoll is now trying to piece his life back together." href='/lifestyle/features/new-fathers-life-changed-forever-after-he-was-run-over-by-surgeon-468500.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/davidODriscollKerriRonan.jpg?width=300&s=ie-468500' />New father’s life ‘changed forever’ after he was run over by surgeon</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit stickyad2" id="top-mpu-ad">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>

<div id='div-gpt-ad-1479983964240-0'>
<script type='text/javascript'>
                                    googletag.cmd.push(function () { 
                                        googletag.display('div-gpt-ad-1479983964240-0');
                                    });
                                </script>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<div class="fb-page" data-href="https://business.facebook.com/IrishExaminerSport/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://business.facebook.com/IrishExaminerSport/" class="fb-xfbml-parse-ignore">
<a href="https://business.facebook.com/IrishExaminerSport/"></a>
</blockquote>
</div>
<div class="soundcloud-widget sport">
<a class="logo-podcast" href="/breakingnews/sport/podcast/" target="_blank">
<img src="/images/podcast/logo-papertalk.jpg"></a>
<iframe width="100%" height="106" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/138846030&color=%23ff5500&auto_play=false&amp;hide_related=true&amp;show_comments=fasle&amp;show_artwork=false&amp;show_user=false&amp;show_playcount=false"></iframe>
<div class="podcast_footer">
<a class="logo itunes" href="https://itunes.apple.com/ie/podcast/papertalk-irish-examiner-sport-podcasts/id1193180939?mt=2" target="_blank">
<img src="/images/podcast/iTunes.png"></a>
<a class="logo soundcloud" href="https://soundcloud.com/irish-examiner-sport" target="_blank">
<img src="/images/podcast/soundcloud.png "></a>
<a class="logo stitcher" href="https://www.stitcher.com/podcast/irish-examiner-football-show?refid=stpr" target="_blank">
<img src="/images/podcast/stitcher.png"></a>
</div>
</div>

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/discover/best-meteor-shower-of-the-year-takes-place-over-ireland-tonight-861651.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PerseidMeteorAPOD.jpg?width=300&s=ie-861651" width="120" height="64" /></a><a href='/breakingnews/discover/best-meteor-shower-of-the-year-takes-place-over-ireland-tonight-861651.html'>Best meteor shower of the year takes place over Ireland tonight</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/defence-forces-losing-out-on-recruits-to-mcdonalds-due-to-low-pay-861577.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LEeithneHomecoming17Jul15.jpg?width=300&s=ie-861577" width="120" height="64" /></a><a href='/breakingnews/ireland/defence-forces-losing-out-on-recruits-to-mcdonalds-due-to-low-pay-861577.html'>Defence Forces losing out on recruits to McDonalds due to 'low pay'</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/life-in-a-border-town-for-tyrone-man-ryan-mcanespie-861486.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RyanMcAnespieAug2018.jpg?width=300&s=ie-861486" width="120" height="64" /></a><a href='/breakingnews/sport/life-in-a-border-town-for-tyrone-man-ryan-mcanespie-861486.html'>Life in a border town for Tyrone man Ryan McAnespie</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/world/the-taj-mahal-is-wasting-away-and-it-may-soon-hit-the-point-of-no-return-861685.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/TajMahal2013.jpg?width=300&s=ie-861685" width="120" height="64" /></a><a href='/breakingnews/world/the-taj-mahal-is-wasting-away-and-it-may-soon-hit-the-point-of-no-return-861685.html'>The Taj Mahal is wasting away, and it may soon hit the point of no return</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/warm-weather-to-return-during-the-week-861650.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SunglassesGeneric.jpg?width=300&s=ie-861650" width="120" height="64" /></a><a href='/breakingnews/ireland/warm-weather-to-return-during-the-week-861650.html'>Warm weather to return during the week</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/new-600000-pontoon-to-boost-marine-tourism-in-south-west-861688.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SchullPontoonOpeningTOMNEWMAN12aug18.jpg?width=300&s=ie-861688" width="120" height="64" /></a><a href='/breakingnews/ireland/new-600000-pontoon-to-boost-marine-tourism-in-south-west-861688.html'>New €600,000 pontoon to boost marine tourism in south west</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/views/ireland-walking-blindly-into-a-desolate-future-861500.html'><img src='https://media.irishexaminer.com/default/ie_generic_bn.jpg' alt='Breaking News' width='119' height='64'></a><a href='/breakingnews/views/ireland-walking-blindly-into-a-desolate-future-861500.html'>Ireland walking blindly into a desolate future</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/parish-priest-stands-aside-after-decades-old-concerns-reported-to-gardai-861683.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/priestCollar.jpg?width=300&s=ie-861683" width="120" height="64" /></a><a href='/breakingnews/ireland/parish-priest-stands-aside-after-decades-old-concerns-reported-to-gardai-861683.html'>Parish priest stands aside after decades-old concerns reported to gardaí</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/business/fixed-rate-mortgage-warning-on-ecb-rate-rise-861492.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/centralBank2017.jpg?width=300&s=ie-861492" width="120" height="64" /></a><a href='/breakingnews/business/fixed-rate-mortgage-warning-on-ecb-rate-rise-861492.html'>Fixed-rate mortgage warning on ECB rate rise</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/specialreports/the-american-plot-against-ireland-861498.html'><img src='https://media.irishexaminer.com/default/ie_generic_bn.jpg' alt='Breaking News' width='119' height='64'></a><a href='/breakingnews/specialreports/the-american-plot-against-ireland-861498.html'>The American plot against Ireland</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/mountains-reek-from-increase-in-human-waste-861753.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/TorWaterfallRubbish.jpg?width=300&s=ie-861753" width="120" height="64" /></a><a title='Exceptional summer weather is drawing unprecedented numbers of walkers to the country&rsquo;s highest peaks but the volume of human waste, in particular, and decomposing rubbish is leading to increasing concerns.' href='/breakingnews/ireland/mountains-reek-from-increase-in-human-waste-861753.html'>Mountains reek from increase in human waste</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/post-vans-may-deliver-water-and-meals-861758.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AnPostVan.jpg?width=300&s=ie-861758" width="120" height="64" /></a><a title='Post vans could be stocked with bottled water to be handed out to elderly and vulnerable people impacted by the continuing drought.' href='/breakingnews/ireland/post-vans-may-deliver-water-and-meals-861758.html'>Post vans may deliver water and meals</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/declan-bogue-the-games-greatest-survivor-navigates-one-more-cliff-walk-861775.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/MickeyHarteCelebratesWithFanTyroneDonegal2018.jpg?width=300&s=ie-861775" width="120" height="64" /></a><a title='There is a moment at the end of any big, tight game in Croke Park when the whistle blows and you discover that, journalist and all bedamned, your gut tells you how you wanted it to go.' href='/breakingnews/sport/declan-bogue-the-games-greatest-survivor-navigates-one-more-cliff-walk-861775.html'>Declan Bogue: The game’s greatest survivor navigates one more cliff walk</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/brian-gavin-referee-nolan-may-look-back-with-regret-861793.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AnthonyNolanGAARefereeInpho.jpg?width=300&s=ie-861793" width="120" height="64" /></a><a title='It was a big weekend for two relatively inexperienced referees at this level of football and one can come away from it happy with his performance.' href='/breakingnews/sport/brian-gavin-referee-nolan-may-look-back-with-regret-861793.html'>Brian Gavin: Referee Nolan may look back with regret</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/widows-of-israeli-athletes-disturbed-by-corbyn-pictures-861779.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/5b736b2ef45b301283e8190cf8749c9fY29udGVudHNlYXJjaCwxNTM0MTU3OTUx/2.37545289.jpg?crop=0,65,3500,2034&ext=.jpg&width=300&s=ie-861779" width="120" height="64" /></a><a title='The Labour leader has said that he attended a Palestinian cemetery to pay his respects to the victims of an Israeli air strike.' href='/breakingnews/world/widows-of-israeli-athletes-disturbed-by-corbyn-pictures-861779.html'>Widows of Israeli athletes ‘disturbed’ by Corbyn pictures</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/painting-bought-for-185000-fails-to-convince-expert-it-is-genuine-861769.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/08/12122203/f923e99c-f603-401e-9e55-d7c432e7114e.jpg?crop=0,160,4283,2569&ext=.jpg&width=300&s=ie-861769" width="120" height="64" /></a><a title='The still life had been attributed to William Nicholson.' href='/breakingnews/world/painting-bought-for-185000-fails-to-convince-expert-it-is-genuine-861769.html'>Painting bought for €185,000 fails to convince expert it is genuine</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/events-planner-ready-for-leap-of-faith-861764.html'><img itemprop="image" src="/remote/www.irishexaminer.com/remote/www.eveningecho.ie/portalsuite/image/6587c442-0afc-4f64-8813-33c9de960a1a/mainMediaSize=600x325_type=image_publish=true__image.jpg?width=648&s=ie-861764" width="120" height="64" /></a><a title='She has been one of the most familiar faces on the Cork corporate scene for over a decade, co-ordinating events for Cork Chamber &mdash; but now is the time for Leigh Gillen to take that experience and run her own business.' href='/breakingnews/business/events-planner-ready-for-leap-of-faith-861764.html'>Events planner ready for leap of faith</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/taking-the-temperature-of-the-boom-861760.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/EddieHobbsJan17.jpg?width=300&s=ie-861760" width="120" height="64" /></a><a title='Over 12 years ago, the Irish economy was booming and only a few were warning about the bust that was on its way. Kyran Fitzgerald scans the headlines of the day to assess the nation&rsquo;s mood.' href='/breakingnews/business/taking-the-temperature-of-the-boom-861760.html'>Taking the temperature of the boom</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/confessions-of-a-fake-tan-addict-861741.html'><img itemprop="image" src="/remote/www.irishexaminer.com/remote/www.eveningecho.ie/portalsuite/image/b79c2176-9e79-4ce6-995b-345b1bec2fdd/mainMediaSize=600x325_type=image_publish=true__image.jpg?width=648&s=ie-861741" width="120" height="64" /></a><a title='When paramedics thought her orange-hued skin was jaundice, Aileen O&rsquo;Reilly finally had to accept she had a problem...' href='/breakingnews/lifestyle/confessions-of-a-fake-tan-addict-861741.html'>Confessions of a fake tan addict</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/outside-the-box-friends-dream-home-almost-goes-up-in-smoke-861740.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SuzanneHarringtonNewColumnPic2016.jpg?width=300&s=ie-861740" width="120" height="64" /></a><a title='Two friends of mine do something they&rsquo;ve long dreamed of. They buy some land in rural south west Portugal, pack up their urban lives, and drive to their remote hillside in a big truck' href='/breakingnews/lifestyle/outside-the-box-friends-dream-home-almost-goes-up-in-smoke-861740.html'>Outside the box: Friends’ dream home almost goes up in smoke</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/these-pictures-suggest-an-effortlessly-great-photo-is-often-exactly-the-opposite-861737.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/08/12193334/111973d9-b6d4-476b-87a7-324104d0def4.jpg?crop=0,0,7952,4473&ext=.jpg&width=300&s=ie-861737" width="300" height="160" /></a><a href='/examviral/these-pictures-suggest-an-effortlessly-great-photo-is-often-exactly-the-opposite-861737.html'>These pictures suggest an effortlessly great photo is often exactly the opposite</a><li data-vr-contentbox=''><a href='/examviral/watch-thousands-descend-on-drogheda-for-opening-day-of-fleadh-cheoil-861732.html'><img itemprop="image" src="/remote/media.central.ie/media/images/f/FleadhCheoilDroghedaROBBIEREYNOLDS12aug18.JPG?width=300&s=ie-861732" width="300" height="160" /></a><a href='/examviral/watch-thousands-descend-on-drogheda-for-opening-day-of-fleadh-cheoil-861732.html'>Watch: Thousands descend on Drogheda for opening day of Fleadh Cheoil</a><li data-vr-contentbox=''><a href='/examviral/best-meteor-shower-of-the-year-takes-place-over-ireland-tonight-861651.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PerseidMeteorAPOD.jpg?width=300&s=ie-861651" width="300" height="160" /></a><a href='/examviral/best-meteor-shower-of-the-year-takes-place-over-ireland-tonight-861651.html'>Best meteor shower of the year takes place over Ireland tonight</a><li data-vr-contentbox=''><a href='/examviral/elephants-in-auckland-celebrate-world-elephant-day-with-colourful-ice-cakes-861711.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/08/12170427/2a7ed038-1d69-4eaa-9cc4-28b277b4f307.jpg?crop=0,226,5171,3135&ext=.jpg&width=300&s=ie-861711" width="300" height="160" /></a><a href='/examviral/elephants-in-auckland-celebrate-world-elephant-day-with-colourful-ice-cakes-861711.html'>Elephants in Auckland celebrate World Elephant Day with colourful ice cakes</a><li data-vr-contentbox=''><a href='/examviral/watch-this-oakland-athletics-player-absolutely-hurl-a-ball-321-feet-861697.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/08/12152205/063b08f6-bf13-4d30-b792-f3d05365456d.jpg?crop=0,0,1896,1066&ext=.jpg&width=300&s=ie-861697" width="300" height="160" /></a><a href='/examviral/watch-this-oakland-athletics-player-absolutely-hurl-a-ball-321-feet-861697.html'>Watch this Oakland Athletics player absolutely hurl a ball 321 feet</a><li data-vr-contentbox=''><a href='/examviral/12-irrational-fears-people-had-when-they-were-young-861629.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/08/11203600/cf0d991d-a1c0-430d-8988-6de4e6c9b3d0.jpg?crop=0,104,4164,2446&ext=.jpg&width=300&s=ie-861629" width="300" height="160" /></a><a href='/examviral/12-irrational-fears-people-had-when-they-were-young-861629.html'>12 irrational fears people had when they were young</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./rhys-mcclenaghan-raises-sights-after-historic-gold-for-ireland-861788.html?c=sport&amp;jp=861788&amp;h=rhys-mcclenaghan-raises-sights-after-historic-gold-for-ireland&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDcyNDQwMzQ3ZGQzFJ/fkyKmWxLlDq5YsZPHip/y4g==" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQU5U2qFI5RO19MfzLGgKvDfgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2j1+A+6h8/ZfCVpwQUP5jcW3Wpog=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, August 11, 2018</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side orange'>4</span></li>
<li><span class='lotto-number-widget-right-side red'>22</span></li>
<li><span class='lotto-number-widget-right-side red'>30</span></li>
<li><span class='lotto-number-widget-right-side green'>37</span></li>
<li><span class='lotto-number-widget-right-side green'>45</span></li>
<li><span class='lotto-number-widget-right-side blue'>47</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side green'>17<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit mpu" id="bot-mpu-ad">

<center>
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'><div id='div-gpt-ad-1346688247801-1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-1');});</script></div></div></center>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<footer><div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_blank" href="http://www.nni.ie">
<img src="/assets/images/layout/f-logo1.png" /></a>
<a target="_blank" href="http://www.presscouncil.ie">
<img src="/assets/images/layout/f-logo2.png" /></a>
<a target="_blank" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li><a href="/breakingnews/ireland/">Ireland</a></li>
<li><a href="/breakingnews/specialreports/">Special Reports</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/breakingnews/farming/">Farming</a></li>
<li><a href="/breakingnews/technow/">Technology</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/deathnotices/">Death Notices</a></li>
<li><a href="/archives/">Archives</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/breakingnews/sport/">Sport</a></span>
<ul>
<li><a href="/breakingnews/sport/soccer/">Soccer</a></li>
<li><a href="/breakingnews/sport/podcast/">Podcast</a></li>
<li><a href="/breakingnews/sport/columnists/">Columnists</a></li>
<li><a href="/breakingnews/sport/gaa/">GAA</a></li>
<li><a href="/breakingnews/sport/rugby/">Rugby</a></li>
<li><a href="/breakingnews/sport/golf/">Golf</a></li>
<li><a href="/breakingnews/sport/racing/">Racing</a></li>
<li><a href="/breakingnews/sport/other-sports/">Other Sport</a></li>

</ul>
</div>
<div class="foot-nav">
<span><a href="/viewpoints/">Viewpoints</a></span>
<ul>
<li><a href="/viewpoints/ourview/">Our view (editorial)</a></li>
<li><a href="/viewpoints/yourview/">Your view (letters)</a></li>
<li><a href="/viewpoints/letters/sendletter">Send letter to editor's page</a></li>
<li><a href="/columnists/">Columnists</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/lifestyle/">Lifestyle</a></span>
<ul>
<li><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li><a href="/breakingnews/lifestyle/fashionandbeauty/">Fashion &amp; Beauty</a></li>
<li><a href="/breakingnews/lifestyle/foodanddrink/">Food &amp; Drink</a></li>
<li><a href="/breakingnews/lifestyle/healthandlife/">Health &amp; Life</a></li>
<li><a href="/breakingnews/lifestyle/homeandinteriors/">Home &amp; Interiors</a></li>
<li><a href="/lifestyle/horoscopes/">Horoscopes</a></li>
<li><a href="/breakingnews/property/">Property</a></li>
<li><a href="/breakingnews/lifestyle/travel/">Travel</a></li>
<li><a href="/breakingnews/lifestyle/artsfilmtv/">Arts, Books, Film & TV</a></li>
<li><a href="/breakingnews/lifestyle/features/">Features</a></li>
<li><a href="/motors/">Motors</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Help</a></span>
<ul>
<li><a href="/info/faq/">FAQ</a></li>
<li><a href="/info/contactus/">Contact Us</a></li>
<li><a href="/info/mediapack/">Media Pack</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
<li><a href="/getmobile/">Mobile</a></li>
<li><a href="/info/subscriptions/">Subscriptions</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Info</a></span>
<ul>
<li><a href="/info/terms/">Terms and Conditions</a></li>
<li><a href="http://www.nni.ie">NNI</a></li>
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/syndication/">RSS</a></li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
