
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRBBFBeCl9SW1EURxhSVgdQQA9FG1RHE0w=","queueTime":0,"applicationTime":9,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="//feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="//feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="//feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="//feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="//feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Limerick profited when Nash played the long game | Irish Examiner
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/stickyads.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>

<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<script type="text/javascript">
            head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline Limerick profited when Nash played the long game" />
<link rel="image_src" href="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.irishexaminer.com/breakingnews/sport/gaa/limerick-profited-when-nash-played-the-long-game-858657.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Limerick profited when Nash played the long game" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="The focus yesterday on Anthony Nash&rsquo;s puckouts was more fixed than is normally the case." />
<meta property="article:published_time" content="2018-07-30T07:12:00+01" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="sport" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Limerick profited when Nash played the long game" />
<meta name="twitter:url" content="http://www.irishexaminer.com/breakingnews/sport/gaa/limerick-profited-when-nash-played-the-long-game-858657.html">
<meta name="twitter:description" content="The focus yesterday on Anthony Nash&rsquo;s puckouts was more fixed than is normally the case." />
<meta name="twitter:image" content="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/sport/gaa/limerick-profited-when-nash-played-the-long-game-858657.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/sport/gaa/limerick-profited-when-nash-played-the-long-game-858657.html" />
<meta name='commentsDisabled' content='True' />

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Limerick profited when Nash played the long game","pageCategory1":"sport","pageCategory2":"gaa","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"858657","pageAuthorID":"Irish Examiner","pageArticleHour":"07","pageSource":"ie_iestaff","pageKeywords":[]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>

<script type='text/javascript'>
googletag.cmd.push(function() {
n_ie_leader_728x90 = googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
n_ie_banner_650x90 = googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
n_ie_placeholder_1x1 = googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
n_ie_placeholder_2x2 = googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
n_ie_marketing_298x73 = googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
n_ie_marketing_mpu = googletag.defineSlot('/1005055/n_ie_marketing_mpu', [300, 250], 'div-gpt-ad-1479983964240-0').addService(googletag.pubads());
n_ie_mpu_end_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
n_ie_mpu_start_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
n_ie_sharethrough_instory_2x1 = googletag.defineSlot('/1005055/n_ie_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495459500257-0').addService(googletag.pubads()).setTargeting('strnativekey','rgLt2mjz7xQaDGWA7xxhVwjK');
n_ie_sharethrough_2x1_1 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
n_ie_sharethrough_2x1_2 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
n_ie_sharethrough_2x1_3 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
n_ie_sharethrough_2x1_4 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
n_ie_sharethrough_2x1_5 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');
googletag.pubads().setTargeting('n_section', 'ie_sport_bn');
googletag.pubads().setTargeting('n_channel', 'storypage');
googletag.pubads().setTargeting('n_passback', 'false');

    googletag.pubads().setTargeting('n_story_id', 'bn_858657');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes']);
var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('n_group', '2');
googletag.pubads().setTargeting('n_source', 'ie_iestaff');

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<div class="top-bar">
<div class="container">
<ul class="left">
<li><a href="/epaper/">ePaper</a></li>
 <li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a> </li>
<li><a href="http://photos.examiner.ie/" target="_blank">Photos</a> </li>
<li><a href="/competitions/">Competitions</a> </li>
<li><a href="/archive/">Newspaper Archive</a> </li>
<li><a href="http://ads.irishexaminer.com/">Advertise With Us</a> </li>
<li class="active"><a href="/shop/">Shop</a> </li>
<li><a href="/deathnotices/">Death Notices</a> </li>
</ul>
<ul class="right">
<li>Find a... </li>
<li><a href="/property/"><span class="icon-svg"><img src="/images/icon_svg/home.svg" /></span>Home</a> </li>
<li><a href="http://www.recruitireland.com" target="_blank"><span class="icon-svg"><img src="/images/icon_svg/briefcase.svg" />
</span>Job</a> </li>
</ul>
</div>
</div>
<header>
<div class="container">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" /></span>
</button>
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4' style='width:298px; height:73px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');});</script></div></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu">
<span id="loginTextMobile">
<a onclick="toDo()" class="loginClassMobile">Login</a>
</span>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/ireland/">- Ireland - Latest</a>
</li>
<li>
<a href="/breakingnews/specialreports/">- Special Reports</a>
</li>
<li>
<a href="/sponsored/">- Sponsored Content</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Lifestyle</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Viewpoints</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/viewpoints/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/viewpoints/letters/sendletter">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/business/columnists/">- Columnists</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/info/help/">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="/info/advertisingenquiry/">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/competitions/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank">- Photos</a>
</li>
<li class="main-menu">
<a href="/info/postaldeliveryenquiry/">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank">- Job</a>
</li>
</ul>
</li>

</ul>
</nav>

<script type="text/javascript">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</script>
<nav class="main">
<div class="container">
<ul>
<li>
<a href="/ireland/">IRELAND</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/breakingnews/ireland/">Ireland</a>
</li>
<li>
<a href="/breakingnews/specialreports/">Special Reports</a>
</li>
<li>
<a href="/sponsored/">Sponsored Content</a>
</li>
<li>
<a href="/weather/">Weather</a>
</li>
<li>
<a href="/archives/">Web Archive</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/world/">WORLD</a>
</li>
<li>
<a href="/breakingnews/sport/">SPORT</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/breakingnews/sport/gaa/">Gaa</a>
</li>
<li>
<a href="/breakingnews/sport/rugby/">Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">Other</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">Podcast</a>
</li>
<li>
<a href="/sport/columnists/">Columns</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/business/">BUSINESS</a>
</li>
<li>
<a href="/breakingnews/views/">VIEWS</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/viewpoints/columnists/">Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">Comment/Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">Your View</a>
</li>
<li>
<a href="/viewpoints/yourview/sendview/">Send Your View</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/lifestyle/">LIFE</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">Fashion</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">Travel</a>
</li>
<li>
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">Home/Interiors</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/property/">PROPERTY</a>
</li>
<li>
<a href="/breakingnews/technow/">TECH</a>
</li>
<li>
<a href="/breakingnews/entertainment/">SHOWBIZ</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/examviral/">ExamViral</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/motoring/">MOTORS</a>
<span class="dropdown-trigger"><img src="/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a href="/breakingnews/motoring/motoringnews/">News</a>
</li>
<li>
<a href="/breakingnews/motoring/motoringreviews/">Reviews</a>
</li>
</ul>
</li>
<li>
<a href="/breakingnews/farming/">FARMING</a>
</li>
</ul>

<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/rural-finance-4661.html'>Rural Finance</a></li><li><a class='groupinnav' href='/maintopics/liam-miller-4660.html'>Liam Miller</a></li><li><a class='groupinnav' href='/maintopics/super-8s-4651.html'>Super 8s</a></li><li><a class='groupinnav' href='/maintopics/farm-focus-with-fbd-4605.html'>Farm Focus with FBD</a></li><li><a class='groupinnav' href='/maintopics/donald-trump-4393.html'>Donald Trump</a></li><li><a class='groupinnav' href='/maintopics/brexit-4106.html'>Brexit</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/sport/'>Sport</a>
</div>
</div>
<div id="mobileLoginMenu">
<span id="loginText2">
<ul>
<li>
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</li>
</ul>
</span>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>Limerick profited when Nash played the long game</h1><div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/breakingnews/sport/limerick-profited-when-nash-played-the-long-game-858657.html");
act.setTitle("Limerick profited when Nash played the long game");
var showShareBarUI_params_side = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true, enableCount: false},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true, enableCount: false},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params_side);</script>
</div><div class="byline">Monday, July 30, 2018 - 07:12 AM</div><div class="author-byline"><div class='byline'><div class='author clearfix'><span class='face'><img src='/remote/media.central.ie/media/house/bnauthors/eoghancormican60x60.png'></span><span class='name'><a>By Eoghan Cormican</a><br>Sports Reporter</span><ul class="share-links"><li></li><li><a href="https://twitter.com/cormicaneoghan" class="twitter-follow-button" data-show-count="false">Follow @cormicaneoghan</a>
<script> !function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0]; if(!d.getElementById(id)) {js=d.createElement(s); js.id=id; js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js,fjs); } }( document,"script","twitter-wjs"); </script></li></ul></div></div></div><div class='generic-text'>
<div class="ctx_content"><story><p><img src="https://www.irishexaminer.com/remote/www.eveningecho.ie/portalsuite/image/bb7f9169-5183-4b11-b88e-f55240070821/mainMediaSize=600x325_type=image_publish=true_x0=0_x1=100_y0=16.26_y1=89.97_format=1.7777777777777777_image.jpg" /></p><p></p><p>The focus yesterday on Anthony Nash’s puckouts was more fixed than is normally the case.</p><p>That had a lot to do with the revelation by Diarmuid O’Sullivan early last week — well, a revelation to most — that Cork man, Kildorrery native Seán O’Donnell, was a member of the Limerick backroom team this season, having served as Cork’s “statistician and puck-out strategist” for the three previous years.</p><p>“He’s a fair idea of what Cork’s puckout strategy has been and he’ll know different types of set-ups so I presume Cork have been working away trying to change different patterns for their puckouts over the last number of weeks, just to throw Seán off the scent because he’s excellent at his job,” said O’Sullivan.<p>“I don’t think you could find a better guy in the game of hurling to provide you with the kind of detailed information he can provide you with. Seán will be alive and Anthony will know that.”</p><p>Such was the evidence provided early on in this contest, it certainly looked as if O’Donnell’s presence in the Limerick camp was playing on the mind of Nash.</p><p>From his first seven restarts, plus a delivery after a Limerick shot dropped short, only two found a red shirt. <script type='text/javascript' async src='//landmarkads.mainroll.com/p/inarticle/c/2454512.js?dart_n_story_id=ie_858657&dart_n_section=ie_sport_bn'></script><p>Both of those were puckouts where the 33-year-old went short, first to Mark Coleman on the 45-metre line and then to Colm Spillane in the corner.</p><p>From this early catalogue of restarts, two went straight down the centre to midfield. Cian Lynch got in front of intended target Daniel Kearney in one instance, Gearóid Hegarty clipped a point from the other. </p><p>There was a Nash pass to Luke Meade which was overcooked and ran out over the Cusack Stand sideline, while both times he went long early on, a Limerick defender came away with possession.</p><p>The graph didn’t improve much, if at all, as the half wore on. </p><p>There was success off the short restarts to Sean O’Donoghue and Colm Spillane, but more often than not, the decision to pump the sliotar 80 and 90 metres down the field saw Diarmuid Byrnes, Declan Hannon, or Dan Morrissey come off best on the breaking ball. </p><p>Harnedy was the sole Cork forward enjoying any semblance of success under the Cork puckout when it sailed into the opposition half and one of his catches set up the goal chance where Nickie Quaid tipped over Shane Kingston’s drive.</p><p>Certainly, Nash’s graph and, indeed, his success rate rose upon the change of ends. </p><p>This had much to do with Conor Lehane imposing himself on proceedings and several puckouts were put in front of the Midleton forward over on the Cusack Stand side between the Limerick 65 and 45-metre lines.</p><p>It was one of these restarts, directly after Aaron Gillane had edged Limerick in front in the fourth minute of second-half stoppages, which hopped perfectly in front of the 25-year-old. </p><p>The Limerick defender tackled Lehane illegally from behind and Cork had their shot at salvation, which Horgan successfully nailed. </p><p>Liam Sheehy, on duty for RTÉ television, praised the two-time All-Star goalkeeper for being so brave as to seek out Lehane with Cork behind by the minimum and time almost elapsed.</p><p>It was another long puckout which delivered the Cork goal earlier in the half, although there was an element of good fortune here as Dan Morrissey really should have intercepted. </p><p>Instead, the ball ran onto Lehane and he goaled.</p><p>The short-ball strategy was again present throughout the second period, with full-back Damien Cahalane the receiver the majority of the time.</p><p>What followed in extra-time was accurately summarised by John Kiely afterwards.</p><p>“We managed to get a foothold on the Cork puckout.”</p><p>Again, there was plenty of variation to what the Kanturk shot-stopper was doing, but when the strategy was to go long, the Limerick defence, Richie English, in particular, were cleaning up on the breaking ball.</p><p><div class='pager top'><a class='previos' href='/breakingnews/sport/lewis-hamilton-it-is-far-too-early-for-title-talk-858648.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='#'></a><a id="mobileLeftButton" href='/breakingnews/sport/lewis-hamilton-it-is-far-too-early-for-title-talk-858648.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a class='next' href='#'></a></div></p></p>

<div id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<br />
</story></div>

<div class='share-buttons bottom clearfix'><div class='share-buttons bottom clearfix'><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FIrishExaminerSport&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=examinersport&show_count=false" style="width: 200px; height: 21px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/breakingnews/sport/limerick-profited-when-nash-played-the-long-game-858657.html");
act.setTitle("Limerick profited when Nash played the long game");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
</div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a style='color:black' title="The claims have been rejected by Qatar&rsquo;s Supreme Committee for Delivery and Legacy." href='/breakingnews/sport/fifa-urged-to-conduct-independent-investigation-into-qatar-world-cup-bid-claims-858564.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/edaf72d2fe9ab7e35e65ab5ee115d332Y29udGVudHNlYXJjaCwxNTMyOTI0NDk1/2.33890964.jpg?crop=0,396,3000,2083&ext=.jpg&width=300&s=ie-858564' />FIFA urged to conduct independent investigation into Qatar World Cup bid claims</a></p><p class='story-page-element-content'><a style='color:black' title="The Brit moved 24 points ahead of Sebastian Vettel in the standings." href='/breakingnews/sport/lewis-hamilton-extends-his-lead-with-victory-in-hungary-858555.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/28d36723dbedfeea728a3827b0c4f5efY29udGVudHNlYXJjaCwxNTMyOTYzMTA0/2.37794302.jpg?crop=0,482,5438,3541&ext=.jpg&width=300&s=ie-858555' />Lewis Hamilton extends his lead with victory in Hungary</a></p><p class='story-page-element-content'><a style='color:black' title="Lethargic and disjointed for the first 25 minutes of this encounter, Galway exploded into life at Bord na M&oacute;na O&rsquo;Connor Park in Tullamore this afternoon in the second half of the All-Ireland quarter-final clash with Clare, gradually undoing the early damage sustained before going on to record a comfortable seven-point win." href='/breakingnews/sport/galway-minors-go-from-strength-to-strength-in-semi-final-win-over-clare-858553.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/GalwayVClareMinorFootballJuly292018.jpg?width=300&s=ie-858553' />Galway minors go from strength to strength in semi-final win over Clare</a></p><p class='story-page-element-content'><a style='color:black' title="Brave Kilkenny showed their determined streak with a stubborn second-half performance at Croke Park to return to the Electric Ireland All-Ireland minor hurling final." href='/breakingnews/sport/kilkenny-minors-hold-on-for-gutsy-semi-final-win-over-tipperary-858546.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/k/KilkennyTipperaryMinorsJuly292018.jpg?width=300&s=ie-858546' />Kilkenny minors hold on for gutsy semi-final win over Tipperary</a></p></div></div><br clear='all'>
<div id="taboola-below-article-thumbnails"></div>
<script type='text/javascript'>window._taboola = window._taboola || [];  _taboola.push({  mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type:'mix' }); </script>
<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Today's Stories</p></div><p class='story-page-element-content'><a style='color:black' title="After the weekend of hurling we just had, the timing of tonight&rsquo;s documentary, The Game: The Story of Hurling could hardly be better." href='/ireland/hurling-as-you-have-never-seen-it-before-473063.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/galwayGAAfans1966.jpg?width=300&s=ie-473063' />Hurling as you have never seen it before</a></p><p class='story-page-element-content'><a style='color:black' title="At the end of the match yesterday, I shook hands with Dave Punch, the former Limerick hurler, who works for RT&Eacute;. He asked me if I saw the attendance. I did, I said &mdash; 71,000. Dave corrected me. &lsquo;No, Dalo, 71,073.&rsquo;" href='/ireland/limerick-were-brilliant-but-cork-will-be-asking-hard-questions-473069.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/CorkVLimerickA29July2018.jpg?width=300&s=ie-473069' />Limerick were brilliant but Cork will be asking hard questions</a></p><p class='story-page-element-content'><a style='color:black' title="Tomorrow first. Limerick first." href='/ireland/limerick-reliability-built-on-coherence-473062.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/SeamusFlanaganColmSippalneINPHO2june18.jpg?width=300&s=ie-473062' />Limerick reliability built on coherence</a></p><p class='story-page-element-content'><a style='color:black' title="We have written here before that trainer, Ger Lyons, needs to find a Group 1 horse to carry his progressive career to the next level." href='/ireland/viadera-could-be-the-horse-to-take-lyons-to-next-level-473061.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/v/ViaderaAndMarlesDiamondHorseRacing.jpg?width=300&s=ie-473061' />Viadera could be the horse to take Lyons to next level</a></p></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a style='color:black' title="When a Midleton man was knocked down he suffered horrific head injuries. The driver denied it was his fault and his insurers refused to help with rehabilitation costs, but CCTV footage told a different story. David O&rsquo;Driscoll is now trying to piece his life back together." href='/lifestyle/features/new-fathers-life-changed-forever-after-he-was-run-over-by-surgeon-468500.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/davidODriscollKerriRonan.jpg?width=300&s=ie-468500' />New father’s life ‘changed forever’ after he was run over by surgeon</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">
 
<div class="sidebar-unit stickyad2" id="top-mpu-ad">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>

<div id='div-gpt-ad-1479983964240-0'>
<script type='text/javascript'>
                                    googletag.cmd.push(function () { 
                                        googletag.display('div-gpt-ad-1479983964240-0');
                                        googletag.pubads().refresh([n_ie_marketing_mpu]); 
                                    });
                                </script>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<div class="fb-page" data-href="https://business.facebook.com/IrishExaminerSport/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://business.facebook.com/IrishExaminerSport/" class="fb-xfbml-parse-ignore">
<a href="https://business.facebook.com/IrishExaminerSport/"></a>
</blockquote>
</div>
<div class="soundcloud-widget">
<a class="logo-podcast" href="/breakingnews/sport/podcast/" target="_blank">
<img src="/images/podcast/logo-papertalk.jpg"></a>
<iframe width="100%" height="106" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/138846030&auto_play=false&amp;hide_related=true&amp;show_comments=fasle&amp;show_artwork=false&amp;show_user=false&amp;show_playcount=false;color=23ff5500"></iframe>
<div class="podcast_footer">
<a class="logo itunes" href="https://itunes.apple.com/ie/podcast/papertalk-irish-examiner-sport-podcasts/id1193180939?mt=2" target="_blank">
<img src="/images/podcast/iTunes.png"></a>
<a class="logo soundcloud" href="https://soundcloud.com/irish-examiner-sport" target="_blank">
<img src="/images/podcast/soundcloud.png "></a>
<a class="logo stitcher" href="https://www.stitcher.com/podcast/irish-examiner-football-show?refid=stpr" target="_blank">
<img src="/images/podcast/stitcher.png"></a>
</div>
</div>

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/police-in-australia-search-for-pregnant-irish-teenager-missing-for-two-weeks-858508.html'><img itemprop="image" src="/remote/media.central.ie/media/images/k/KatieCashMissingAustralia290718b.jpg?width=300&s=ie-858508" width="120" height="64" /></a><a href='/breakingnews/ireland/police-in-australia-search-for-pregnant-irish-teenager-missing-for-two-weeks-858508.html'>Police in Australia search for pregnant Irish teenager missing for two weeks</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/discover/the-story-behind-the-fainting-bridesmaid-and-a-one-of-a-kind-wedding-photo-858484.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/28175529/bc1b58f8-a7f5-49dd-b5c0-253f97fd48aa.jpg?crop=0,0,3661,2059&ext=.jpg&width=300&s=ie-858484" width="120" height="64" /></a><a href='/breakingnews/discover/the-story-behind-the-fainting-bridesmaid-and-a-one-of-a-kind-wedding-photo-858484.html'>The story behind the fainting bridesmaid and a one-of-a-kind wedding photo</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/property/restored-home-is-the-height-of-good-taste-at-the-top-of-cork-city-858371.html'><img src='https://media.irishexaminer.com/default/ie_generic_bn.jpg' alt='Breaking News' width='119' height='64'></a><a href='/breakingnews/property/restored-home-is-the-height-of-good-taste-at-the-top-of-cork-city-858371.html'>Restored home is the height of good taste at the top of Cork City</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/coastguard-renew-appeal-for-water-safety-following-wexford-and-waterford-rescues-858578.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/boysSwimming.jpg?width=300&s=ie-858578" width="120" height="64" /></a><a href='/breakingnews/ireland/coastguard-renew-appeal-for-water-safety-following-wexford-and-waterford-rescues-858578.html'>Coastguard renew appeal for water safety following Wexford and Waterford rescues</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/world/palestinian-teenager-jailed-for-slapping-soldiers-released-858506.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/e1ea342f9eb17dd0d4ae3298be4b7044Y29udGVudHNlYXJjaCwxNTMyOTMwMDYx/2.37735717.jpg?crop=0,557,5550,3679&ext=.jpg&width=300&s=ie-858506" width="120" height="64" /></a><a href='/breakingnews/world/palestinian-teenager-jailed-for-slapping-soldiers-released-858506.html'>Palestinian teenager jailed for slapping soldiers released</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/world/polar-bear-shot-dead-after-attacking-cruise-ship-guard-858516.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/1a5455d73ea79f55961d888413c29df0Y29udGVudHNlYXJjaCwxNTMyOTMzMTQ3/2.37784027.jpg?crop=0,215,5747,3448&ext=.jpg&width=300&s=ie-858516" width="120" height="64" /></a><a href='/breakingnews/world/polar-bear-shot-dead-after-attacking-cruise-ship-guard-858516.html'>Polar bear shot dead after attacking cruise ship guard</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/limerick-secure-place-in-all-ireland-final-after-extra-time-victory-over-cork-858571.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/ShaneDowlingLimerickVCorkJuly292018.jpg?width=300&s=ie-858571" width="120" height="64" /></a><a href='/breakingnews/sport/limerick-secure-place-in-all-ireland-final-after-extra-time-victory-over-cork-858571.html'>Limerick secure place in All-Ireland final after extra-time victory over Cork</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/thousands-of-pilgrims-climb-croagh-patrick-on-reek-sunday-858611.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CroaghPatrickReekSundayJuly292018A.jpg?width=300&s=ie-858611" width="120" height="64" /></a><a href='/breakingnews/ireland/thousands-of-pilgrims-climb-croagh-patrick-on-reek-sunday-858611.html'>Thousands of pilgrims climb Croagh Patrick on Reek Sunday</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/irishman-dead-after-being-struck-by-a-lorry-in-texas-858532.html'><img itemprop="image" src="/remote/media.central.ie/media/images/u/usPoliceACarLights.jpg?width=300&s=ie-858532" width="120" height="64" /></a><a href='/breakingnews/ireland/irishman-dead-after-being-struck-by-a-lorry-in-texas-858532.html'>Irishman dead after being struck by a lorry in Texas</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/saturdays-singer-una-healy-splits-from-rugby-star-ben-foden-858439.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/c0e4b7c6a49a639eb357a90817fc9d26Y29udGVudHNlYXJjaCwxNTMyODU4Njk2/2.23438456.jpg?crop=0,77,2717,1605&ext=.jpg&width=300&s=ie-858439" width="120" height="64" /></a><a href='/breakingnews/entertainment/saturdays-singer-una-healy-splits-from-rugby-star-ben-foden-858439.html'>Saturdays singer Una Healy splits from rugby star Ben Foden</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/5m-funding-boost-for-higher-education-858664.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RichardBrutonFG.jpg?width=300&s=ie-858664" width="120" height="64" /></a><a title='Up to &euro;5m is being made available for investment in higher education.' href='/breakingnews/ireland/5m-funding-boost-for-higher-education-858664.html'>€5m funding boost for higher education</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/contingency-plans-in-place-to-store-medicines-post-brexit-taoiseach-confirms-858654.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LeoVaradkarANnouncesAbortionReferdumJan29PA.jpg?width=300&s=ie-858654" width="120" height="64" /></a><a title='The Taoiseach has said that Ireland is preparing for a potential shortage of medicines here in the event of a hard Brexit.' href='/breakingnews/ireland/contingency-plans-in-place-to-store-medicines-post-brexit-taoiseach-confirms-858654.html'>'Contingency plans' in place to store medicines post-Brexit, Taoiseach confirms</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/wasteful-galways-strength-in-depth-will-now-be-tested-to-limit-858660.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JonathanGlynnConorClearyGalwayvClareINPHO28july18.jpg?width=300&s=ie-858660" width="120" height="64" /></a><a title='&Eacute;amonn Fitzmaurice shipped some criticism last week when he reintroduced Paul Geaney against Monaghan after a disappointing initial foray for the Dingle man.' href='/breakingnews/sport/wasteful-galways-strength-in-depth-will-now-be-tested-to-limit-858660.html'>Wasteful Galway’s strength in depth will now be tested to limit</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/i-thought-we-had-it-says-oconnor-858670.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PatOConnorMay2018Preview.jpg?width=300&s=ie-858670" width="120" height="64" /></a><a title='Pat O&rsquo;Connor thought it was going to be Clare&rsquo;s day.' href='/breakingnews/sport/i-thought-we-had-it-says-oconnor-858670.html'>I thought we had it, says O’Connor</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/hope-grows-as-deadly-northern-california-blaze-slows-down-858647.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/f40e1a68ac9fe3b77aed434128ee6a31Y29udGVudHNlYXJjaCwxNTMzMDAxNjcy/2.37786456.jpg?crop=0,488,4583,3066&ext=.jpg&width=300&s=ie-858647" width="120" height="64" /></a><a title='Meanwhile a sixth person has died in the wildfire that has destroyed more than 500 buildings.' href='/breakingnews/world/hope-grows-as-deadly-northern-california-blaze-slows-down-858647.html'>Hope grows as deadly Northern California blaze slows down</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/publisher-urges-trump-to-reconsider-anti-press-rhetoric-858622.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/d1807f9f1e907e4d2aa4292a04dbfc5eY29udGVudHNlYXJjaCwxNTMyOTgyOTMy/2.37709771.jpg?crop=0,197,3500,2166&ext=.jpg&width=300&s=ie-858622" width="120" height="64" /></a><a title='AG Sulzberger, of The New York Times, met the president at the White House earlier this month.' href='/breakingnews/world/publisher-urges-trump-to-reconsider-anti-press-rhetoric-858622.html'>Publisher urges Trump to reconsider anti-press rhetoric</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/smes-to-gain-from-new-eu-regulation-858597.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/EuropeanCommissionHQ.jpg?width=300&s=ie-858597" width="120" height="64" /></a><a title='Brussels wants to enforce rules designed to control the dominance of a few online giants, but Europe&rsquo;s in this area is poor and we may have to wait for US authorities to act, says John Whelan.' href='/breakingnews/business/smes-to-gain-from-new-eu-regulation-858597.html'>SMEs to gain from new EU regulation</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/fruity-pouchesare-not-just-for-kids-858605.html'><img itemprop="image" src="/remote/media.central.ie/media/images/n/NudestPooches.jpg?width=300&s=ie-858605" width="120" height="64" /></a><a title='Tipperary company N&uuml;dest Food are targeting adults looking for healthy snacks while on the go with their innovative products, writes Trish Dromey.' href='/breakingnews/business/fruity-pouchesare-not-just-for-kids-858605.html'>Fruity pouchesare not just for kids</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/international-friendship-day-how-to-be-a-good-friend-to-your-mate-whos-just-had-a-baby-858672.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/27181046/4c370620-299a-482a-a2e3-1b17b4a0454a.jpg?crop=0,21,2121,1214&ext=.jpg&width=300&s=ie-858672" width="120" height="64" /></a><a title='Clue: it involves food.' href='/breakingnews/lifestyle/international-friendship-day-how-to-be-a-good-friend-to-your-mate-whos-just-had-a-baby-858672.html'>International Friendship Day: How to be a good friend to your mate who’s just had a baby</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/online-lives-loves-life-and-ramblings-with-lorraine-higgins-858540.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LorraineHigginsOnlineLives.jpg?width=300&s=ie-858540" width="120" height="64" /></a><a title='Lorraine Higgins used her maternity leave after having her second child to branch into blogging three years ago and found it a welcome hobby.' href='/breakingnews/lifestyle/online-lives-loves-life-and-ramblings-with-lorraine-higgins-858540.html'>Online Lives: loves, life and ramblings with Lorraine Higgins</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/rudy-giuliani-accidentally-tweets-the-word-you-and-gives-internet-a-new-meme-858602.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/d054cb29d631e422dadcdc9d607bc5ebY29udGVudHNlYXJjaCwxNTMyOTcxMDY1/2.5153408.jpg?crop=0,0,2370,1333&ext=.jpg&width=300&s=ie-858602" width="300" height="160" /></a><a href='/examviral/rudy-giuliani-accidentally-tweets-the-word-you-and-gives-internet-a-new-meme-858602.html'>Rudy Giuliani accidentally tweets the word ‘you’ and gives internet a new meme</a><li data-vr-contentbox=''><a href='/examviral/people-share-the-one-small-thing-they-did-that-made-life-infinitely-better-858583.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/29180443/bcda7bc2-41af-4a76-9656-a30080ecca52.jpg?crop=0,0,2057,1157&ext=.jpg&width=300&s=ie-858583" width="300" height="160" /></a><a href='/examviral/people-share-the-one-small-thing-they-did-that-made-life-infinitely-better-858583.html'>People share the one small thing they did that made life infinitely better</a><li data-vr-contentbox=''><a href='/examviral/nantes-announce-lucas-evangelista-signing-with-fortnite-video-858560.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/29151016/064d3f04-7688-47ae-a7de-cd0147d7b17e.jpg?crop=0,0,3661,2059&ext=.jpg&width=300&s=ie-858560" width="300" height="160" /></a><a href='/examviral/nantes-announce-lucas-evangelista-signing-with-fortnite-video-858560.html'>Nantes announce Lucas Evangelista signing with Fortnite video</a><li data-vr-contentbox=''><a href='/examviral/just-a-giant-anteater-taking-an-extremely-relaxing-bubble-bath-on-a-hot-day-858494.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/28162854/9a7722ed-93f0-49f5-9dbd-59deda4a66dd.jpg?crop=0,0,1764,992&ext=.jpg&width=300&s=ie-858494" width="300" height="160" /></a><a href='/examviral/just-a-giant-anteater-taking-an-extremely-relaxing-bubble-bath-on-a-hot-day-858494.html'>Just a giant anteater taking an extremely relaxing bubble bath on a hot day</a><li data-vr-contentbox=''><a href='/examviral/cartoonists-unique-take-on-modern-life-will-leave-you-asking-for-more-858486.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/28194702/e2c50ab8-791a-4357-90d5-e0557b18672c.jpg?crop=0,0,3661,2059&ext=.jpg&width=300&s=ie-858486" width="300" height="160" /></a><a href='/examviral/cartoonists-unique-take-on-modern-life-will-leave-you-asking-for-more-858486.html'>Cartoonist’s unique take on modern life will leave you asking for more</a><li data-vr-contentbox=''><a href='/examviral/the-story-behind-the-fainting-bridesmaid-and-a-one-of-a-kind-wedding-photo-858484.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/07/28175529/bc1b58f8-a7f5-49dd-b5c0-253f97fd48aa.jpg?crop=0,0,3661,2059&ext=.jpg&width=300&s=ie-858484" width="300" height="160" /></a><a href='/examviral/the-story-behind-the-fainting-bridesmaid-and-a-one-of-a-kind-wedding-photo-858484.html'>The story behind the fainting bridesmaid and a one-of-a-kind wedding photo</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./limerick-profited-when-nash-played-the-long-game-858657.html?c=sport&amp;jp=858657&amp;h=limerick-profited-when-nash-played-the-long-game&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDcyNDQwMzQ3ZGQzFJ/fkyKmWxLlDq5YsZPHip/y4g==" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQU5U2qFI5RO19MfzLGgKvDfgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2j1+A+6h8/ZfCVpwQUP5jcW3Wpog=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, July 28, 2018</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side blue'>7</span></li>
<li><span class='lotto-number-widget-right-side blue'>23</span></li>
<li><span class='lotto-number-widget-right-side blue'>27</span></li>
<li><span class='lotto-number-widget-right-side orange'>28</span></li>
<li><span class='lotto-number-widget-right-side green'>37</span></li>
<li><span class='lotto-number-widget-right-side orange'>44</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side green'>5<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit mpu" id="bot-mpu-ad">

<center>
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'><div id='div-gpt-ad-1346688247801-1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-1');});</script></div></div></center>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<footer><div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a href="http://www.nni.ie">
<img src="/assets/images/layout/f-logo1.png" /></a><a href="http://www.presscouncil.ie"><img src="/assets/images/layout/f-logo2.png" /></a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li><a href="/breakingnews/ireland/">Ireland</a></li>
<li><a href="/breakingnews/specialreports/">Special Reports</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/breakingnews/farming/">Farming</a></li>
<li><a href="/breakingnews/technow/">Technology</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/deathnotices/">Death Notices</a></li>
<li><a href="/archives/">Archives</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/breakingnews/sport/">Sport</a></span>
<ul>
<li><a href="/breakingnews/sport/soccer/">Soccer</a></li>
<li><a href="/breakingnews/sport/podcast/">Podcast</a></li>
<li><a href="/breakingnews/sport/columnists/">Columnists</a></li>
<li><a href="/breakingnews/sport/gaa/">GAA</a></li>
<li><a href="/breakingnews/sport/rugby/">Rugby</a></li>
<li><a href="/breakingnews/sport/golf/">Golf</a></li>
<li><a href="/breakingnews/sport/racing/">Racing</a></li>
<li><a href="/breakingnews/sport/other-sports/">Other Sport</a></li>

</ul>
</div>
<div class="foot-nav">
<span><a href="/viewpoints/">Viewpoints</a></span>
<ul>
<li><a href="/viewpoints/ourview/">Our view (editorial)</a></li>
<li><a href="/viewpoints/yourview/">Your view (letters)</a></li>
<li><a href="/viewpoints/letters/sendletter">Send letter to editor's page</a></li>
<li><a href="/columnists/">Columnists</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/lifestyle/">Lifestyle</a></span>
<ul>
<li><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li><a href="/breakingnews/lifestyle/fashionandbeauty/">Fashion &amp; Beauty</a></li>
<li><a href="/breakingnews/lifestyle/foodanddrink/">Food &amp; Drink</a></li>
<li><a href="/breakingnews/lifestyle/healthandlife/">Health &amp; Life</a></li>
<li><a href="/breakingnews/lifestyle/homeandinteriors/">Home &amp; Interiors</a></li>
<li><a href="/lifestyle/horoscopes/">Horoscopes</a></li>
<li><a href="/breakingnews/property/">Property</a></li>
<li><a href="/breakingnews/lifestyle/travel/">Travel</a></li>
<li><a href="/breakingnews/lifestyle/artsfilmtv/">Arts, Books, Film & TV</a></li>
<li><a href="/breakingnews/lifestyle/features/">Features</a></li>
<li><a href="/motors/">Motors</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Help</a></span>
<ul>
<li><a href="/info/faq/">FAQ</a></li>
<li><a href="/info/contactus/">Contact Us</a></li>
<li><a href="/info/mediapack/">Media Pack</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
<li><a href="/getmobile/">Mobile</a></li>
<li><a href="/info/subscriptions/">Subscriptions</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Info</a></span>
<ul>
<li><a href="/info/terms/">Terms and Conditions</a></li>
<li><a href="http://www.nni.ie">NNI</a></li>
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/syndication/">RSS</a></li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
