
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        New Zealand will improve,  but so will Joe’s Ireland | Irish Examiner
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/checkCookie.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>

<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<script type="text/javascript">
            head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline New Zealand will improve,  but so will Joe’s Ireland" />
<link rel="image_src" href="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/sport/new-zealand-will-improve-but-so-will-joes-ireland-884734.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="New Zealand will improve,  but so will Joe’s Ireland" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="With the much anticipated New Zealand test looming large in the background, the opening international of the November Guinness Series always had a bit of a matinee feel to it, the prelude to the main event." />
<meta property="article:published_time" content="2018-11-12T00:00:00+00" />
<meta property="article:tag" content="sport" />
<meta property="article:section" content="sport" />
<meta property="article:tag" content="sportcolumnists" />
<meta property="article:tag" content="rugby" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="New Zealand will improve,  but so will Joe’s Ireland" />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/sport/new-zealand-will-improve-but-so-will-joes-ireland-884734.html">
<meta name="twitter:description" content="With the much anticipated New Zealand test looming large in the background, the opening international of the November Guinness Series always had a bit of a matinee feel to it, the prelude to the main event." />
<meta name="twitter:image" content="https://media.irishexaminer.com/default/ie_generic_bn.png" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/sport/new-zealand-will-improve-but-so-will-joes-ireland-884734.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/sport/new-zealand-will-improve-but-so-will-joes-ireland-884734.html" />
<meta name="news_keywords" content="Sport, Rugby, Ireland, rugby" />
<meta name='commentsDisabled' content='True' />

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"New Zealand will improve,  but so will Joe’s Ireland","pageCategory1":"Sports","pageCategory2":"Sports Columnists","pageCategory3":"Rugby","pageAttributes":{"comments":"on","images":"2","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"884734","pageAuthorID":"Irish Examiner","pageArticleHour":"00","pageSource":"ie_iestaff","pageKeywords":["Rugby, Sport, Rugby, Ireland"]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
<script>
            // ad loading js
            document.addEventListener("DOMContentLoaded", function() {
                var active = false;
                var lazyAds = lazyLoadedAds;
                
                // call all non-lazy loaded ads at once
                googletag.cmd.push(function() {
                    googletag.pubads().refresh(nonLazyLoadedAds);
                });
                
                // call lazy-loaded ads individually as they appear
                const lazyLoad = function() {
                    if (active === false) {
                        active = true;

                        setTimeout(function() {
                            lazyAds.forEach(function(lazyAd) {
                                var adSlot = document.getElementById(lazyAd.getSlotElementId());
                                
                                if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight + 300) && adSlot.parentElement.getBoundingClientRect().bottom >= 0) && getComputedStyle(adSlot.parentElement).display !== "none") {
                                    console.log(lazyAd.getSlotElementId());
                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([lazyAd]);
                                    });


                                    lazyAds = lazyAds.filter(function(ad) {
                                        return ad !== lazyAd;
                                    });

                                    if (lazyAds.length === 0) {
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                }
                            });

                            active = false;
                        }, 200);
                    }
                };

                document.addEventListener("scroll", lazyLoad);
                window.addEventListener("resize", lazyLoad);
                window.addEventListener("orientationchange", lazyLoad);
            });
        </script>
<script type='text/javascript'>var lazyLoadedAds = [];

var nonLazyLoadedAds = [];

googletag.cmd.push(function() {

var n_ie_leader_728x90 = googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_leader_728x90);

var n_ie_banner_650x90 = googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_banner_650x90);

var n_ie_placeholder_1x1 = googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_placeholder_1x1);

var n_ie_placeholder_2x2 = googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_placeholder_2x2);

var n_ie_marketing_298x73 = googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_marketing_298x73);

var n_ie_marketing_mpu = googletag.defineSlot('/1005055/n_ie_marketing_mpu', [300, 250], 'div-gpt-ad-1479983964240-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_marketing_mpu);

var n_ie_mpu_start_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_mpu_start_300x250);

var n_ie_mpu_end_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_mpu_end_300x250);

var n_ie_sharethrough_instory_2x1 = googletag.defineSlot('/1005055/n_ie_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495459500257-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_instory_2x1);

var inarticle_1 = googletag.defineSlot('/1005055/n_ie_inread', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-1').addService(googletag.pubads()).setTargeting('instory_position', [1]);
lazyLoadedAds.push(inarticle_1);

var inarticle_2 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-2').addService(googletag.pubads()).setTargeting('instory_position', [2]);
lazyLoadedAds.push(inarticle_2);

var inarticle_3 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-3').addService(googletag.pubads()).setTargeting('instory_position', [3]);
lazyLoadedAds.push(inarticle_3);

var inarticle_4 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-4').addService(googletag.pubads()).setTargeting('instory_position', [4]);
lazyLoadedAds.push(inarticle_4);

var inarticle_5 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [1, 1]], 'div-gpt-ad-inarticle-5').addService(googletag.pubads()).setTargeting('instory_position', [5]);
lazyLoadedAds.push(inarticle_5);

var n_ie_sharethrough_2x1_1 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_1);

var n_ie_sharethrough_2x1_2 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_2);

var n_ie_sharethrough_2x1_3 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_3);

var n_ie_sharethrough_2x1_4 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_4);

var n_ie_sharethrough_2x1_5 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_5);

googletag.pubads().setTargeting('n_section', 'ie_sport_bn');

googletag.pubads().setTargeting('n_channel', 'storypage');

googletag.pubads().setTargeting('n_passback', 'false');

googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');


    googletag.pubads().setTargeting('n_story_id', 'bn_884734');

googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Rugby','Sport','Rugby','Ireland']);

var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

googletag.pubads().setTargeting('n_group', '935');
googletag.pubads().setTargeting('n_source', 'ie_iestaff');

googletag.pubads().collapseEmptyDivs();

googletag.pubads().enableVideoAds();

googletag.pubads().disableInitialLoad();

googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html" target="_parent">
Postal Delivery
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/competitions/" target="_parent">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://ads.irishexaminer.com/" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" /></span>
</button>
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4' style='width:298px; height:73px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');});</script></div></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu">
<span id="loginTextMobile">
<a onclick="toDo()" class="loginClassMobile">Login</a>
</span>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/ireland/">- Ireland - Latest</a>
</li>
<li>
<a href="/breakingnews/specialreports/">- Special Reports</a>
</li>
<li>
<a href="/sponsored/">- Sponsored Content</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Lifestyle</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Viewpoints</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/viewpoints/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/viewpoints/letters/sendletter">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/business/columnists/">- Columnists</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="https://ads.irishexaminer.com/">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/competitions/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/media-pack-830446.html" target="_blank">- Media Pack</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank">- Photos</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank">- Job</a>
</li>
</ul>
</li>

</ul>
</nav>

<script type="text/javascript">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</script>

<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
 <a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sport/columnists/">
Columns
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/viewpoints/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/viewpoints/yourview/sendview/">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/examviral/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>
 
<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/world-war-i-4665.html'>World War I</a></li><li><a class='groupinnav' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/hospital-overcrowding-3926.html'>Hospital overcrowding</a></li><li><a class='groupinnav' href='/maintopics/homelessness-3920.html'>Homelessness</a></li><li><a class='groupinnav' href='/maintopics/presidential-inauguration-2803.html'>Presidential inauguration</a></li><li><a class='groupinnav' href='/maintopics/climate-change-1986.html'>Climate change</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {var n_ie_leader_728x90 = googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/sport/'>Sport</a>
</div>
</div>
<div id="mobileLoginMenu">
<span id="loginText2">
 <ul>
<li>
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</li>
</ul>
</span>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>New Zealand will improve, but so will Joe’s Ireland</h1><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox'></div></div><div class="byline">Monday, November 12, 2018 - 12:00 AM</div><div class="author-byline"><div class='byline'><div class='author clearfix'><span class='face'><img src='/remote/media.central.ie/media/house/authors/donal-lenihan.png'></span><span class='name'><a>By Donal Lenihan</a><br></span><ul class="share-links"><li></li><li><a href="https://twitter.com/LenihanDonal" class="twitter-follow-button" data-show-count="false">Follow @LenihanDonal</a>
<script> !function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0]; if(!d.getElementById(id)) {js=d.createElement(s); js.id=id; js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js,fjs); } }( document,"script","twitter-wjs"); </script></li></ul></div></div></div><div class='generic-text'>
<div class="ctx_content"><story><p><img src="https://www.irishexaminer.com/remote/www.eveningecho.ie/portalsuite/image/80b5ef7e-7172-42a6-a261-a0b0387593a1/mainMediaSize=600x325_type=image_publish=true_x0=3.33_x1=95.83_y0=4.41_y1=94.12_format=1.7777777777777777_image.jpg" /><p>With the much anticipated New Zealand test looming large in the background, the opening international of the November Guinness Series always had a bit of a matinee feel to it, the prelude to the main event.</p><p> Despite a fan-friendly 6.30pm kick off, the atmosphere was less than hostile when Nicholas Sanchez landed his kick off deep into Ireland’s 22.</p><p>A few hours earlier, Twickenham bristled as the strains of Sweet Chariot conspired to drown out TJ Perenara as he led the All Blacks in a passionate rendition of the players’ favourite version of the Haka, the Kapa O’pango.<div class='story-embed--ad'>
<script type='text/javascript' async src='//landmarkads.mainroll.com/p/inarticle/c/2454512.js?dart_n_story_id=ie_884734&dart_n_section=ie_sport_bn'></script></div>
<p>It wasn’t the only thing drowned in a game played in a continuous downpour. One suspects that by the time New Zealand captain Kieran Reid stands at the arrowhead of a similar exercise at the Aviva Stadium next Saturday, the atmosphere will be just as raucous.</p><p>Joe Schmidt doesn’t entertain excuses but there were mitigating circumstances surrounding Ireland’s disappointing, off-colour showing against Argentina. Preparation — the bedrock of every Schmidt performance — was always going to be compromised in a build-up that saw his squad spread between Carton House in Kildare and Chicago.</p><p>With just two field sessions in the bag, Ireland were facing a hardy and grizzled opposition who had just come through six high-quality tests, against New Zealand, South Africa, and Australia, not to mention the 16 Super Rugby games played by a team manned entirely by players from the Jaguares.<p>In the circumstances, the 18-point spread the bookies offered the Pumas always appeared generous.</p><p>The deciding factor in the game proved to be the fragile nature of the Argentine scrum, a deficiency well flagged in advance. In the circumstances, Argentina were extremely fortunate there were only five scrums in the opening half and that 65 minutes had elapsed before the first scrum engagement of the second half took place.</p><p>You cannot hope to survive in international competition with an ailing scrum, especially when forced to pack down within 10 metres of your own line.</p><p>Presented with two such opportunities, Ireland delivered tries from scrum-half Kieran Marmion and his replacement Luke McGrath. With the Argentinian back row committed to the scrum to aid their props, both half backs found an undefended path to the line. In the end, that proved the difference between the sides.</p><p>I have no doubt that recently-appointed head coach Mario Ledesma will address that scrum deficiency by the time the World Cup comes around given that he is sure to draft in at least three props currently plying their trade in Europe. In a pool alongside France and England, some big name is set to fall at the first hurdle.<div class='story-embed--ad'>
<div id='div-gpt-ad-inarticle-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-inarticle-2');
});
</script>
</div>
</div>
<p>While preparations for that World Cup has been the driving force for Schmidt for some time, the only objective on the horizon now is the showdown against his fellow countrymen next weekend. It should be fascinating.</p><p>Ledesma made the point, referring to New Zealand’s one-point win over England in his post-match press conference, that the All Blacks rarely play badly twice in a row.</p><p>True but neither do Ireland, not on Schmidt’s watch. There were so many aspects that were under par, not least, a lineout that suffered badly from the presence of a third second row in Guido Petti in the back row to augment the efforts of the outstanding pairing of Tomas Lavanini and Matias Alemanno.<p>Defensively, Ireland were weak on the inside shoulder and conceded too many line breaks that, in similar circumstances, New Zealand would punish with points on the board. Schmidt will also be disappointed that the patience and ruthlessness associated with sustained visits to the opposition 22, more often than not resulting in points, was also lacking on this occasion. There was also a lack of clarity on kick off receipts that needs to be addressed.</p><p>The late withdrawal of Robbie Henshaw, due to a tweaked hamstring in the warm-up, didn’t help matters given that Bundee Aki and Will Addison would barely have had a run together in midfield. From a defensive perspective that presented a massive challenge given that trust and clarity is absolutely paramount in delivering a cohesive midfield defensive blanket.</p><p>That said, in challenging circumstances, Addison played well. Schmidt has been tracking him for a while and the former Sale Shark looks like a very positive addition to the squad.</p><p>Schmidt will not be happy however with how Ireland dealt with Argentina’s kicking game. The redesigned back three combination looked less than assured under the high ball, with nobody commanding the air with the authority delivered by Rob Kearney throughout last season’s Grand Slam campaign.</p><p>After his heroics in Soldier Field seven days earlier, Jordon Larmour was hesitant and unsteady under the aerial bombardment. That is one of the reasons Schmidt was reluctant to fasttrack his undoubted talents in that role and why he places so much trust in Kearney.<div class='story-embed--ad'>
<div id='div-gpt-ad-inarticle-3'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-inarticle-3');
});
</script>
</div>
</div>
<p>Ireland’s lineout issues will be quickly addressed by the recall of Devin Toner, not only for his obvious aerial presence but because of his ability and intelligence as the lineout caller. Iain Henderson was entrusted with the role coming into the game, along with being name-checked by Schmidt as one requiring a big performance.</p><p>Such is the competition for places in the engine room of Ireland’s scrum that the big Ulster man will be under pressure to retain his place against New Zealand given that James Ryan delivered a colossal work rate, contributing 18 carries and 13 tackles outside of his set piece work. Tadhg Beirne may also come into the equation, at the very least as an impact player off the bench.</p><p>Given his status in New Zealand, Sean O’Brien is a huge loss for next weekend after sustaining yet another long-term injury. Saturday’s match was only his 14th game for either Leinster or Ireland since the 2017 Lions tour, as another prolonged period on the sidelines beckons.<p><img width="648" src="/remote/media.central.ie/media/images/s/seanOBrienInjuredVArgentina_large.jpg?width=648&s=ie-884734" /> <p>At least Dan Leavy was superb when introduced. His performance was remarkable given that he played 80 minutes for Leinster against the Southern Kings in Port Elizabeth six days earlier, travelled back from South Africa on Monday, and didn’t train with Ireland until Wednesday.</p><p>Chances are he will replace O’Brien next Saturday although there is a school of thought that Schmidt may consider starting Peter O’Mahony at open side and introduce another lineout option in the back row in the shape of Henderson or Beirne to pressurise a New Zealand lineout that proved the difference between winning and losing when pilfering a remarkable seven of England’s throws on Saturday.</p><p>Such are the tight margins in top class test rugby as Schmidt retreats to Carton House to plot the downfall of his native country.<p>Ireland will be a far more cohesive and ruthless force as a consequence of this close encounter with Argentina. Then again, post-Twickenham, so will New Zealand.<p><div class='pager top'><a class='previos' href='/breakingnews/sport/ireland-u16-osams-squad-ready-for-victory-shield-curtain-raiser-884733.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/sport/max-verstappen-lashes-out-at-esteban-ocon-after-race-losing-spin-at-interlagos-884747.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/sport/ireland-u16-osams-squad-ready-for-victory-shield-curtain-raiser-884733.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/sport/max-verstappen-lashes-out-at-esteban-ocon-after-race-losing-spin-at-interlagos-884747.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p>

<div id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<br />
</story></div>

<div class=''><a class='previos' href='/breakingnews/sport/ireland-u16-osams-squad-ready-for-victory-shield-curtain-raiser-884733.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/sport/max-verstappen-lashes-out-at-esteban-ocon-after-race-losing-spin-at-interlagos-884747.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/sport/ireland-u16-osams-squad-ready-for-victory-shield-curtain-raiser-884733.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/sport/max-verstappen-lashes-out-at-esteban-ocon-after-race-losing-spin-at-interlagos-884747.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div><div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2>KEYWORDS</h2><div class='keywords-item'><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Sport'>Sport</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Rugby'>Rugby</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Ireland'>Ireland</a></div></div></div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div> <div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Related Articles</p></div><p class='story-page-element-content'><a style='color:black;' title="Any doubts concerning Jones&rsquo; future have vanished after victory against South Africa was followed by Saturday&rsquo;s 16-15 defeat to New Zealand." href='/breakingnews/sport/eddie-jones-urges-japan-to-go-to-the-temple-and-pray-ahead-of-england-clash-884754.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/8615af3555ac884d327a80b241adff03Y29udGVudHNlYXJjaCwxNTQyMDUzNDIz/2.39620304.jpg?crop=0,208,1985,1325&ext=.jpg&width=300&s=ie-884754' />Eddie Jones urges Japan to ‘go to the temple and pray’ ahead of England clash</a></p><p class='story-page-element-content'><a style='color:black;' title="Ireland have only defeated New Zealand once in their history." href='/breakingnews/sport/ireland-head-coach-schmidt-still-bleeding-from-last-gasp-2013-all-blacks-loss-884710.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/b278b26bd9c74eebd50ab5fc37d25856Y29udGVudHNlYXJjaCwxNTQyMDQyNjg2/2.39629626.jpg?crop=0,0,2238,1259&ext=.jpg&width=300&s=ie-884710' />Ireland head coach Schmidt ‘still bleeding’ from last-gasp 2013 All Blacks loss</a></p><p class='story-page-element-content'><a style='color:black;' title="Wayne Bennett&rsquo;s men went into the third Test with high hopes of a fourth-successive win over the Kiwis." href='/breakingnews/sport/england-lose-unbeaten-record-as-new-zealand-cruise-to-victory-884698.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/d781cdd8ed69a3e29cf4257c4c6dfb17Y29udGVudHNlYXJjaCwxNTQyMDQzNDk0/2.39504414.jpg?crop=40,162,2227,1392&ext=.jpg&width=300&s=ie-884698' />England lose unbeaten record as New Zealand cruise to victory</a></p><p class='story-page-element-content'><a style='color:black;' title="Ireland were given the tough test they had expected but were still too good for Argentina in Dublin as they kicked off the 2018 Guinness Series with a solid victory to gear up for next week&rsquo;s showdown against world champions New Zealand." href='/breakingnews/sport/all-blacks-await-after-ireland-given-stern-test-by-argentina-884600.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/l/lukeMcGrathBundeeAkiVArgentina.jpg?width=300&s=ie-884600' />All Blacks await after Ireland given stern test by Argentina</a></p></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a style='color:black' title="Steve Hansen and his All Blacks arrived in Dublin on Sunday night expecting to face Conor Murray in a contest with Ireland he believes will be a battle to be the best in the world." href='/breakingnews/sport/im-assuming-conor-murray-will-play-says-new-zealand-coach-hansen-884715.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/ConorMurrayCelebratesvNewZealandNov2016.jpg?width=300&s=ie-884715' />'I’m assuming Conor Murray will play' says New Zealand coach Hansen</a></p><p class='story-page-element-content'><a style='color:black' title="Verstappen was in complete control of the race after passing both Mercedes and both Ferrari cars in a superb performance." href='/breakingnews/sport/verstappen-fires-expletives-at-ocon-as-collision-hands-brazil-win-to-hamilton-884713.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/cdf4d783c2eeeb0cfecfeb274858487eY29udGVudHNlYXJjaCwxNTQyMDQ5NzM3/2.39626567.jpg?crop=0,332,4848,3059&ext=.jpg&width=300&s=ie-884713' />Verstappen fires expletives at Ocon as collision hands Brazil win to Hamilton</a></p><p class='story-page-element-content'><a style='color:black' title="David Silva opened the scoring at the Etihad Stadium and Sergio Aguero doubled City&rsquo;s advantage after the break." href='/breakingnews/sport/city-move-12-points-ahead-of-united-after-hard-fought-manchester-derby-triumph-884711.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/db4c48e91c2b3fc42dd3701967b6b3f3Y29udGVudHNlYXJjaCwxNTQyMDQ3NTU5/2.39647519.jpg?crop=0,90,4808,2794&ext=.jpg&width=300&s=ie-884711' />City move 12 points ahead of United after hard-fought Manchester derby triumph</a></p><p class='story-page-element-content'><a style='color:black' title="Ireland have only defeated New Zealand once in their history." href='/breakingnews/sport/ireland-head-coach-schmidt-still-bleeding-from-last-gasp-2013-all-blacks-loss-884710.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/b278b26bd9c74eebd50ab5fc37d25856Y29udGVudHNlYXJjaCwxNTQyMDQyNjg2/2.39629626.jpg?crop=0,0,2238,1259&ext=.jpg&width=300&s=ie-884710' />Ireland head coach Schmidt ‘still bleeding’ from last-gasp 2013 All Blacks loss</a></p></div></div><br clear='all'><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Breaking Stories</p></div><p class='story-page-element-content'><a style='color:black' title="Former soldier Tom Clonan didn&rsquo;t expect his involvement in a dance show to be such a transformative experience, writes Marjorie Brennan" href='/breakingnews/lifestyle/why-moving-the-body-is-so-good-for-the-head-for-former-soldier-tom-clonan-884684.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/t/TomClonanSoldierSkill.jpg?width=300&s=ie-884684' />Why moving the body is so good for the head for former soldier Tom Clonan</a></p><p class='story-page-element-content'><a style='color:black' title="Diane O&rsquo;Connor has mined the breastfeeding experience for her stand-up comedy show, writes Nuala Woulfe" href='/breakingnews/lifestyle/how-breastfeeding-led-to-material-for-irish-stand-up-comedian-diane-oconnor-884682.html'><img class='story-page-footer-image' src='https://irishexaminer.com/images/no_image.jpg' />How breastfeeding led to material for Irish stand up comedian Diane O’Connor </a></p><p class='story-page-element-content'><a style='color:black' title="A welcome spotlight is being put on criminality against Irish hares, one of our emblematic wild animals and steeped in mythology, writes Donal Hickey." href='/breakingnews/lifestyle/donal-hickey-protect-our-irish-hares-884680.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/i/IrishHare.jpg?width=300&s=ie-884680' />Donal Hickey: Protect our Irish hares</a></p><p class='story-page-element-content'><a style='color:black' title="When we arrived home in west Cork on this day last week, it was 3am Monday morning." href='/breakingnews/lifestyle/damien-enright-this-flier-got-land-many-others-are-arriving-in-scores-884678.html'><img class='story-page-footer-image' src='https://irishexaminer.com/images/no_image.jpg' />Damien Enright: This flier got land, many others are arriving in scores</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
 <center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>

<div id='div-gpt-ad-1479983964240-0'>
<script type='text/javascript'>
                                    googletag.cmd.push(function () { 
                                        googletag.display('div-gpt-ad-1479983964240-0');
                                    });
                                </script>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<div class="fb-page" data-href="https://business.facebook.com/IrishExaminerSport/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://business.facebook.com/IrishExaminerSport/" class="fb-xfbml-parse-ignore">
<a href="https://business.facebook.com/IrishExaminerSport/"></a>
</blockquote>
</div>
<div class="soundcloud-widget sport">
<a class="logo-podcast" href="/breakingnews/sport/podcast/" target="_blank">
<img src="/images/podcast/logo-papertalk.jpg"></a>
<iframe width="100%" height="106" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/138846030&color=%23ff5500&auto_play=false&amp;hide_related=true&amp;show_comments=fasle&amp;show_artwork=false&amp;show_user=false&amp;show_playcount=false"></iframe>
<div class="podcast_footer">
<a class="logo itunes" href="https://itunes.apple.com/ie/podcast/papertalk-irish-examiner-sport-podcasts/id1193180939?mt=2" target="_blank">
<img src="/images/podcast/iTunes.png"></a>
<a class="logo soundcloud" href="https://soundcloud.com/irish-examiner-sport" target="_blank">
<img src="/images/podcast/soundcloud.png "></a>
<a class="logo stitcher" href="https://www.stitcher.com/podcast/irish-examiner-football-show?refid=stpr" target="_blank">
<img src="/images/podcast/stitcher.png"></a>
</div>
</div>

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/cork-city-council-to-sell-house-it-just-bought-884480.html'><img src='https://media.irishexaminer.com/default/ie_generic_bn.jpg' alt='Breaking News' width='119' height='64'></a><a href='/breakingnews/ireland/cork-city-council-to-sell-house-it-just-bought-884480.html'>Cork City Council to sell house it just bought</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/latest-louth-student-gets-memories-of-late-boyfriend-returned-as-lost-phone-returned-884289.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/ClareFaganPhilipDowling.jpg?width=300&s=ie-884289" width="120" height="64" /></a><a href='/breakingnews/ireland/latest-louth-student-gets-memories-of-late-boyfriend-returned-as-lost-phone-returned-884289.html'>Latest: Louth student gets memories of late boyfriend returned as lost phone returned</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/business/shop-shakeout-to-hit-ireland-884470.html'><img src='https://media.irishexaminer.com/default/ie_generic_bn.jpg' alt='Breaking News' width='119' height='64'></a><a href='/breakingnews/business/shop-shakeout-to-hit-ireland-884470.html'>Shop shakeout ‘to hit Ireland’</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/views/comment-victim-blaming-at-the-heart-of-rape-case-thong-comment-884477.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CourtGeneric13Feb17.jpg?width=300&s=ie-884477" width="120" height="64" /></a><a href='/breakingnews/views/comment-victim-blaming-at-the-heart-of-rape-case-thong-comment-884477.html'>Comment: Victim blaming at the heart of rape case ‘thong’ comment</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/cork-city-council-complicit-in-traders-inability-to-pay-rates-884512.html'><img src='https://media.irishexaminer.com/default/ie_generic_bn.jpg' alt='Breaking News' width='119' height='64'></a><a href='/breakingnews/ireland/cork-city-council-complicit-in-traders-inability-to-pay-rates-884512.html'>Cork City council ‘complicit in traders’ inability to pay rates’</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/ireland-among-half-of-worlds-nations-experiencing-baby-bust-884377.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BabyAsleepGenericPA.jpg?width=300&s=ie-884377" width="120" height="64" /></a><a href='/breakingnews/ireland/ireland-among-half-of-worlds-nations-experiencing-baby-bust-884377.html'>Ireland among half of world's nations experiencing 'baby bust'</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/lifestyle/europes-must-see-winter-wonderlands-884403.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PragueChristmasMarketsFeature2018.jpg?width=300&s=ie-884403" width="120" height="64" /></a><a href='/breakingnews/lifestyle/europes-must-see-winter-wonderlands-884403.html'>Europe's must-see winter wonderlands </a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/tipperary-woman-settles-case-over-care-at-hospitals-in-dublin-and-cork-884366.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JoanOSullivanCourt9Nov18.jpg?width=300&s=ie-884366" width="120" height="64" /></a><a href='/breakingnews/ireland/tipperary-woman-settles-case-over-care-at-hospitals-in-dublin-and-cork-884366.html'>Tipperary woman settles case over care at hospitals in Dublin and Cork</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/aer-lingus-plane-diverts-to-dublin-over-technical-issue-884452.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AerLingusRegionalPlanePatrickFlynn.jpg?width=300&s=ie-884452" width="120" height="64" /></a><a href='/breakingnews/ireland/aer-lingus-plane-diverts-to-dublin-over-technical-issue-884452.html'>Aer Lingus plane diverts to Dublin over technical issue</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/world/trump-condemned-for-cancelling-france-cemetery-visit-due-to-weather-884593.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/d377bd1524e816a1f3a99096e9d1c192Y29udGVudHNlYXJjaCwxNTQxOTYwMjcw/2.39619253.jpg?crop=0,0,5472,3078&ext=.jpg&width=300&s=ie-884593" width="120" height="64" /></a><a href='/breakingnews/world/trump-condemned-for-cancelling-france-cemetery-visit-due-to-weather-884593.html'>Trump condemned for cancelling France cemetery visit due to weather</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/varadkar-attends-armistice-commemorations-in-paris-884755.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/f6fdc9bc99d87b0acc63d5498f36e69fY29udGVudHNlYXJjaCwxNTQyMDU3NTc1/2.39435297.jpg?crop=0,53,4209,2421&ext=.jpg&width=300&s=ie-884755" width="120" height="64" /></a><a title='Leo Varadkar has attended the centenary Armistice Day commemoration in Paris.' href='/breakingnews/ireland/varadkar-attends-armistice-commemorations-in-paris-884755.html'>Varadkar attends Armistice commemorations in Paris</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/scene-where-suspicious-device-was-found-near-car-in-drogheda-deemed-safe-884688.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/gardaHiVisJackets.jpg?width=300&s=ie-884688" width="120" height="64" /></a><a title='A security cordon and traffic diversions are currently in place on Dublin Road, Drogheda following the discovery of a suspicious device near a parked car.' href='/breakingnews/ireland/scene-where-suspicious-device-was-found-near-car-in-drogheda-deemed-safe-884688.html'>Scene where suspicious device was found near car in Drogheda deemed safe</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/new-zealand-will-improve-but-so-will-joes-ireland-884734.html'><img itemprop="image" src="/remote/www.irishexaminer.com/remote/www.eveningecho.ie/portalsuite/image/80b5ef7e-7172-42a6-a261-a0b0387593a1/mainMediaSize=600x325_type=image_publish=true_x0=3.33_x1=95.83_y0=4.41_y1=94.12_format=1.7777777777777777_image.jpg?width=648&s=ie-884734" width="120" height="64" /></a><a title='With the much anticipated New Zealand test looming large in the background, the opening international of the November Guinness Series always had a bit of a matinee feel to it, the prelude to the main event.' href='/breakingnews/sport/new-zealand-will-improve-but-so-will-joes-ireland-884734.html'>New Zealand will improve, but so will Joe’s Ireland</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/remembering-everyday-heroes-884787.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/gaaRefereesJerseys.jpg?width=300&s=ie-884787" width="120" height="64" /></a><a title='It was long ago, though not so far away at all. An underage game on the frozen tundra of the old Tank Field or Nash&rsquo;s or some such patch barren of grass and microbes.' href='/breakingnews/sport/remembering-everyday-heroes-884787.html'>Remembering everyday heroes</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/gabon-president-recovering-in-saudi-arabia-amid-health-speculation-884750.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/948b4343ca7e45db12c4c782e4a9d637Y29udGVudHNlYXJjaCwxNTQyMDU3NDIx/2.39044437.jpg?crop=1662,438,3018,1201&ext=.jpg&width=300&s=ie-884750" width="120" height="64" /></a><a title='The communique came amid a swirl of rumours in Gabon about the president&rsquo;s health.' href='/breakingnews/world/gabon-president-recovering-in-saudi-arabia-amid-health-speculation-884750.html'>Gabon president ‘recovering in Saudi Arabia’ amid health speculation</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/may-under-fire-from-all-sides-over-brexit-884746.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/bfbbb95eca92ff92b73aa15b04bb5fc8Y29udGVudHNlYXJjaCwxNTQyMDU2NjA4/2.39606923.jpg?crop=0,498,1302,1230&ext=.jpg&width=300&s=ie-884746" width="120" height="64" /></a><a title='Cabinet divisions have been exposed on the backstop arrangement as the PM&rsquo;s right-hand Brexit adviser has talks in Brussels.' href='/breakingnews/world/may-under-fire-from-all-sides-over-brexit-884746.html'>May under fire from all sides over Brexit</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/integration-plans-slowly-fitting-into-place-884707.html'><img itemprop="image" src="/remote/www.irishexaminer.com/remote/www.eveningecho.ie/portalsuite/image/052b28d6-354b-46e0-a57e-2ca7ab8023fd/mainMediaSize=600x325_type=image_publish=true_x0=0.83_x1=97.5_y0=0_y1=100_format=1.7777777777777777_image.jpg?width=648&s=ie-884707" width="120" height="64" /></a><a title='If Ireland can keep improving its migrant-integration strategies &mdash; particularly in the labour market &mdash; then the country has real long-term growth potential, writes Kyran Fitzgerald.' href='/breakingnews/business/integration-plans-slowly-fitting-into-place-884707.html'>Integration plans slowly fitting into place</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/ireland-starts-to-feel-bite-of-us-tax-reforms-884724.html'><img itemprop="image" src="/remote/media.central.ie/media/images/o/OrlandoShootingsUSFLagAboveCityHallCork.jpg?width=300&s=ie-884724" width="120" height="64" /></a><a title='Companies cool on foreign direct investment calls, writes John Whelan.' href='/breakingnews/business/ireland-starts-to-feel-bite-of-us-tax-reforms-884724.html'>Ireland starts to feel bite of US tax reforms</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/mike-leigh-and-the-parallels-between-brexit-and-the-events-of-his-new-film-set-in-1819-884667.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/MikeLeighPeterlooNov18.jpg?width=300&s=ie-884667" width="120" height="64" /></a><a title='Mike Leigh says there are obvious parallels between Brexit and events around the massacre in his current film, writes Esther McCarthy' href='/breakingnews/lifestyle/mike-leigh-and-the-parallels-between-brexit-and-the-events-of-his-new-film-set-in-1819-884667.html'>Mike Leigh and the parallels between Brexit and the events of his new film set in 1819</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/5-things-to-do-this-week-884669.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PeterJacksonDirector2012AP.jpg?width=300&s=ie-884669" width="120" height="64" /></a><a title='Des O&rsquo;Driscoll looks ahead to what' s going on around the country this week.' href='/breakingnews/lifestyle/5-things-to-do-this-week-884669.html'>5 things to do this week</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/11-times-people-said-something-even-though-their-brain-warned-them-not-to-884712.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/11/11175911/ffb2df00-14ee-43ab-804f-8c6eee5c98d0.jpg?crop=0,402,4217,2774&ext=.jpg&width=300&s=ie-884712" width="300" height="160" /></a><a href='/examviral/11-times-people-said-something-even-though-their-brain-warned-them-not-to-884712.html'>11 times people said something even though their brain warned them not to</a><li data-vr-contentbox=''><a href='/examviral/you-need-to-see-these-people-irish-dancing-to-david-guettas-new-song-884457.html'><img itemprop="image" src="/remote/media.central.ie/media/images/f/FusionFightersDavidGuetta.jpg?width=300&s=ie-884457" width="300" height="160" /></a><a href='/examviral/you-need-to-see-these-people-irish-dancing-to-david-guettas-new-song-884457.html'>You need to see these people Irish dancing to David Guetta's new song</a><li data-vr-contentbox=''><a href='/examviral/blackgirlmagic-19-black-women-elected-as-judges-in-texas-county-884440.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/11/09174543/768e70e1-b95a-4459-a6c1-39487a604c64.jpg?crop=0,191,2135,1392&ext=.jpg&width=300&s=ie-884440" width="300" height="160" /></a><a href='/examviral/blackgirlmagic-19-black-women-elected-as-judges-in-texas-county-884440.html'>#BlackGirlMagic: 19 black women elected as judges in Texas county</a><li data-vr-contentbox=''><a href='/examviral/meet-the-footballer-with-the-same-name-as-his-club-884415.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/11/09153123/727c7919-82eb-4ef7-9807-106f10904b06.jpg?crop=0,79,1800,1091&ext=.jpg&width=300&s=ie-884415" width="300" height="160" /></a><a href='/examviral/meet-the-footballer-with-the-same-name-as-his-club-884415.html'>Meet the footballer with the same name as his club</a><li data-vr-contentbox=''><a href='/examviral/equal-pay-day-what-5-inspiring-women-have-said-about-getting-what-youre-worth-884411.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2018/11/09104032/291ec767-66a5-423b-b2bf-447818b7f96e.jpg?crop=0,0,1600,900&ext=.jpg&width=300&s=ie-884411" width="300" height="160" /></a><a href='/examviral/equal-pay-day-what-5-inspiring-women-have-said-about-getting-what-youre-worth-884411.html'>Equal Pay Day: What 5 inspiring women have said about getting what you’re worth</a><li data-vr-contentbox=''><a href='/examviral/american-pop-art-worth-one-million-euro-goes-on-display-in-dublin-884410.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/ff6065bed3168dc385df47e3fc09b921Y29udGVudHNlYXJjaCwxNTQxODU5MDg1/2.39606385.jpg?crop=0,136,3500,2105&ext=.jpg&width=300&s=ie-884410" width="300" height="160" /></a><a href='/examviral/american-pop-art-worth-one-million-euro-goes-on-display-in-dublin-884410.html'>American pop art worth one million euro goes on display in Dublin</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./new-zealand-will-improve-but-so-will-joes-ireland-884734.html?c=sport&amp;s=columnists&amp;jp=884734&amp;h=new-zealand-will-improve-but-so-will-joes-ireland&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDcyNDQwMzQ3ZGQzFJ/fkyKmWxLlDq5YsZPHip/y4g==" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQU5U2qFI5RO19MfzLGgKvDfgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2j1+A+6h8/ZfCVpwQUP5jcW3Wpog=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, November 10, 2018</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side blue'>7</span></li>
<li><span class='lotto-number-widget-right-side orange'>8</span></li>
<li><span class='lotto-number-widget-right-side orange'>12</span></li>
<li><span class='lotto-number-widget-right-side red'>22</span></li>
<li><span class='lotto-number-widget-right-side orange'>36</span></li>
<li><span class='lotto-number-widget-right-side red'>46</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side blue'>31<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit mpu" id="bot-mpu-ad">

<center>
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'><div id='div-gpt-ad-1346688247801-1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-1');});</script></div></div></center>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/viewpoints/">
Viewpoints
</a>
 </span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/viewpoints/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/viewpoints/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/viewpoints/letters/sendletter">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/columnists/">
Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/motors/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/FAQ-830933.html">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/contact-details-830449.html">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/media-pack-830446.html">
Media Pack
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/getmobile/">
Mobile
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/subscriptions-830926.html">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">
Postal Delivery
</a>
</li>
<li>
<a target="_parent" href="/competitions/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/syndication-830438.html">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Sport_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
