
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRBBFBeCl9SW1EURxhSVgdQQA9FG1RHE0w=","queueTime":0,"applicationTime":16,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        No comments over Dáil attendance but TD won’t stand in election
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
<script>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</script>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script defer type="text/javascript">
            head.js(
                { all: '/assets/js/all.min.js' }, 
                { homescreen: '/assets/js/addtohomescreen.min.js' }, 
                { stickyads: '/assets/js/checkCookie.min.js' }
                );
        </script>
<script>
                gs_channels="DEFAULT";

                var gsurl=window.location!=window.top.location?document.referrer:window.location;

                document.write('<scr'+'ipt async type="text/javascript" src="//irishtimes.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
            </script>

<script defer type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript">
                head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
            </script>
<meta name="description" content="Headline No comments over Dáil attendance but TD won’t stand in election" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/media.central.ie/media/images/d/DaraMurphy29Jan15_large.jpg?width=648&s=ie-941816" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/ireland/no-comments-over-dail-attendance-but-td-wont-stand-in-election-941816.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/d/DaraMurphy29Jan15_large.jpg?width=648&s=ie-941816" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="No comments over Dáil attendance but TD won’t stand in election" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Fine Gael TD Dara Murphy has defended &euro;26,000 in profits from his consultancy firm from his work in Europe, while having the lowest D&aacute;il attendance last year." />
<meta property="article:published_time" content="2019-08-05T06:30:00+01" />
<meta property="article:tag" content="ireland" />
<meta property="article:section" content="ireland" />
<meta property="article:tag" content="politics" />
<meta property="article:tag" content="Daniel McConnell" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="No comments over Dáil attendance but TD won’t stand in election" />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/ireland/no-comments-over-dail-attendance-but-td-wont-stand-in-election-941816.html">
<meta name="twitter:description" content="Fine Gael TD Dara Murphy has defended &euro;26,000 in profits from his consultancy firm from his work in Europe, while having the lowest D&aacute;il attendance last year." />
<meta name="twitter:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/d/DaraMurphy29Jan15_large.jpg?width=648&s=ie-941816" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/ireland/no-comments-over-dail-attendance-but-td-wont-stand-in-election-941816.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/ireland/no-comments-over-dail-attendance-but-td-wont-stand-in-election-941816.html" />
<meta name="news_keywords" content="politics, Daniel McConnell" />
<meta name='commentsDisabled' content='True' />
<script type="application/ld+json">
{
	"@context": "http://schema.org/",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "https://www.irishexaminer.com/breakingnews/ireland/no-comments-over-dail-attendance-but-td-wont-stand-in-election-941816.html"
	},
	"headline": "No comments over Dáil attendance but TD won’t stand in election",
	"description": "Fine Gael TD Dara Murphy has defended &euro;26,000 in profits from his consultancy firm from his work in Europe, while having the lowest D&aacute;il attendance last year.",
	"image": {
	"@type": "ImageObject",
	"url": "https://www.irishexaminer.com/remote/media.central.ie/media/images/d/DaraMurphy29Jan15_large.jpg?width=648&s=ie-941816",
	"width": "696",
	"height": "350"
	},
	"author": {
		"@type": "Person",
		"name": "Daniel McConnell"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Irishexaminer.com",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.irishexaminer.com/assets/images/layout/logo-3.png",
			"width": 316,
			"height": 38
		}
	},
	"datePublished": "2019-08-05",
	"dateModified": "2019-08-05"
}
</script>

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"No comments over Dáil attendance but TD won’t stand in election","pageCategory1":"ireland","pageCategory2":"","pageCategory3":"politics","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"941816","pageAuthorID":"Daniel McConnell","pageArticleHour":"06","pageSource":"ie_iestaff","pageKeywords":["Politics"]}];
</script>
<script type='text/javascript'>var Top, InIndex, RightSidebarTop, RightSidebarMid, RightSidebarBottom, OutOfPage, InContent_1, InContent_2, InContent_3, InContent_4, InContent_5, Native_1, Native_2, Native_3, Native_4, Native_5;

var lazyLoadedAds = [];

var refreshAds = [];

var sharethroughAds = [];

var fn_pageskin = ''; if (screen.width >= 375 && screen.width <= 768) { fn_pageskin = 'mobile'; } else if (screen.width >= 1240){ fn_pageskin = 'desktop'; }
var gs_channels='';
googletag.cmd.push(function() {

Top = googletag.defineSlot('/2695176/IrishExaminer/ROS_Top', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').defineSizeMapping([[[1024,200],[[970, 250],[970, 90],[728, 90]]],[[980,200],[[970, 90], [728, 90]]],[[728,200],[[728, 90]]],[[0,0],[]]]).addService(googletag.pubads());

RightSidebarTop = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarTop', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());

RightSidebarMid = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarMid', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').defineSizeMapping([[[1024,200],[[300, 250],[300, 600]]],[[0,0],[]]]).addService(googletag.pubads());

lazyLoadedAds.push(RightSidebarMid);

RightSidebarBottom = googletag.defineSlot('/2695176/IrishExaminer/ROS_RightSidebarBottom', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
lazyLoadedAds.push(RightSidebarBottom);
refreshAds.push(RightSidebarBottom);

var OutOfPage_mapping = googletag.sizeMapping().addSize([0, 0], []).addSize([320, 200], [1, 1]).addSize([768, 200], []).addSize([1200, 200], [1, 1]).build();

OutOfPage = googletag.defineOutOfPageSlot('/2695176/IrishExaminer/ROS_OutOfPage', 'div-gpt-ad-1346688247801-12').defineSizeMapping(OutOfPage_mapping).addService(googletag.pubads());

InContent_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('kvinline', [1]);
lazyLoadedAds.push(InContent_1);

InContent_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('kvinline', [2]);
lazyLoadedAds.push(InContent_2);

InContent_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('kvinline', [3]);
lazyLoadedAds.push(InContent_3);

InContent_4 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('kvinline', [4]);
lazyLoadedAds.push(InContent_4);

InContent_5 = googletag.defineSlot('/2695176/IrishExaminer/ROS_InContent', [[300, 250], [320, 50], [320, 100], [1, 1]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('kvinline', [5]);
lazyLoadedAds.push(InContent_5);

Native_1 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
sharethroughAds.push(Native_1);

Native_2 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
sharethroughAds.push(Native_2);

Native_3 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
sharethroughAds.push(Native_3);

Native_4 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
sharethroughAds.push(Native_4);

Native_5 = googletag.defineSlot('/2695176/IrishExaminer/ROS_Native', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
sharethroughAds.push(Native_5);

googletag.pubads().setTargeting('kvsection', 'ie_ireland_bn');

googletag.pubads().setTargeting('kvpagetype', 'storypage');

googletag.pubads().setTargeting('inskin', fn_pageskin);
googletag.pubads().setTargeting('gs_cat', gs_channels);
googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');


    googletag.pubads().setTargeting('kvcontentid', 'bn_941816');

googletag.pubads().setTargeting('kvkeywords', ['inskin_yes','Politics']);

googletag.pubads().setTargeting('kvtopics', '3517');

googletag.pubads().collapseEmptyDivs();

googletag.pubads().disableInitialLoad();

googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
                var _sf_async_config = _sf_async_config || {};
                _sf_async_config.uid = 39796;
                _sf_async_config.domain = 'irishexaminer.com';
                _sf_async_config.useCanonical = true;
                var _sf_startpt = (new Date()).getTime();
            </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<title>

</title></head>
<body id="ctl00_body" class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<a id="skin-dfp" style="width: 100%; height: 100%; display: block; position: fixed;"></a>
<div class="mob-overlay">
</div>
 <link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html" target="_parent" rel="noopener">
Postal Delivery
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/breakingnews/competition/" target="_parent">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://exa.mn/ads" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent" rel="noopener">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" alt="Home" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent" rel="noopener">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" alt="Job" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container mobile-menu">
<a class="logo" href="/">IrishExaminer</a>
<button aria-label="Open" id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" alt="Open Menu" /></span>
</button>
</div>
<div class="second-mobile-menu">
<div class="nav-menu-mobile">
<div class="nav-menu">
<a href="/">News</a>
<a href="/breakingnews/sport/">Sport</a>
<a href="/breakingnews/business/">Business</a>
<a href="/breakingnews/views/">Views</a>
<a href="/breakingnews/lifestyle/">Life</a>
<a href="/breakingnews/property/">Property</a>
<a href="/breakingnews/motoring/">Motors</a>
<a href="/breakingnews/technow/">Tech</a>
<a href="/breakingnews/farming/">Farming</a>
</div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button aria-label="Close" id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg" alt="Close Menu">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
 <input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" aria-label="SEARCH HERE" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active home-mobile main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/breakingnews/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a target="_parent" href="/breakingnews/ireland/">
- Ireland
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/specialreports/">
- Special Reports
</a>
</li>
<li>
<a target="_parent" href="/sponsored/">
- Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="/weather/">
- Weather
</a>
</li>
<li>
<a target="_parent" href="/archives/">
- Web Archive
</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/breakingnews/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
</span>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Views</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/views/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/breakingnews/ireland/readers-blog-submission-904701.html">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Life</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie" rel="noopener">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="http://exa.mn/ads">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/competition/">- Competitions</a>
</li>
 <li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank" rel="noopener">- Photos</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg" alt="Icon-arrow">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank" rel="noopener">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank" rel="noopener">- Job</a>
</li>
</ul>
</li>

<li class="no-border">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank" rel="noopener"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank" rel="noopener"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank" rel="noopener"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</li>
<li class="no-border">
<div class="menu-foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" alt="http://www.nni.ie" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" alt="http://www.presscouncil.ie" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" />
</a>
</div>
<p class="copyright-menu">
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.
</p>
</li>
</ul>
</nav>

<script type="text/javascript">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</script><link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columns
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columns
</a>
</li>
<li>
 <a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/examviral/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" alt="Icon-arrow" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" aria-label="SEARCH SITE" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>
<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/climate-change-1986.html'>Climate change</a></li><li><a class='groupinnav' href='/maintopics/childcare-1718.html'>Childcare</a></li></ul>
</div>
</nav>

</div>
<div id="leaderboard" class="container">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-0');googletag.pubads().refresh([Top]);});</script></div></div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/breakingnews/ireland/'>ireland</a>
</div>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<div class='headline h-with-img'><figure class='imgF'><h1><span>No comments over Dáil attendance but TD won’t stand in election</span></h1><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/d/DaraMurphy29Jan15_large.jpg?width=648&s=ie-941816" width="648" alt="No comments over Dáil attendance but TD won’t stand in election" title="No comments over Dáil attendance but TD won’t stand in election" /></figure><figcaption class='imgFCap'>Fine Gael TD Dara Murphy</figcaption></div><div class="author-byline"><div class='byline authorbadge'><div class='author clearfix'><span class='face'><img src='/remote/media.central.ie/media/house/authors/daniel-mcconnell3.png'></span><div class='info-bio'><div class='name'><a href='/breakingnews/authors/daniel-mcconnell/'>By Daniel McConnell</a><p class='title'> Political Editor</p></div><ul class="share-links byline-links"><li><a target="_blank" href="https://twitter.com/mcconnelldaniel" class="tw"><img src='/images/icon_svg/columnists_social/twitter.svg'><span>Follow @mcconnelldaniel</span></a></li></ul><div class='authorbio-bio'></div></div></div></div></div><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox' data-url='https://www.irishexaminer.com/breakingnews/ireland/no-comments-over-dail-attendance-but-td-wont-stand-in-election-941816.html'></div></div><div class="byline">Monday, August 05, 2019 - 06:30 AM</div><div class='generic-text'>
<div class="ctx_content"><story><p>Fine Gael TD Dara Murphy has defended €26,000 in profits from his consultancy firm from his work in Europe, while having the lowest Dáil attendance last year.</p><p>Mr Murphy, a €94,535-a-year TD for Cork North-Central has declared he will not stand at the next election and has worked as director of elections with the European People’s Party (EPP), Fine Gael’s EU group between 2017 and the elections in May.</p><p>Mr Murphy was appointed Minister for European Affairs by Enda Kenny but was demoted by Leo Varadkar when he became Taoiseach in June 2017.<div class='ad-container'>
<div id='div-gpt-ad-incontent-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-1');
});
</script>
</div>
</div>
<p>However, shortly thereafter, he became EPP director of elections and the position was largely based in Brussels. This meant Mr Murphy was not in the Dáil full-time.</p><p>He established the Epecon company in September 2017 to handle his consultancy fees after he was appointed as the EPP’s director of elections for the May 2019 European elections.</p><p>As reported in the Sunday Times, accounts filed last week show that for the period up to June 30, 2018, Epecon had just under €60,000 cash in its bank accounts and “in hand”.</p><p>The company — of which Murphy and Tanya, his wife, are directors — posted a profit of €26,265 for the first nine months of its existence, the records show.</p><p>It is understood that Mr Murphy’s contract with the EPP expired once the elections in May concluded.<div class='ad-container'>
<div id='div-gpt-ad-incontent-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-incontent-2');
});
</script>
</div>
</div>
<p>The EPP suffered a loss of 42 seats, but at 179 still has the largest single block in the 751-seat EU Parliament.</p><p>According to official Oireachtas figures, Mr Murphy attended just 42 of the 104 days that the Dáil was in session during 2018.</p><p>According to the Oireachtas website, Mr Murphy spoke just once in parliament at a committee hearing about the State broadcaster RTÉ, and asked just two written parliamentary questions in that time.<p>A spokeswoman for Fine Gael said the party would not be making any comment about Mr Murphy’s poor attendance. But it is understood that Taoiseach Leo Varadkar was happy to let him continue in his role given his commitment to stand down at the next election.</p><p>Attempts to contact Mr Murphy yesterday were unsuccessful but he has defended his position in recent days. “It was an important position and I was honoured to do it. We had a reasonably successful election. We are the largest political party and we have the presidency of the commission. There was a payment paid to me and I have published my accounts.”</p><p><div class='read-more'><h3>READ MORE</h3><a rel='nofollow' target='_blank' title='Dublin Zoo has introduced contingency plans for animal escapes in adverse weather conditions after three monkeys broke out of their enclosure when a roof was damaged during Storm Ophelia.' href='/breakingnews/ireland/zoo-brings-in-new-plans-to-deal-with-animal-escapes-941815.html'>Zoo brings in new plans to deal with animal escapes</a></div><p><div class='pager top'><a class='previos' href='/breakingnews/ireland/zoo-brings-in-new-plans-to-deal-with-animal-escapes-941815.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/ireland/failure-to-pay-court-costs-of-victims-of-sex-abuse-an-injustice-941817.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/ireland/zoo-brings-in-new-plans-to-deal-with-animal-escapes-941815.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/ireland/failure-to-pay-court-costs-of-victims-of-sex-abuse-an-injustice-941817.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p></p></story></div>

<div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'><a href="/maintopics/politics-3517.html">More on this topic</a></p></div><p class='story-page-element-content'><a class='img-readmore' title="Taoiseach Leo Varadkar has signalled to a meeting of his Fine Gael ministers that he would prefer the upcoming by-elections to be held in November, even if his party is unlikely to win any of them." href='/breakingnews/ireland/varadkar-tells-fg-ministers-he-wants-by-elections-in-november-even-though-he-expects-losses-941837.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/l/LeoVaradkarvotingMay19A.jpg?width=300&s=ie-941837' alt="Varadkar tells FG ministers he wants by-elections in November, even though he expects losses" /></a><a style='color:black;' title="Taoiseach Leo Varadkar has signalled to a meeting of his Fine Gael ministers that he would prefer the upcoming by-elections to be held in November, even if his party is unlikely to win any of them." href='/breakingnews/ireland/varadkar-tells-fg-ministers-he-wants-by-elections-in-november-even-though-he-expects-losses-941837.html'>Varadkar tells FG ministers he wants by-elections in November, even though he expects losses</a></p><p class='story-page-element-content'><a class='img-readmore' title="Maybe we aren&rsquo;t so racist or misogynistic after all. Perhaps it is strength, hard work, and decency we value above hate, writes Joyce Fegan" href='/breakingnews/views/data-from-global-surveys-show-unity-trumps-division-939757.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/m/MichelleObamaBookTour260719.jpg?width=300&s=ie-939757' alt="Data from global surveys show unity trumps division" /></a><a style='color:black;' title="Maybe we aren&rsquo;t so racist or misogynistic after all. Perhaps it is strength, hard work, and decency we value above hate, writes Joyce Fegan" href='/breakingnews/views/data-from-global-surveys-show-unity-trumps-division-939757.html'>Data from global surveys show unity trumps division</a></p><p class='story-page-element-content'><a class='img-readmore' title="Taoiseach Leo Varadkar has begun reaching out to smaller parties in a move viewed as an effort to prepare the ground for a future rainbow coalition." href='/breakingnews/ireland/varadkar-cosying-up-with-potential-coalition-partners-938502.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/f/FineGaelConferenceLeoVaradkar23March2019.jpg?width=300&s=ie-938502' alt="Varadkar ‘cosying up’ with potential coalition partners" /></a><a style='color:black;' title="Taoiseach Leo Varadkar has begun reaching out to smaller parties in a move viewed as an effort to prepare the ground for a future rainbow coalition." href='/breakingnews/ireland/varadkar-cosying-up-with-potential-coalition-partners-938502.html'>Varadkar ‘cosying up’ with potential coalition partners</a></p><p class='story-page-element-content'><a class='img-readmore' title="T&aacute;naiste Simon Coveney has thrown down the gauntlet to the likely next British prime minister Boris Johnson by saying he is the &ldquo;only person&rdquo; who knows if there is going to be a no-deal Brexit." href='/breakingnews/ireland/coveney-ask-new-pm-about-no-deal-938237.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/b/BrexitTalkSimonCoveney22Feb2019.jpg?width=300&s=ie-938237' alt="Coveney: Ask new PM about no-deal" /></a><a style='color:black;' title="T&aacute;naiste Simon Coveney has thrown down the gauntlet to the likely next British prime minister Boris Johnson by saying he is the &ldquo;only person&rdquo; who knows if there is going to be a no-deal Brexit." href='/breakingnews/ireland/coveney-ask-new-pm-about-no-deal-938237.html'>Coveney: Ask new PM about no-deal</a></p></div></div>

<div style='width: 100%;' id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2></h2><div class='keywords-item'><a href='/maintopics/politics-3517.html' '>TOPIC: Politics</a></div></div></div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' aria-label='Your email adress' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a class='img-readmore' title="Many stranded as opening day debacle sparks fury towards festival organisers for lack of planning and information." href='/breakingnews/ireland/traffic-chaos-mars-festival-joy-at-all-together-now-941820.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/a/AllTogetherNowFestival040819a.jpg?width=300&s=ie-941820' alt="Traffic chaos mars festival joy at All Together Now" /></a><a style='color:black' title="Many stranded as opening day debacle sparks fury towards festival organisers for lack of planning and information." href='/breakingnews/ireland/traffic-chaos-mars-festival-joy-at-all-together-now-941820.html'>Traffic chaos mars festival joy at All Together Now</a></p><p class='story-page-element-content'><a class='img-readmore' title="A man who was assaulted in Co. Longford on Thursday has died." href='/breakingnews/ireland/man-dies-after-assault-outside-pub-in-co-longford-941819.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/m/MidlandsRegionalHospital2018.jpg?width=300&s=ie-941819' alt="Man dies after assault outside pub in Co. Longford" /></a><a style='color:black' title="A man who was assaulted in Co. Longford on Thursday has died." href='/breakingnews/ireland/man-dies-after-assault-outside-pub-in-co-longford-941819.html'>Man dies after assault outside pub in Co. Longford</a></p><p class='story-page-element-content'><a class='img-readmore' title="Cork's Indiependence Festival issued a welfare alert after a 19-year-old male was transferred to Cork University Hospital (CUH) with a 'severe illness' after consuming drugs." href='/breakingnews/ireland/indiependence-issues-welfare-message-after-teenager-falls-ill-from-bad-batch-of-something-941772.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/i/IndiependenceSign2019.jpg?width=300&s=ie-941772' alt="Indiependence issues welfare message after teenager falls ill from 'bad batch of something'" /></a><a style='color:black' title="Cork's Indiependence Festival issued a welfare alert after a 19-year-old male was transferred to Cork University Hospital (CUH) with a 'severe illness' after consuming drugs." href='/breakingnews/ireland/indiependence-issues-welfare-message-after-teenager-falls-ill-from-bad-batch-of-something-941772.html'>Indiependence issues welfare message after teenager falls ill from 'bad batch of something'</a></p><p class='story-page-element-content'><a class='img-readmore' title="A 15-year-old girl from London, who is travelling on an Irish passport, has gone missing in Malaysia, a family friend has said." href='/breakingnews/ireland/london-teenager-travelling-on-irish-passport-missing-from-malaysian-resort-941765.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/n/NoraQuoirinMissingAug2019.jpg?width=300&s=ie-941765' alt="London teenager travelling on Irish passport missing from Malaysian resort" /></a><a style='color:black' title="A 15-year-old girl from London, who is travelling on an Irish passport, has gone missing in Malaysia, a family friend has said." href='/breakingnews/ireland/london-teenager-travelling-on-irish-passport-missing-from-malaysian-resort-941765.html'>London teenager travelling on Irish passport missing from Malaysian resort</a></p></div></div><br clear='all'><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a class='img-readmore' title="We take a trip down memory lane and check out what happened on this day in years gone by by looking back at some Irish Examiner front pages and highlighting other events which went down in history across the world." href='/breakingnews/lifestyle/august-5-2019-a-look-back-at-what-happened-on-this-day-in-years-gone-by-941832.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/o/OnThisDayAugust5.jpg?width=300&s=ie-941832' alt="We take a trip down memory lane and check out what happened on this day in years gone by by looking back at some Irish Examiner front pages and highlighting other events which went down in history across the world." /></a><a style='color:black' title="We take a trip down memory lane and check out what happened on this day in years gone by by looking back at some Irish Examiner front pages and highlighting other events which went down in history across the world." href='/breakingnews/lifestyle/august-5-2019-a-look-back-at-what-happened-on-this-day-in-years-gone-by-941832.html'>August 5, 2019: A look back at what happened on this day in years gone by</a></p><p class='story-page-element-content'><a class='img-readmore' title="There is hardly a more politically-charged fulcrum of international affairs in the world than the Straits of Hormuz in the Middle East." href='/breakingnews/lifestyle/on-the-home-strait-to-hormuz-941759.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/s/ShrimpBoatsHormuzDanMacCarthy.jpg?width=300&s=ie-941759' alt="There is hardly a more politically-charged fulcrum of international affairs in the world than the Straits of Hormuz in the Middle East." /></a><a style='color:black' title="There is hardly a more politically-charged fulcrum of international affairs in the world than the Straits of Hormuz in the Middle East." href='/breakingnews/lifestyle/on-the-home-strait-to-hormuz-941759.html'>On the home strait to Hormuz</a></p><p class='story-page-element-content'><a class='img-readmore' title="The story this week begins with an unfortunate flat squirrel encountered on a road in the Czech Republic, awkwardly renamed Czechia, uncomfortably similar to that of war-torn Chechnya fighting for independence from Russia." href='/breakingnews/lifestyle/squirrelling-away-to-look-at-a-rarely-spotted-rodent-941757.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/z/zzzForestCzechRepublicDamienEnrightzzz.jpg?width=300&s=ie-941757' alt="The story this week begins with an unfortunate flat squirrel encountered on a road in the Czech Republic, awkwardly renamed Czechia, uncomfortably similar to that of war-torn Chechnya fighting for independence from Russia." /></a><a style='color:black' title="The story this week begins with an unfortunate flat squirrel encountered on a road in the Czech Republic, awkwardly renamed Czechia, uncomfortably similar to that of war-torn Chechnya fighting for independence from Russia." href='/breakingnews/lifestyle/squirrelling-away-to-look-at-a-rarely-spotted-rodent-941757.html'>Squirrelling away to look at a rarely spotted rodent</a></p><p class='story-page-element-content'><a class='img-readmore' title="This bank holiday weekend, many people will be out on coastal headlands, hoping to catch a glimpse of whales, dolphins, porpoises, and other ocean residents." href='/breakingnews/lifestyle/having-a-whale-of-a-time-941756.html'><img class='story-page-footer-image' src='data:image/png;base64,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' data-src='/remote/media.central.ie/media/images/w/WhalesOffHookHead.jpg?width=300&s=ie-941756' alt="This bank holiday weekend, many people will be out on coastal headlands, hoping to catch a glimpse of whales, dolphins, porpoises, and other ocean residents." /></a><a style='color:black' title="This bank holiday weekend, many people will be out on coastal headlands, hoping to catch a glimpse of whales, dolphins, porpoises, and other ocean residents." href='/breakingnews/lifestyle/having-a-whale-of-a-time-941756.html'>Having a whale of a time</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='https://irishexaminer.memorablemoments.ie/product/framed-page-full-size/?utm_source=irish_examiner&utm_medium=display&utm_campaign=framed_page&utm_content=archive_tile'><img src='/images/shop/front-page-prints-659x355.jpg' alt='Buy framed pages & newspaper books' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' alt='Photo sales' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' alt='ePaper' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' alt='Archive' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');googletag.pubads().refresh([RightSidebarTop]);});</script></div></div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank" rel="noopener"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank" rel="noopener"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank" rel="noopener"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank" rel="noopener"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/sport/nicole-walsh-i-just-remember-waking-up-in-the-helicopter-in-mid-air-and-your-man-telling-me-you-are-okay-you-are-safe-941591.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/n/NicoleWalshJul19.jpg?width=300&s=ie-941591" width="120" height="64" alt="Nicole Walsh: I just remember waking up in the helicopter in mid-air and your man telling me ‘You are okay, you are safe’" title="Nicole Walsh: I just remember waking up in the helicopter in mid-air and your man telling me ‘You are okay, you are safe’" /></a><a href='/breakingnews/sport/nicole-walsh-i-just-remember-waking-up-in-the-helicopter-in-mid-air-and-your-man-telling-me-you-are-okay-you-are-safe-941591.html'>Nicole Walsh: I just remember waking up in the helicopter in mid-air and your man telling me ‘You are okay, you are safe’</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/dublin-man-charged-after-60-guns-discovered-hidden-in-car-at-port-of-dover-941707.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/0483ff5abf8afc4eb880acea9ce06131Y29udGVudHNlYXJjaCwxNTY0OTQ1ODkx/2.44467609.jpg?crop=0,0,4000,2250&ext=.jpg&width=300&s=ie-941707" width="120" height="64" alt="Dublin man charged after 60 guns discovered hidden in car at Port of Dover" title="Dublin man charged after 60 guns discovered hidden in car at Port of Dover" /></a><a href='/breakingnews/ireland/dublin-man-charged-after-60-guns-discovered-hidden-in-car-at-port-of-dover-941707.html'>Dublin man charged after 60 guns discovered hidden in car at Port of Dover</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/irishman-dies-on-honeymoon-in-croatia-941652.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/f/FlowerOnGraveyardGenericiStock.jpg?width=300&s=ie-941652" width="120" height="64" alt="Irishman dies on honeymoon in Croatia" title="Irishman dies on honeymoon in Croatia" /></a><a href='/breakingnews/ireland/irishman-dies-on-honeymoon-in-croatia-941652.html'>Irishman dies on honeymoon in Croatia</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/man-taken-to-hospital-after-co-cork-crash-941660.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/g/gardaRoadClosedSign2.jpg?width=300&s=ie-941660" width="120" height="64" alt="Man taken to hospital after Co Cork crash" title="Man taken to hospital after Co Cork crash" /></a><a href='/breakingnews/ireland/man-taken-to-hospital-after-co-cork-crash-941660.html'>Man taken to hospital after Co Cork crash</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/leo-varadkar-taking-part-in-belfasts-pride-parade-941678.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/l/LeoVaradkarPride2019BelfastA.jpg?width=300&s=ie-941678" width="120" height="64" alt="Leo Varadkar taking part in Belfast’s Pride parade" title="Leo Varadkar taking part in Belfast’s Pride parade" /></a><a href='/breakingnews/ireland/leo-varadkar-taking-part-in-belfasts-pride-parade-941678.html'>Leo Varadkar taking part in Belfast’s Pride parade</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/cork-u20s-beat-dublin-to-all-ireland-title-after-sensational-recovery-from-horror-start-941688.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/CorkU20AllIrelandWinvDublinAug19BlakeMurphycelebrates.jpg?width=300&s=ie-941688" width="120" height="64" alt="Cork U20s beat Dublin to All-Ireland title after sensational recovery from horror start" title="Cork U20s beat Dublin to All-Ireland title after sensational recovery from horror start" /></a><a href='/breakingnews/sport/cork-u20s-beat-dublin-to-all-ireland-title-after-sensational-recovery-from-horror-start-941688.html'>Cork U20s beat Dublin to All-Ireland title after sensational recovery from horror start</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/food-safety-authority-issue-recall-of-bottled-water-due-to-arsenic-levels-941661.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/a/AAAldiLogoUSETHISONE2019.jpg?width=300&s=ie-941661" width="120" height="64" alt="Food Safety Authority issue recall of bottled water due to arsenic levels" title="Food Safety Authority issue recall of bottled water due to arsenic levels" /></a><a href='/breakingnews/ireland/food-safety-authority-issue-recall-of-bottled-water-due-to-arsenic-levels-941661.html'>Food Safety Authority issue recall of bottled water due to arsenic levels</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/views/ireland-is-too-hardline-on-the-backstop-941610.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/m/MichealMartinTimmyDooley.jpg?width=300&s=ie-941610" width="120" height="64" alt='' /></a><a href='/breakingnews/views/ireland-is-too-hardline-on-the-backstop-941610.html'>Ireland is too hardline on the backstop</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/no-way-to-avoid-it-everything-you-need-to-know-about-the-new-broadcasting-charge-941563.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/n/NetflixGenericNetflixOnScreenLaptop.jpg?width=300&s=ie-941563" width="120" height="64" alt="'No way to avoid it': Everything you need to know about the new 'broadcasting charge'" title="'No way to avoid it': Everything you need to know about the new 'broadcasting charge'" /></a><a href='/breakingnews/ireland/no-way-to-avoid-it-everything-you-need-to-know-about-the-new-broadcasting-charge-941563.html'>'No way to avoid it': Everything you need to know about the new 'broadcasting charge'</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/love-islands-maura-higgins-lands-presenting-job-on-this-morning-941665.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/bd5080373e06f91edda85aab59c91e68Y29udGVudHNlYXJjaCwxNTY0OTA4MzI4/2.44405755.jpg?crop=0,21,1181,685&ext=.jpg&width=300&s=ie-941665" width="120" height="64" alt="Love Island’s Maura Higgins lands presenting job on This Morning" title="Love Island’s Maura Higgins lands presenting job on This Morning" /></a><a href='/breakingnews/entertainment/love-islands-maura-higgins-lands-presenting-job-on-this-morning-941665.html'>Love Island’s Maura Higgins lands presenting job on This Morning</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/brexit-and-climate-change-among-greatest-risks-facing-the-country-report-finds-941863.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/i/IrelandFlagBesideUnionJackBrexitGeneric.jpg?width=300&s=ie-941863" width="120" height="64" alt="Brexit and climate change among greatest risks facing the country, report finds" title="Brexit and climate change among greatest risks facing the country, report finds" /></a><a title='The government' s annual risk assessment report helps identify problems and develop strategies to tackle them in the weeks and months ahead.' href='/breakingnews/ireland/brexit-and-climate-change-among-greatest-risks-facing-the-country-report-finds-941863.html'>Brexit and climate change among greatest risks facing the country, report finds</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/island-radio-gives-digital-voice-to-the-people-as-gaeilge-941828.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/r/RadioStationGeneric040819.jpg?width=300&s=ie-941828" width="120" height="64" alt="Island radio gives digital voice to the people as Gaeilge" title="Island radio gives digital voice to the people as Gaeilge" /></a><a title='A community radio station on an island off the south-west coast is to trial EU-funded technology to allow it broadcast digitally-created Irish dialects in English and as Gaeilge.' href='/breakingnews/ireland/island-radio-gives-digital-voice-to-the-people-as-gaeilge-941828.html'>Island radio gives digital voice to the people as Gaeilge</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/matic-expects-pogba-to-remain-at-manchester-united-but-anything-is-possible-941864.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/656c28ecc1f8e520464298d973c5ad0aY29udGVudHNlYXJjaCwxNTY1MDAwMjgx/2.42692054.jpg?crop=0,0,2148,1208&ext=.jpg&width=300&s=ie-941864" width="120" height="64" alt="Matic expects Pogba to remain at Manchester United but ‘anything is possible’" title="Matic expects Pogba to remain at Manchester United but ‘anything is possible’" /></a><a title='The France midfielder missed United&rsquo;s final pre-season game in Cardiff.' href='/breakingnews/sport/matic-expects-pogba-to-remain-at-manchester-united-but-anything-is-possible-941864.html'>Matic expects Pogba to remain at Manchester United but ‘anything is possible’</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/simon-mignolet-flies-to-belgium-to-complete-club-brugge-move-941861.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/a4f278ba4e67909ff02235bc9f9ae2baY29udGVudHNlYXJjaCwxNTY1MDM4Mzg5/2.38784283.jpg?crop=0,149,4499,2680&ext=.jpg&width=300&s=ie-941861" width="120" height="64" alt="Simon Mignolet flies to Belgium to complete Club Brugge move" title="Simon Mignolet flies to Belgium to complete Club Brugge move" /></a><a title='Mignolet, an unused substitute for Liverpool at Wembley on Sunday, has agreed a five-year deal with the Belgian club.' href='/breakingnews/sport/simon-mignolet-flies-to-belgium-to-complete-club-brugge-move-941861.html'>Simon Mignolet flies to Belgium to complete Club Brugge move</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/teenager-in-custody-after-child-six-thrown-from-10th-floor-at-londons-tate-modern-941857.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/bed83de3d4a37cdc7f95bef4bd7735f9Y29udGVudHNlYXJjaCwxNTY1MDIzNTE2/2.44485477.jpg?crop=0,239,5472,3317&ext=.jpg&width=300&s=ie-941857" width="120" height="64" alt="Teenager in custody after child, six, thrown from 10th floor at London's Tate Modern" title="Teenager in custody after child, six, thrown from 10th floor at London's Tate Modern" /></a><a title='A police spokesman says the child&rsquo;s condition is critical but stable.' href='/breakingnews/world/teenager-in-custody-after-child-six-thrown-from-10th-floor-at-londons-tate-modern-941857.html'>Teenager in custody after child, six, thrown from 10th floor at London's Tate Modern</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/texas-shooting-attack-on-shoppers-in-el-paso-to-be-handled-as-domestic-terrorism-941856.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/b9c13b9590b9c0a9ee595ce82666cfd9Y29udGVudHNlYXJjaCwxNTY1MDUwMzgy/2.44491745.jpg?crop=0,65,5218,3000&ext=.jpg&width=300&s=ie-941856" width="120" height="64" alt="Texas shooting: Attack on shoppers in El Paso to be handled as domestic terrorism" title="Texas shooting: Attack on shoppers in El Paso to be handled as domestic terrorism" /></a><a title='The attack on Saturday was followed less than a day later by another shooting that claimed nine lives in Ohio.' href='/breakingnews/world/texas-shooting-attack-on-shoppers-in-el-paso-to-be-handled-as-domestic-terrorism-941856.html'>Texas shooting: Attack on shoppers in El Paso to be handled as domestic terrorism</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/strike-by-heathrow-workers-suspended-to-allow-more-talks-941862.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/eb8578cf80ad5ff8cae600041744d300Y29udGVudHNlYXJjaCwxNTY1MDcyMzUx/2.23194936.jpg?crop=0,189,5367,3208&ext=.jpg&width=300&s=ie-941862" width="120" height="64" alt="Strike by Heathrow workers suspended to allow more talks" title="Strike by Heathrow workers suspended to allow more talks" /></a><a title='Unite union members had been due to walk out from one minute past midnight for 48 hours.' href='/breakingnews/business/strike-by-heathrow-workers-suspended-to-allow-more-talks-941862.html'>Strike by Heathrow workers suspended to allow more talks</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/hit-and-hope-ecb-to-try-ever-lower-rates-941808.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/e/EuroCashBundles.jpg?width=300&s=ie-941808" width="120" height="64" alt="‘Hit and hope’ ECB to try ever lower rates" title="‘Hit and hope’ ECB to try ever lower rates" /></a><a title='The clouds are darkening over the global economy.' href='/breakingnews/business/hit-and-hope-ecb-to-try-ever-lower-rates-941808.html'>‘Hit and hope’ ECB to try ever lower rates</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/august-5-2019-a-look-back-at-what-happened-on-this-day-in-years-gone-by-941832.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/o/OnThisDayAugust5.jpg?width=300&s=ie-941832" width="120" height="64" alt="August 5, 2019: A look back at what happened on this day in years gone by" title="August 5, 2019: A look back at what happened on this day in years gone by" /></a><a title='We take a trip down memory lane and check out what happened on this day in years gone by by looking back at some Irish Examiner front pages and highlighting other events which went down in history across the world.' href='/breakingnews/lifestyle/august-5-2019-a-look-back-at-what-happened-on-this-day-in-years-gone-by-941832.html'>August 5, 2019: A look back at what happened on this day in years gone by</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/having-a-whale-of-a-time-941756.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/w/WhalesOffHookHead.jpg?width=300&s=ie-941756" width="120" height="64" alt="Having a whale of a time" title="Having a whale of a time" /></a><a title='This bank holiday weekend, many people will be out on coastal headlands, hoping to catch a glimpse of whales, dolphins, porpoises, and other ocean residents.' href='/breakingnews/lifestyle/having-a-whale-of-a-time-941756.html'>Having a whale of a time</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="sidebar-unit mpu">
<center>

<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
 <script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('div-gpt-ad-1346688247801-1');
                                                    });
                                                </script>
</div>
</div>
</center>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/brazilian-gang-leader-fails-in-attempt-to-escape-prison-dressed-as-his-daughter-941860.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/5752fd456cbbfa8dc82578d1092ff872Y29udGVudHNlYXJjaCwxNTY1MDQwNzUz/2.44487600.jpg?crop=0,199,1722,1168&ext=.jpg&width=300&s=ie-941860" width="300" height="160" alt="Brazilian gang leader fails in attempt to escape prison dressed as his daughter" title="Brazilian gang leader fails in attempt to escape prison dressed as his daughter" /></a><a href='/examviral/brazilian-gang-leader-fails-in-attempt-to-escape-prison-dressed-as-his-daughter-941860.html'>Brazilian gang leader fails in attempt to escape prison dressed as his daughter</a><li data-vr-contentbox=''><a href='/examviral/flying-frenchman-completes-jet-powered-channel-crossing-941786.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/2ea710ba44157cde853757517f848e75Y29udGVudHNlYXJjaCwxNTY0OTkyMzIy/2.44477243.jpg?crop=0,249,3630,2291&ext=.jpg&width=300&s=ie-941786" width="300" height="160" alt="Flying Frenchman completes jet-powered Channel crossing" title="Flying Frenchman completes jet-powered Channel crossing" /></a><a href='/examviral/flying-frenchman-completes-jet-powered-channel-crossing-941786.html'>Flying Frenchman completes jet-powered Channel crossing</a><li data-vr-contentbox=''><a href='/examviral/watch-corks-largest-ever-pride-parade-host-a-piece-of-history-941776.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/c/CorkPrideParadeEddieOHareAug2019.jpg?width=300&s=ie-941776" width="300" height="160" alt="Watch Cork's largest-ever Pride parade host a piece of history" title="Watch Cork's largest-ever Pride parade host a piece of history" /></a><a href='/examviral/watch-corks-largest-ever-pride-parade-host-a-piece-of-history-941776.html'>Watch Cork's largest-ever Pride parade host a piece of history</a><li data-vr-contentbox=''><a href='/examviral/firefighters-rescue-a-raccoon-stuck-in-a-sewer-grate-in-massachusetts-941712.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/content.assets.pressassociation.io/2019/08/03203547/f9d580f4-54b7-4572-a72b-10d9aa9e2ef4.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-941712" width="300" height="160" alt="Firefighters rescue a raccoon stuck in a sewer grate in Massachusetts" title="Firefighters rescue a raccoon stuck in a sewer grate in Massachusetts" /></a><a href='/examviral/firefighters-rescue-a-raccoon-stuck-in-a-sewer-grate-in-massachusetts-941712.html'>Firefighters rescue a raccoon stuck in a sewer grate in Massachusetts</a><li data-vr-contentbox=''><a href='/examviral/in-pictures-thousands-turn-out-for-belfast-pride-parade-941677.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/image.assets.pressassociation.io/v2/image/production/f8ea75dc1e4ab08d09506268f51226ebY29udGVudHNlYXJjaCwxNTY0OTIxNzgx/2.44459048.jpg?crop=0,68,5472,3146&ext=.jpg&width=300&s=ie-941677" width="300" height="160" alt="In Pictures: Thousands turn out for Belfast Pride parade" title="In Pictures: Thousands turn out for Belfast Pride parade" /></a><a href='/examviral/in-pictures-thousands-turn-out-for-belfast-pride-parade-941677.html'>In Pictures: Thousands turn out for Belfast Pride parade</a><li data-vr-contentbox=''><a href='/examviral/boys-in-blue-the-wheel-charity-heroes-as-gardai-cycle-from-dublin-to-cork-941632.html'><img itemprop="image" src="data:image/png;base64,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" data-src="/remote/media.central.ie/media/images/g/GardaCycle2Aug19a.jpg?width=300&s=ie-941632" width="300" height="160" alt="Boys in blue the 'wheel' charity heroes as gardaí cycle from Dublin to Cork" title="Boys in blue the 'wheel' charity heroes as gardaí cycle from Dublin to Cork" /></a><a href='/examviral/boys-in-blue-the-wheel-charity-heroes-as-gardai-cycle-from-dublin-to-cork-941632.html'>Boys in blue the 'wheel' charity heroes as gardaí cycle from Dublin to Cork</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./no-comments-over-dail-attendance-but-td-wont-stand-in-election-941816.html?c=ireland&amp;jp=941816&amp;h=no-comments-over-dail-attendance-but-td-wont-stand-in-election&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTg5MDQ3MDMzOGRk1XMlLStyzvt7gSmzX2jR7B1nIPY=" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAR8SgB/q0EYj9qKHtqgFSMNfgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2mBOyBPdONhWN9+b8w5VD+PqkyxU=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" alt="Recruit Logo" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" aria-label="Text for search" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect" aria-label="Select">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, August 03, 2019</h2><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side green'>1</span></li>
<li><span class='lotto-number-widget-right-side blue'>3</span></li>
<li><span class='lotto-number-widget-right-side red'>22</span></li>
<li><span class='lotto-number-widget-right-side green'>29</span></li>
<li><span class='lotto-number-widget-right-side blue'>31</span></li>
<li><span class='lotto-number-widget-right-side green'>37</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side red'>34<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
</div>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" alt="http://www.nni.ie" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" alt="http://www.presscouncil.ie" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" alt="https://iabireland.ie/iab-ireland-publishers-commercial-charter/" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
Viewpoints
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/readers-blog-submission-904701.html">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/FAQ-830933.html">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/contact-details-830449.html">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/getmobile/">
Mobile
 </a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/subscriptions-830926.html">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">
Postal Delivery
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/competition/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/syndication-830438.html">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer><div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');googletag.pubads().refresh([OutOfPage]);});</script></div><div id='imageDiv1x1'></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
</body>
</html>