<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRBBFBeCl9SW1EURxhSVgdQQA9FG1RHE0w=","queueTime":0,"applicationTime":11,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        EuroMillions winners want to 'make a difference for family and friends' with jackpot | Irish Examiner
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/checkCookie.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>

<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<script type="text/javascript">
            head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline EuroMillions winners want to 'make a difference for family and friends' with jackpot" />
<link rel="image_src" href="https://www.irishexaminer.com/remote/media.central.ie/media/images/f/FrancesConnollyPatrickConnollyEuroMillionsWinners_large.jpg?width=648&s=ie-895562" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/ireland/euromillions-winners-want-to-make-a-difference-for-family-and-friends-with-jackpot-895562.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/f/FrancesConnollyPatrickConnollyEuroMillionsWinners_large.jpg?width=648&s=ie-895562" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="EuroMillions winners want to 'make a difference for family and friends' with jackpot" />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="The pair, who are from County Armagh in Northern Ireland, won the New Year&rsquo;s Day lottery draw." />
<meta property="article:published_time" content="2019-01-04T10:29:00+00" />
<meta property="article:tag" content="ireland" />
<meta property="article:section" content="ireland" />
<meta property="article:tag" content="euromillionswinner" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="EuroMillions winners want to 'make a difference for family and friends' with jackpot" />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/ireland/euromillions-winners-want-to-make-a-difference-for-family-and-friends-with-jackpot-895562.html">
<meta name="twitter:description" content="The pair, who are from County Armagh in Northern Ireland, won the New Year&rsquo;s Day lottery draw." />
<meta name="twitter:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/f/FrancesConnollyPatrickConnollyEuroMillionsWinners_large.jpg?width=648&s=ie-895562" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/ireland/euromillions-winners-want-to-make-a-difference-for-family-and-friends-with-jackpot-895562.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/ireland/euromillions-winners-want-to-make-a-difference-for-family-and-friends-with-jackpot-895562.html" />
<meta name="news_keywords" content="EuroMillions, Lottery, euromillionswinner" />
<meta name='commentsDisabled' content='True' />

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"EuroMillions winners want to 'make a difference for family and friends' with jackpot","pageCategory1":"ireland","pageCategory2":"","pageCategory3":"euromillionswinner","pageAttributes":{"comments":"on","images":"2","youtube":"0","twitter":"1","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"895562","pageAuthorID":"BreakingNews","pageArticleHour":"10","pageSource":"ie_snappa","pageKeywords":["EuroMillions winner, EuroMillions, Lottery"]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
<script>
            // ad loading js
            document.addEventListener("DOMContentLoaded", function() {
                var active = false;
                var lazyAds = lazyLoadedAds;
                
                // asynchronous function to refresh an ad unit every 30 seconds
                async function refreshAdUnit(adUnit){
                    setInterval(function(){
                        googletag.cmd.push(function() {
                            googletag.pubads().refresh([adUnit]);
                        });
                    }, 30000);
                }
                
                // call all non-lazy loaded ads at once
                googletag.cmd.push(function() {
                    googletag.pubads().refresh(nonLazyLoadedAds);
                });
                
                refreshAds.forEach(function(refreshAd){
                    if (nonLazyLoadedAds.includes(refreshAd)){
                        refreshAdUnit(refreshAd);
                    }
                });
                
                // call lazy-loaded ads individually as they appear
                const lazyLoad = function() {
                    if (active === false) {
                        active = true;

                        setTimeout(function() {
                            lazyAds.forEach(function(lazyAd) {
                                var adSlot = document.getElementById(lazyAd.getSlotElementId());
                                
                                if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight + 300) && adSlot.parentElement.getBoundingClientRect().bottom >= 0) && getComputedStyle(adSlot.parentElement).display !== "none") {
                                    console.log(lazyAd.getSlotElementId());
                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([lazyAd]);
                                    });

                                    if (refreshAds.includes(lazyAd)){
                                        refreshAdUnit(lazyAd);
                                    }

                                    lazyAds = lazyAds.filter(function(ad) {
                                        return ad !== lazyAd;
                                    });

                                    if (lazyAds.length === 0) {
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                }
                            });

                            active = false;
                        }, 200);
                    }
                };

                document.addEventListener("scroll", lazyLoad);
                window.addEventListener("resize", lazyLoad);
                window.addEventListener("orientationchange", lazyLoad);
            });
        </script>
<script type='text/javascript'>var lazyLoadedAds = [];

var nonLazyLoadedAds = [];

var refreshAds = [];

googletag.cmd.push(function() {

var n_ie_leader_728x90 = googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_leader_728x90);

var n_ie_banner_650x90 = googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_banner_650x90);

var n_ie_placeholder_1x1 = googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_placeholder_1x1);

var n_ie_placeholder_2x2 = googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_placeholder_2x2);

var n_ie_marketing_298x73 = googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_marketing_298x73);

var n_ie_mpu_start_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [300, 250], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_mpu_start_300x250);

var n_ie_mpu_end_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
lazyLoadedAds.push(n_ie_mpu_end_300x250);
refreshAds.push(n_ie_mpu_end_300x250);

var incontent_1 = googletag.defineSlot('/1005055/n_ie_inread', [[1,1], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('incontent', [1]);
lazyLoadedAds.push(incontent_1);

var incontent_2 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('incontent', [2]);
lazyLoadedAds.push(incontent_2);

var incontent_3 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('incontent', [3]);
lazyLoadedAds.push(incontent_3);

var incontent_4 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('incontent', [4]);
lazyLoadedAds.push(incontent_4);

var incontent_5 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('incontent', [5]);
lazyLoadedAds.push(incontent_5);

var n_ie_sharethrough_2x1_1 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_1);

var n_ie_sharethrough_2x1_2 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_2);

var n_ie_sharethrough_2x1_3 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_3);

var n_ie_sharethrough_2x1_4 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_4);

var n_ie_sharethrough_2x1_5 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_5);

googletag.pubads().setTargeting('n_section', 'ie_ireland_bn');

googletag.pubads().setTargeting('n_channel', 'storypage');

googletag.pubads().setTargeting('n_passback', 'false');

googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');


    googletag.pubads().setTargeting('n_story_id', 'bn_895562');

googletag.pubads().setTargeting('n_keywords', ['inskin_yes','EuroMillions winner','EuroMillions','Lottery']);

var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

googletag.pubads().setTargeting('n_group', '2127');
googletag.pubads().setTargeting('n_source', 'ie_snappa');

googletag.pubads().collapseEmptyDivs();

googletag.pubads().enableVideoAds();

googletag.pubads().disableInitialLoad();

googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body id="ctl00_body" class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html" target="_parent">
Postal Delivery
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/competitions/" target="_parent">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://ads.irishexaminer.com/" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
</li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container mobile-menu">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" /></span>
</button>
</div>
<div class="second-mobile-menu">
<div id="mobileLoginMenu">
<span id="loginText2">
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</span>
</div>
<div class="nav-menu-mobile">
<div class="nav-menu"><a href="/">News</a><a href="/breakingnews/sport/">Sport</a><a href="/breakingnews/business/">Business</a><a href="/breakingnews/views/">Views</a><a href="/breakingnews/lifestyle/">Life</a><a href="/breakingnews/property/">Property</a><a href="/breakingnews/motoring/">Motors</a><a href="/breakingnews/technow/">Tech</a><a href="/breakingnews/farming/">Farming</a></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu">
<span id="loginTextMobile">
<a onclick="toDo()" class="loginClassMobile">Login</a>
</span>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active home-mobile main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/breakingnews/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a target="_parent" href="/breakingnews/ireland/">
- Ireland
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/specialreports/">
- Special Reports
</a>
</li>
<li>
<a target="_parent" href="/sponsored/">
- Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="/weather/">
- Weather
</a>
</li>
<li>
<a target="_parent" href="/archives/">
- Web Archive
</a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/breakingnews/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
</span>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Views</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/views/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/viewpoints/letters/sendletter">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Life</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="https://ads.irishexaminer.com/">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/competitions/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank">- Photos</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank">- Job</a>
</li>
</ul>
</li>

<li class="no-border">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</li>
<li class="no-border">
<div class="menu-foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
<p class="copyright-menu">
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.
</p>
</li>
</ul>
</nav>

<script type="text/javascript">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</script>

<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columns
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/viewpoints/yourview/sendview/">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/examviral/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
 <a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>

<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/maintopics/careers-2019-4753.html'>Careers 2019</a></li><li><a class='g-highlight' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/homelessness-3920.html'>Homelessness</a></li><li><a class='groupinnav' href='/maintopics/road-safety-3495.html'>Road Safety</a></li><li><a class='groupinnav' href='/maintopics/broadband-3285.html'>Broadband</a></li><li><a class='groupinnav' href='/maintopics/climate-change-1986.html'>Climate change</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {var n_ie_leader_728x90 = googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/breakingnews/ireland/'>ireland</a>
</div>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>EuroMillions winners want to 'make a difference for family and friends' with jackpot</h1><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox'></div></div><div class="byline">Friday, January 04, 2019 - 10:29 AM</div><div class="author-byline"></div><div class='generic-text'>
<div class="ctx_content"><story><p>The couple, who scooped £114,969,775.70 (€127 million) EuroMillions jackpot have said that their first priority was to write a list of family and friends to share their good fortune with.</p><p>They said the list stands at 50 - none of whom have been told of their imminent good fortune.</p><p>Frances and Patrick Connolly, from County Armagh won the EuroMillions jackpot on New Year's Day.</p><p><figure class='imgF'><img src="/remote/media.central.ie/media/images/f/FrancesConnollyPatrickConnollyEuroMillionsWinners_large.jpg?width=648&s=ie-895562"><figcaption class='imgFCap'>Frances Connolly, 52, and Patrick Connolly, 54, from Moira, County Armagh in Northern Ireland, who scooped a £115 million EuroMillions jackpot in the New Year's Day lottery draw, during a photocall at the Culloden Estate and Spa in Holywood, Belfast, as they announce their win.</figcaption></figure></center><p>Mrs Connolly, 52, said: "This is a massive sum of money and we want it to have a huge impact on the lives of other people we know and love as well as on our future too.</p><p>"This win gives us the chance to really make a difference for our family and friends.</p><p>"I always hoped we would win the lottery one day, but when we did, it would be just our luck that lots of others would win on the same day with the same numbers too - never in my wildest dreams did I think we would ever win almost £115 million."<p><div class='read-more'><h3>READ MORE: <a rel='nofollow' target='_blank' title='The DUP' s Brexit spokesperson Sammy Wilson has said people in the North should be 'totally relaxed' about a no-deal scenario.' href='/breakingnews/ireland/dup-believes-ni-businesses-should-be-totally-relaxed-about-no-deal-brexit-895593.html'>DUP believes NI businesses should be 'totally relaxed' about no-deal Brexit</a></h3></div><p>Mr Connolly, 54, said the win felt "unreal".</p><p>The couple said they sat in silence after they had realised they won, struggling to take it in.</p><p>Mr Connolly said: "We really didn't know what to do or how to react and we didn't sleep a wink that night. We rang Camelot at 8am in the morning to verify the win.<p>"Then it started to dawn on us that it was true even though it still hasn't really sunk in."</p><p><h2 class='in-article'>Earlier: Armagh couple who scooped €130m Lottery jackpot to go public</h2><p>A couple who scooped a €130m New Year&rsquo;s Day EuroMillions jackpot will be revealed today.</p><p>The pair, who are from Co. Armagh, won Tuesday&rsquo;s lottery draw and&nbsp;will speak to the media at a press conference in Belfast, operator Camelot said.</p><p>They won a total of €127,192,000, making them the fourth biggest UK lottery winners in history.<p><blockquote class="twitter-tweet" data-width="450"><p lang="en" dir="ltr">Not only were 10 UK millionaires made in last night’s <a href="https://twitter.com/hashtag/EuroMillions?src=hash&amp;ref_src=twsrc%5Etfw">#EuroMillions</a> draw, we also had a UK jackpot winner, too! <p>The lucky £114.9M winner has claimed their prize - cue the celebrations! <a href="https://twitter.com/hashtag/AmazingStartsHere?src=hash&amp;ref_src=twsrc%5Etfw">#AmazingStartsHere</a> <a href="https://t.co/FLkCkAYOZu">pic.twitter.com/FLkCkAYOZu</a></p>&mdash; The National Lottery (@TNLUK) <a href="https://twitter.com/TNLUK/status/1080469186151882752?ref_src=twsrc%5Etfw">January 2, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p></p><p>The winning main EuroMillions numbers were 01, 08, 11, 25, 28 and the winning EuroMillions Lucky Star numbers were 04 and 06.</p><p>The New Year&rsquo;s Day win follows a series of high-profile lottery prizes in recent years.<p>In July 2011, Colin and Chris Weir, from Ayrshire, Scotland, became the biggest lottery winners in the UK, and across Europe, when they scooped more than €178 million.</p><p><img src="/remote/image.assets.pressassociation.io/v2/image/production/92baff84f3b3ba582b0219b12407b0e5Y29udGVudHNlYXJjaCwxNTQ2NjQ0NDU2/2.6388039.jpg?crop=521,300,1438,816&ext=.jpg&width=600" /><p>Adrian and Gillian Bayford, from Suffolk, took home more than €163 million in August 2012, while the&nbsp;biggest prize awarded in the country in 2018 was €133 million, handed to an anonymous winner in April.</p><p>And last November, builder&nbsp;Andrew Clark, 51, from Boston, Lincolnshire, discovered he had won €84 million, six weeks after the draw.</p><p>He said he stockpiled tickets in his van, only checking them every three months.<p><p><b>- Press Association</b></p><p><div class='pager top'><a class='previos' href='/breakingnews/ireland/gardai-confirm-suspension-of-senior-officer-pending-gsoc-investigation-895560.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/ireland/government-to-stop-using-single-use-plastics-in-three-months-895564.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/ireland/gardai-confirm-suspension-of-senior-officer-pending-gsoc-investigation-895560.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/ireland/government-to-stop-using-single-use-plastics-in-three-months-895564.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p>

<div id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<br />
</story></div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Tom Horton, Press Association');
ga('pacontentapi.set', 'dimension2', '48565fe0-7893-4383-b0b0-c397f88c7b2b');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:uk');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Lottery winners who scooped \xA3115 million jackpot to go public'});</script>
<div class=''><a class='previos' href='/breakingnews/ireland/gardai-confirm-suspension-of-senior-officer-pending-gsoc-investigation-895560.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/ireland/government-to-stop-using-single-use-plastics-in-three-months-895564.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/ireland/gardai-confirm-suspension-of-senior-officer-pending-gsoc-investigation-895560.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/ireland/government-to-stop-using-single-use-plastics-in-three-months-895564.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div><div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2>KEYWORDS</h2><div class='keywords-item'><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=EuroMillions'>EuroMillions</a><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Lottery'>Lottery</a></div></div></div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div> <div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Related Articles</p></div><p class='story-page-element-content'><a class='img-readmore' title="A couple who scooped a &euro;130m EuroMillions jackpot are set to go public about their lucky start to 2019." href='/breakingnews/ireland/winners-of-130m-euromillions-jackpot-from-co-armagh-895472.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/75187819ca3f0d18f564c8565cedc102Y29udGVudHNlYXJjaCwxNTQ2NjI1MjI0/2.11157442.jpg?crop=0,0,3708,2086&ext=.jpg&width=300&s=ie-895472' /></a><a style='color:black;' title="A couple who scooped a &euro;130m EuroMillions jackpot are set to go public about their lucky start to 2019." href='/breakingnews/ireland/winners-of-130m-euromillions-jackpot-from-co-armagh-895472.html'>Winners of €130m EuroMillions jackpot from Co Armagh</a></p><p class='story-page-element-content'><a class='img-readmore' title="Four years of Cristiano Ronaldo, or 575 trips to space with Virgin Galactic could be on the list." href='/breakingnews/world/what-could-the-euromillions-winner-buy-with-their-127m-jackpot-895177.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/1da09322e00394ba3261af73bb4fbb2aY29udGVudHNlYXJjaCwxNTQ2NTI0MDI3/2.40213291.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-895177' /></a><a style='color:black;' title="Four years of Cristiano Ronaldo, or 575 trips to space with Virgin Galactic could be on the list." href='/breakingnews/world/what-could-the-euromillions-winner-buy-with-their-127m-jackpot-895177.html'>What could the EuroMillions winner buy with their €127m jackpot?</a></p><p class='story-page-element-content'><a class='img-readmore' title="Christmas has come early for one lucky Dubliner after someone scooped almost &euro;500,000 in last night's EuroMillions draw." href='/breakingnews/ireland/one-dubliner-is-500k-richer-this-christmas-after-euromillions-win-893720.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/ChampagnePopping.jpg?width=300&s=ie-893720' /></a><a style='color:black;' title="Christmas has come early for one lucky Dubliner after someone scooped almost &euro;500,000 in last night's EuroMillions draw." href='/breakingnews/ireland/one-dubliner-is-500k-richer-this-christmas-after-euromillions-win-893720.html'>One Dubliner is €500k richer this Christmas after EuroMillions win </a></p><p class='story-page-element-content'><a class='img-readmore' title="A record number of Irish winners scooped one of the top prizes in last night's EuroMillions draw." href='/breakingnews/ireland/four-500000-euromillions-plus-prizes-sold-in-limerick-kerry-sligo-and-online-872389.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/DerOSullivansTraleeEuroMillions29sep18.jpeg?width=300&s=ie-872389' /></a><a style='color:black;' title="A record number of Irish winners scooped one of the top prizes in last night's EuroMillions draw." href='/breakingnews/ireland/four-500000-euromillions-plus-prizes-sold-in-limerick-kerry-sligo-and-online-872389.html'>Four €500,000 EuroMillions Plus prizes sold in Limerick, Kerry, Sligo and online</a></p></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a class='img-readmore' title="Minister for Finance Paschal Donohoe has said that he will not do anything to &ldquo;unravel&rdquo; the Public Service pay agreement." href='/breakingnews/ireland/finance-minister-eager-to-continue-public-service-pay-deal-895603.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/p/PaschalDonohoeNov18.jpg?width=300&s=ie-895603' /></a><a style='color:black' title="Minister for Finance Paschal Donohoe has said that he will not do anything to &ldquo;unravel&rdquo; the Public Service pay agreement." href='/breakingnews/ireland/finance-minister-eager-to-continue-public-service-pay-deal-895603.html'>Finance Minister eager to continue Public Service pay deal</a></p><p class='story-page-element-content'><a class='img-readmore' title="A man has been arrested following a 'critical incident' at a house in Co Donegal overnight." href='/breakingnews/ireland/gardai-investigating-critical-incident-at-house-in-donegal-895597.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/gardaHiVisJackets.jpg?width=300&s=ie-895597' /></a><a style='color:black' title="A man has been arrested following a 'critical incident' at a house in Co Donegal overnight." href='/breakingnews/ireland/gardai-investigating-critical-incident-at-house-in-donegal-895597.html'>Gardaí investigating 'critical incident' at house in Donegal</a></p><p class='story-page-element-content'><a class='img-readmore' title="The DUP's Brexit spokesperson Sammy Wilson has said people in the North should be 'totally relaxed' about a no-deal scenario." href='/breakingnews/ireland/dup-believes-ni-businesses-should-be-totally-relaxed-about-no-deal-brexit-895593.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/sammyWilsonFinanceMinister.jpg?width=300&s=ie-895593' /></a><a style='color:black' title="The DUP's Brexit spokesperson Sammy Wilson has said people in the North should be 'totally relaxed' about a no-deal scenario." href='/breakingnews/ireland/dup-believes-ni-businesses-should-be-totally-relaxed-about-no-deal-brexit-895593.html'>DUP believes NI businesses should be 'totally relaxed' about no-deal Brexit</a></p><p class='story-page-element-content'><a class='img-readmore' title="Firefighters are continuing to tackle a serious fire in Bray, Co Wicklow." href='/breakingnews/ireland/firefighters-tackle-pub-blaze-in-middle-of-bray-895580.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/b/BrayFireJan2019b.jpg?width=300&s=ie-895580' /></a><a style='color:black' title="Firefighters are continuing to tackle a serious fire in Bray, Co Wicklow." href='/breakingnews/ireland/firefighters-tackle-pub-blaze-in-middle-of-bray-895580.html'>Firefighters tackle pub blaze in middle of Bray</a></p></div></div><br clear='all'><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a class='img-readmore' title="An allergist tells Lisa Salmon why &lsquo;cleaning&rsquo; a dummy with your own mouth could actually help prevent allergies." href='/breakingnews/lifestyle/ask-an-expert-will-it-harm-my-baby-if-i-suck-her-dummy-when-she-drops-it-895592.html'><img class='story-page-footer-image' src='/remote/content.assets.pressassociation.io/2019/01/03113810/dd35801a-aab9-4dc9-8cb5-9186064d4879.jpg?crop=0,120,3864,2293&ext=.jpg&width=300&s=ie-895592' /></a><a style='color:black' title="An allergist tells Lisa Salmon why &lsquo;cleaning&rsquo; a dummy with your own mouth could actually help prevent allergies." href='/breakingnews/lifestyle/ask-an-expert-will-it-harm-my-baby-if-i-suck-her-dummy-when-she-drops-it-895592.html'>Ask an expert: Will it harm my baby if I suck her dummy when she drops it?</a></p><p class='story-page-element-content'><a class='img-readmore' title="We're just four days into January and the annual call to shed the Christmas pounds is already shrill and insistent." href='/breakingnews/lifestyle/new-leaf-tv-presenter-andrea-hayes-pens-a-book-on-360-degree-health-895494.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/a/AndreaHayes090316.jpg?width=300&s=ie-895494' /></a><a style='color:black' title="We're just four days into January and the annual call to shed the Christmas pounds is already shrill and insistent." href='/breakingnews/lifestyle/new-leaf-tv-presenter-andrea-hayes-pens-a-book-on-360-degree-health-895494.html'>New leaf: TV presenter Andrea Hayes pens a book on 360-degree health</a></p><p class='story-page-element-content'><a class='img-readmore' title="Courageous sports stars are helping to deepen our awareness of mental health but a lot more needs to be done, says Kieran Shannon." href='/breakingnews/lifestyle/headstart-irish-sports-stars-lead-the-way-on-mental-health-awareness-895482.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/r/RugbyPlayerGeneric.jpg?width=300&s=ie-895482' /></a><a style='color:black' title="Courageous sports stars are helping to deepen our awareness of mental health but a lot more needs to be done, says Kieran Shannon." href='/breakingnews/lifestyle/headstart-irish-sports-stars-lead-the-way-on-mental-health-awareness-895482.html'>Headstart: Irish sports stars lead the way on mental health awareness</a></p><p class='story-page-element-content'><a class='img-readmore' title="Professor Helen Whelton, head of the College of Medicine and Health (CoMH), UCC" href='/breakingnews/lifestyle/working-life-professor-helen-whelton-head-of-the-college-of-medicine-and-health-ucc-895475.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/p/ProfWheltonUCC.jpg?width=300&s=ie-895475' /></a><a style='color:black' title="Professor Helen Whelton, head of the College of Medicine and Health (CoMH), UCC" href='/breakingnews/lifestyle/working-life-professor-helen-whelton-head-of-the-college-of-medicine-and-health-ucc-895475.html'>Working Life: Professor Helen Whelton, head of the College of Medicine and Health, UCC</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');});</script></div></div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit tag-cloud">
</div>
<div class="sidebar-unit">

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/gardai-catch-motorist-driving-at-168kmh-in-co-limerick-895374.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GardaSpeedCamera.jpg?width=300&s=ie-895374" width="120" height="64" /></a><a href='/breakingnews/ireland/gardai-catch-motorist-driving-at-168kmh-in-co-limerick-895374.html'>Gardaí catch motorist driving at 168km/h in Co. Limerick</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/taxpayers-foot-bill-for-10m-airstrips-lying-idle-for-a-decade-895268.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SeanKyneTDOct18.jpg?width=300&s=ie-895268" width="120" height="64" /></a><a href='/breakingnews/ireland/taxpayers-foot-bill-for-10m-airstrips-lying-idle-for-a-decade-895268.html'>Taxpayers foot bill for €10m airstrips lying idle for a decade</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/over-3000-luas-users-may-have-had-records-compromised-in-cyber-attack-895306.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/luasTrams.jpg?width=300&s=ie-895306" width="120" height="64" /></a><a href='/breakingnews/ireland/over-3000-luas-users-may-have-had-records-compromised-in-cyber-attack-895306.html'>Over 3,000 Luas users may have had records compromised in cyber attack</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/winners-of-130m-euromillions-jackpot-from-co-armagh-895472.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/75187819ca3f0d18f564c8565cedc102Y29udGVudHNlYXJjaCwxNTQ2NjI1MjI0/2.11157442.jpg?crop=0,0,3708,2086&ext=.jpg&width=300&s=ie-895472" width="120" height="64" /></a><a href='/breakingnews/ireland/winners-of-130m-euromillions-jackpot-from-co-armagh-895472.html'>Winners of €130m EuroMillions jackpot from Co Armagh</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/its-easier-to-get-coke-and-a-pint-than-it-is-to-get-help-man-pleads-for-better-mental-health-services-895070.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/EoinMorrisMentalHealth1Jan2010.jpg?width=300&s=ie-895070" width="120" height="64" /></a><a href='/breakingnews/ireland/its-easier-to-get-coke-and-a-pint-than-it-is-to-get-help-man-pleads-for-better-mental-health-services-895070.html'>‘It’s easier to get coke and a pint than it is to get help’: Man pleads for better mental health services</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/billy-connolly-im-near-the-end-but-i-dont-fear-death-895331.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/5cbaa21a64b816d1c94211c9d5f032f6Y29udGVudHNlYXJjaCwxNTQ2NTYwOTcw/2.33518627.jpg?crop=0,241,2389,1585&ext=.jpg&width=300&s=ie-895331" width="120" height="64" /></a><a href='/breakingnews/entertainment/billy-connolly-im-near-the-end-but-i-dont-fear-death-895331.html'>Billy Connolly: I’m near the end but I don’t fear death</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/tesco-ordered-to-pay-4000-to-worker-sacked-for-taking-bottle-of-wine-from-store-without-paying-895392.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/tesco1sign.jpg?width=300&s=ie-895392" width="120" height="64" /></a><a href='/breakingnews/ireland/tesco-ordered-to-pay-4000-to-worker-sacked-for-taking-bottle-of-wine-from-store-without-paying-895392.html'>Tesco ordered to pay €4,000 to worker sacked for taking bottle of wine from store without paying</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/minister-hits-out-at-tds-attack-on-grieving-family-895072.html'><img itemprop="image" src="/remote/media.central.ie/media/images/n/NoelClancyInquestFeb17.jpg?width=300&s=ie-895072" width="120" height="64" /></a><a href='/breakingnews/ireland/minister-hits-out-at-tds-attack-on-grieving-family-895072.html'>Minister hits out at TD’s attack on grieving family</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/dad-used-as-punch-bag-by-son-over-christmas-895271.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/corkDistrictCourt2010.jpg?width=300&s=ie-895271" width="120" height="64" /></a><a href='/breakingnews/ireland/dad-used-as-punch-bag-by-son-over-christmas-895271.html'>Dad used as ‘punch-bag’ by son over Christmas</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/council-to-close-homeless-centre-for-women-after-locals-complain-895316.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DublinCityCouncilWoodQuayOfficesFromWeb.jpg?width=300&s=ie-895316" width="120" height="64" /></a><a href='/breakingnews/ireland/council-to-close-homeless-centre-for-women-after-locals-complain-895316.html'>Council to close homeless centre for women after locals complain</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/finance-minister-eager-to-continue-public-service-pay-deal-895603.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PaschalDonohoeNov18.jpg?width=300&s=ie-895603" width="120" height="64" /></a><a title='Minister for Finance Paschal Donohoe has said that he will not do anything to &ldquo;unravel&rdquo; the Public Service pay agreement.' href='/breakingnews/ireland/finance-minister-eager-to-continue-public-service-pay-deal-895603.html'>Finance Minister eager to continue Public Service pay deal</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/gardai-investigating-critical-incident-at-house-in-donegal-895597.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/gardaHiVisJackets.jpg?width=300&s=ie-895597" width="120" height="64" /></a><a title='A man has been arrested following a ' critical incident' at a house in Co Donegal overnight.' href='/breakingnews/ireland/gardai-investigating-critical-incident-at-house-in-donegal-895597.html'>Gardaí investigating 'critical incident' at house in Donegal</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/manchester-city-welcome-chasing-liverpool-bernardo-silva-895601.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/2e5acb2e808e75f44cb0da9c7f880e77Y29udGVudHNlYXJjaCwxNTQ2NjgxMzE3/2.40445823.jpg?crop=0,32,5184,2948&ext=.jpg&width=300&s=ie-895601" width="120" height="64" /></a><a title='City moved back within four points of the Premier League leaders.' href='/breakingnews/sport/manchester-city-welcome-chasing-liverpool-bernardo-silva-895601.html'>Manchester City welcome chasing Liverpool – Bernardo Silva</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/ole-gunnar-solskjaer-wont-get-distracted-by-his-manchester-united-future-895596.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/e5bc24217c840a21002cf2802137bad4Y29udGVudHNlYXJjaCwxNTQ2NjgwODY1/2.40437068.jpg?crop=0,0,2386,1342&ext=.jpg&width=300&s=ie-895596" width="120" height="64" /></a><a title='Solskjaer is the first manager since Sir Matt Busby to win his first four league games with Manchester United.' href='/breakingnews/sport/ole-gunnar-solskjaer-wont-get-distracted-by-his-manchester-united-future-895596.html'>Ole Gunnar Solskjaer won’t get distracted by his Manchester United future</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/chinese-rover-begins-exploring-far-side-of-the-moon-895600.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/cb08b6496fa4cd17249ba0ee1bdaf04cY29udGVudHNlYXJjaCwxNTQ2NjgyMzUy/2.40446915.jpg?crop=0,112,2000,1237&ext=.jpg&width=300&s=ie-895600" width="120" height="64" /></a><a title='Jade Rabbit 2 drove off a ramp and on to the soft lunar surface.' href='/breakingnews/world/chinese-rover-begins-exploring-far-side-of-the-moon-895600.html'>Chinese rover begins exploring far side of the moon</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/depression-linked-to-social-media-twice-as-high-among-teenage-girls-study-895599.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/1ad0823512c8d4ed4f4cf8e1dff82486Y29udGVudHNlYXJjaCwxNTQ2NjgxMDQz/2.38852798.jpg?crop=0,0,3600,2025&ext=.jpg&width=300&s=ie-895599" width="120" height="64" /></a><a title='New research from University College London claims girls are twice as likely to show signs of depression because of greater social media use.' href='/breakingnews/world/depression-linked-to-social-media-twice-as-high-among-teenage-girls-study-895599.html'>Depression linked to social media twice as high among teenage girls – study</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/ireland-west-airport-reveals-its-busiest-year-on-record-895585.html'><img itemprop="image" src="/remote/media.central.ie/media/images/i/IrelandWestAirport2017.jpg?width=300&s=ie-895585" width="120" height="64" /></a><a title='Ireland West Airport has said that 2018 has proven to be its busiest year on record with passenger numbers climbing to more than 770,000 for the first time in the airport' s history.' href='/breakingnews/business/ireland-west-airport-reveals-its-busiest-year-on-record-895585.html'>Ireland West Airport reveals its busiest year on record</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/hundreds-of-jobs-to-go-as-monarch-engineering-arm-collapses-895583.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/03e4977c1756339540b96446769ff267Y29udGVudHNlYXJjaCwxNTQ2Njc0MDgw/2.33120816.jpg?crop=0,0,3500,1969&ext=.jpg&width=300&s=ie-895583" width="120" height="64" /></a><a title='The business was said to be &lsquo;unsustainable in its present form&rsquo;.' href='/breakingnews/business/hundreds-of-jobs-to-go-as-monarch-engineering-arm-collapses-895583.html'>Hundreds of jobs to go as Monarch engineering arm collapses</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/ask-an-expert-will-it-harm-my-baby-if-i-suck-her-dummy-when-she-drops-it-895592.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/01/03113810/dd35801a-aab9-4dc9-8cb5-9186064d4879.jpg?crop=0,120,3864,2293&ext=.jpg&width=300&s=ie-895592" width="120" height="64" /></a><a title='An allergist tells Lisa Salmon why &lsquo;cleaning&rsquo; a dummy with your own mouth could actually help prevent allergies.' href='/breakingnews/lifestyle/ask-an-expert-will-it-harm-my-baby-if-i-suck-her-dummy-when-she-drops-it-895592.html'>Ask an expert: Will it harm my baby if I suck her dummy when she drops it?</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/a-year-of-big-numbers-in-music-arts-and-entertainment-895414.html'><img itemprop="image" src="/remote/media.central.ie/media/images/y/YearBigNumbersExaminerFeatureComposite4jan18.jpg?width=300&s=ie-895414" width="120" height="64" /></a><a title='From music to film to theatre and art, Marjorie Brennan looks at the heavy hitters of the arts and entertainment world that have attracted huge audiences in Ireland over the past 12 months.' href='/breakingnews/lifestyle/a-year-of-big-numbers-in-music-arts-and-entertainment-895414.html'>A year of big numbers in music, arts and entertainment </a></li></ul>
</div>
</div>
</div>
</div>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/these-hilarious-movie-trope-memes-will-make-your-job-seem-a-lot-more-dramatic-895602.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/01/04084935/a1f343a9-0461-49a9-9516-f5b320196d06.jpg?crop=0,0,5072,2853&ext=.jpg&width=300&s=ie-895602" width="300" height="160" /></a><a href='/examviral/these-hilarious-movie-trope-memes-will-make-your-job-seem-a-lot-more-dramatic-895602.html'>These hilarious movie trope memes will make your job seem a lot more dramatic</a><li data-vr-contentbox=''><a href='/examviral/parents-have-been-told-screen-time-isnt-so-bad-for-kids-after-all-but-not-everyone-is-convinced-895594.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/01/04090022/d96ea2c2-5e95-4407-b341-4ae2f6281219.jpg?crop=0,278,3864,2451&ext=.jpg&width=300&s=ie-895594" width="300" height="160" /></a><a href='/examviral/parents-have-been-told-screen-time-isnt-so-bad-for-kids-after-all-but-not-everyone-is-convinced-895594.html'>Parents have been told screen time isn’t so bad for kids after all – but not everyone is convinced</a><li data-vr-contentbox=''><a href='/examviral/rail-passenger-accidentally-offered-10000-ticket-days-after-fare-rise-895523.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/01/03190538/76347eb2-5c1e-48b8-8a0c-eb4954693c24.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-895523" width="300" height="160" /></a><a href='/examviral/rail-passenger-accidentally-offered-10000-ticket-days-after-fare-rise-895523.html'>Rail passenger accidentally offered £10,000 ticket, days after fare rise</a><li data-vr-contentbox=''><a href='/examviral/mushers-twitter-thread-shows-the-world-how-much-character-her-20-sled-dogs-have-895507.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/01/03190129/9ad80fe0-4f6b-4a5c-87dc-290b94379deb.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-895507" width="300" height="160" /></a><a href='/examviral/mushers-twitter-thread-shows-the-world-how-much-character-her-20-sled-dogs-have-895507.html'>Musher’s Twitter thread shows the world how much character her 20 sled dogs have</a><li data-vr-contentbox=''><a href='/examviral/heres-irelands-most-common-special-request-of-taxi-drivers-and-the-weirdest-item-left-behind-895496.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BreakfastRollCCWiki.jpg?width=300&s=ie-895496" width="300" height="160" /></a><a href='/examviral/heres-irelands-most-common-special-request-of-taxi-drivers-and-the-weirdest-item-left-behind-895496.html'>Here's Ireland's most common special request of taxi drivers, and the weirdest item left behind...</a><li data-vr-contentbox=''><a href='/examviral/these-children-have-to-travel-by-plane-to-get-to-their-swimming-lessons-895380.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/01/03113352/c295e657-2809-45f5-928c-dea70c6da62e.jpg?crop=0,674,4032,2942&ext=.jpg&width=300&s=ie-895380" width="300" height="160" /></a><a href='/examviral/these-children-have-to-travel-by-plane-to-get-to-their-swimming-lessons-895380.html'>These children have to travel by plane to get to their swimming lessons</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./euromillions-winners-want-to-make-a-difference-for-family-and-friends-with-jackpot-895562.html?c=ireland&amp;jp=895562&amp;h=euromillions-winners-want-to-make-a-difference-for-family-and-friends-with-jackpot&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA2ODc2MTQ1MWRksoAA3Q72erg5ayrVELFbNs4K6SU=" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQklbwlrt7jC4J25UoOJTf/fgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2lwOLz6g++HtkmlIzXfu5nrybghI=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
</div>
<div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
 </div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Wednesday, January 02, 2019</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side red'>2</span></li>
<li><span class='lotto-number-widget-right-side red'>14</span></li>
<li><span class='lotto-number-widget-right-side red'>26</span></li>
<li><span class='lotto-number-widget-right-side green'>33</span></li>
<li><span class='lotto-number-widget-right-side green'>37</span></li>
<li><span class='lotto-number-widget-right-side blue'>47</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side red'>38<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit mpu" id="bot-mpu-ad">

<center>
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'><div id='div-gpt-ad-1346688247801-1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-1');});</script></div></div></center>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
 Business
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
Viewpoints
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/viewpoints/letters/sendletter">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
 Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/FAQ-830933.html">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/contact-details-830449.html">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/getmobile/">
Mobile
</a>
</li>
<li>
 <a target="_parent" href="/breakingnews/ireland/subscriptions-830926.html">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">
Postal Delivery
</a>
</li>
<li>
<a target="_parent" href="/competitions/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/syndication-830438.html">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
