<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"93528025","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRBBFBeCl9SW1EURxhSVgdQQA9FG1RHE0w=","queueTime":0,"applicationTime":16,"agent":"","atts":""}</script><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="https://feeds.examiner.ie/ietopstories" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="https://feeds.examiner.ie/ieireland" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="https://feeds.examiner.ie/iesport" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="https://feeds.examiner.ie/ieworld" />
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="https://feeds.examiner.ie/iebusiness" />
<meta property="fb:app_id" content="1567359720193705" /><meta property="fb:pages" content="175322202485450" />
<title>
        Boss of fundraising firm at centre of donations investigation is too ill to travel from France, court told  | Irish Examiner
    </title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="a3abad9d-6748-4cf4-8412-f76c08aef389" type="text/javascript" async></script>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
        head.js({ modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' }, { stickyads: '/assets/js/checkCookie.min.js' });
    </script>

<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)',
        enabledProviders: 'facebook,twitter'
    }
    </script>

<script type="text/javascript" src="/includes/galleria/galleria-1.5.7.min.js"></script>
<script type="text/javascript">
            head.js({ bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
<meta name="description" content="Headline Boss of fundraising firm at centre of donations investigation is too ill to travel from France, court told " />
<link rel="image_src" href="https://www.irishexaminer.com/remote/media.central.ie/media/images/c/CourtGeneric13Feb17_large.jpg?width=648&s=ie-902661" />
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article" />
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="https://www.irishexaminer.com/breakingnews/ireland/boss-of-fundraising-firm-at-centre-of-donations-investigation-is-too-ill-to-travel-from-france-court-told-902661.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/c/CourtGeneric13Feb17_large.jpg?width=648&s=ie-902661" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600" />
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325" />
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Boss of fundraising firm at centre of donations investigation is too ill to travel from France, court told " />
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="A court has heard how the boss of charities fundraising platform, Pembroke Dynamic, Peter Conlon is in France and is too ill to travel to Dublin but is willing to meet the liquidators of the firm to see if High Court proceedings can be resolved." />
<meta property="article:published_time" content="2019-02-06T16:58:00+00" />
<meta property="article:tag" content="ireland" />
<meta property="article:section" content="ireland" />
<meta property="article:tag" content="courtcase" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Boss of fundraising firm at centre of donations investigation is too ill to travel from France, court told " />
<meta name="twitter:url" content="https://www.irishexaminer.com/breakingnews/ireland/boss-of-fundraising-firm-at-centre-of-donations-investigation-is-too-ill-to-travel-from-france-court-told-902661.html">
<meta name="twitter:description" content="A court has heard how the boss of charities fundraising platform, Pembroke Dynamic, Peter Conlon is in France and is too ill to travel to Dublin but is willing to meet the liquidators of the firm to see if High Court proceedings can be resolved." />
<meta name="twitter:image" content="https://www.irishexaminer.com/remote/media.central.ie/media/images/c/CourtGeneric13Feb17_large.jpg?width=648&s=ie-902661" />
<link rel="canonical" href="https://www.irishexaminer.com/breakingnews/ireland/boss-of-fundraising-firm-at-centre-of-donations-investigation-is-too-ill-to-travel-from-france-court-told-902661.html" />
<link rel="amphtml" href="https://amp.irishexaminer.com/breakingnews/ireland/boss-of-fundraising-firm-at-centre-of-donations-investigation-is-too-ill-to-travel-from-france-court-told-902661.html" />
<meta name="news_keywords" content="ad-sensitive, Court, courtcase" />
<meta name='commentsDisabled' content='True' />

<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Boss of fundraising firm at centre of donations investigation is too ill to travel from France, court told ","pageCategory1":"ireland","pageCategory2":"","pageCategory3":"courtcase","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","soundcloudauto":"0","doccloud":"0"},"pageArticleID":"902661","pageAuthorID":"BreakingNews","pageArticleHour":"16","pageSource":"ie_iestaff","pageKeywords":["Court case, ad-sensitive, Court"]}];
</script> 
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            var advelvetTargeting = [];
                advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
                googletag.cmd.push(function () {
                    googletag.pubads().setTargeting('advelvet', advelvetTargeting);
            });

            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
<script>
            // ad loading js
            document.addEventListener("DOMContentLoaded", function() {
                var active = false;
                var lazyAds = lazyLoadedAds;
                
                // asynchronous function to refresh an ad unit every 30 seconds
                async function refreshAdUnit(adUnit){
                    setInterval(function(){
                        googletag.cmd.push(function() {
                            googletag.pubads().refresh([adUnit]);
                        });
                    }, 30000);
                }
                
                // call all non-lazy loaded ads at once
                googletag.cmd.push(function() {
                    googletag.pubads().refresh(nonLazyLoadedAds);
                });
                
                refreshAds.forEach(function(refreshAd){
                    if (nonLazyLoadedAds.includes(refreshAd)){
                        refreshAdUnit(refreshAd);
                    }
                });
                
                // call lazy-loaded ads individually as they appear
                const lazyLoad = function() {
                    if (active === false) {
                        active = true;

                        setTimeout(function() {
                            lazyAds.forEach(function(lazyAd) {
                                var adSlot = document.getElementById(lazyAd.getSlotElementId());
                                
                                if (adSlot && (adSlot.parentElement.getBoundingClientRect().top <= (window.innerHeight + 300) && adSlot.parentElement.getBoundingClientRect().bottom >= 0) && getComputedStyle(adSlot.parentElement).display !== "none") {
                                    console.log(lazyAd.getSlotElementId());
                                    googletag.cmd.push(function() {
                                        googletag.pubads().refresh([lazyAd]);
                                    });

                                    if (refreshAds.includes(lazyAd)){
                                        refreshAdUnit(lazyAd);
                                    }

                                    lazyAds = lazyAds.filter(function(ad) {
                                        return ad !== lazyAd;
                                    });

                                    if (lazyAds.length === 0) {
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                }
                            });

                            active = false;
                        }, 200);
                    }
                };

                document.addEventListener("scroll", lazyLoad);
                window.addEventListener("resize", lazyLoad);
                window.addEventListener("orientationchange", lazyLoad);
            });
        </script>
<script type='text/javascript'>var lazyLoadedAds = [];

var nonLazyLoadedAds = [];

var refreshAds = [];

googletag.cmd.push(function() {

var n_ie_leader_728x90 = googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_leader_728x90);

var n_ie_banner_650x90 = googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_banner_650x90);

var n_ie_placeholder_1x1 = googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_placeholder_1x1);

var n_ie_placeholder_2x2 = googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_placeholder_2x2);

var n_ie_marketing_298x73 = googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_marketing_298x73);

var n_ie_mpu_start_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [300, 250], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_mpu_start_300x250);

var n_ie_mpu_end_300x250 = googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
lazyLoadedAds.push(n_ie_mpu_end_300x250);
refreshAds.push(n_ie_mpu_end_300x250);

var incontent_1 = googletag.defineSlot('/1005055/n_ie_inread', [[1,1], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-incontent-1').addService(googletag.pubads()).setTargeting('incontent', [1]);
lazyLoadedAds.push(incontent_1);

var incontent_2 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-2').addService(googletag.pubads()).setTargeting('incontent', [2]);
lazyLoadedAds.push(incontent_2);

var incontent_3 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-3').addService(googletag.pubads()).setTargeting('incontent', [3]);
lazyLoadedAds.push(incontent_3);

var incontent_4 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-4').addService(googletag.pubads()).setTargeting('incontent', [4]);
lazyLoadedAds.push(incontent_4);

var incontent_5 = googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250], [320, 50], [320, 100], [300, 600]], 'div-gpt-ad-incontent-5').addService(googletag.pubads()).setTargeting('incontent', [5]);
lazyLoadedAds.push(incontent_5);

var n_ie_sharethrough_2x1_1 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_1);

var n_ie_sharethrough_2x1_2 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_2);

var n_ie_sharethrough_2x1_3 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_3);

var n_ie_sharethrough_2x1_4 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_4);

var n_ie_sharethrough_2x1_5 = googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
nonLazyLoadedAds.push(n_ie_sharethrough_2x1_5);

googletag.pubads().setTargeting('n_section', 'ie_ireland_bn');

googletag.pubads().setTargeting('n_channel', 'storypage');

googletag.pubads().setTargeting('n_passback', 'false');

googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt');


    googletag.pubads().setTargeting('n_story_id', 'bn_902661');

googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Court case','ad-sensitive','Court']);

var fn_pageskin = 'false'; if (screen.width >= 375) { fn_pageskin = 'true'; }
googletag.pubads().setTargeting('inskin', fn_pageskin);

googletag.pubads().setTargeting('n_group', '963');
googletag.pubads().setTargeting('n_source', 'ie_iestaff');

googletag.pubads().collapseEmptyDivs();

googletag.pubads().enableVideoAds();

googletag.pubads().disableInitialLoad();

googletag.enableServices();

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>

<title>

</title></head>
<body id="ctl00_body" class="cbp-spmenu-push basic-template">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>

<div class="mob-overlay">
</div>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="top-bar">
<div class="container">
<ul class="left">
<li>
<a href="https://www.irishexaminer.com/epaper/" target="_parent">
ePaper
</a>
</li>
<li>
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html" target="_parent">
Postal Delivery
</a>
</li>
<li>
<a href="http://photos.examiner.ie/" target="_parent">
Photos
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/competitions/" target="_parent">
Competitions
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/archive/" target="_parent">
Newspaper Archive
</a>
</li>
<li>
<a href="http://ads.irishexaminer.com/" target="_parent">
Advertise With Us
</a>
</li>
<li class="active">
<a href="https://www.irishexaminer.com/shop/" target="_parent">
Shop
</a>
</li>
<li>
<a href="https://www.irishexaminer.com/deathnotices/" target="_parent">
Death Notices
</a>
 </li>
</ul>
<ul class="right">
<li>
Find a... </li>
<li>
<a href="http://property.irishexaminer.com/" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/home.svg" />
</span>
Home
</a>
</li>
<li>
<a href="http://www.recruitireland.com" target="_parent">
<span class="icon-svg">
<img src="https://www.irishexaminer.com/images/icon_svg/briefcase.svg" />
</span>
Job
</a>
</li>
</ul>
</div>
</div>
<header>
<div class="container mobile-menu">
<a class="logo" href="/">IrishExaminer</a>
<button id="showLeftPush">
<span class="svg-menu"><img src="/images/icon_svg/menu.svg" /></span>
</button>
</div>
<div class="second-mobile-menu">
<div id="mobileLoginMenu">
<span id="loginText2">
<a onclick="toDo()" class="mobileLoginClass">Login</a>
</span>
</div>
<div class="nav-menu-mobile">
<div class="nav-menu"><a href="/">News</a><a href="/breakingnews/sport/">Sport</a><a href="/breakingnews/business/">Business</a><a href="/breakingnews/views/">Views</a><a href="/breakingnews/lifestyle/">Life</a><a href="/breakingnews/property/">Property</a><a href="/breakingnews/motoring/">Motors</a><a href="/breakingnews/technow/">Tech</a><a href="/breakingnews/farming/">Farming</a></div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="svg-icon">
<img src="/images/icon_svg/cross.svg">
</span>
</button>
</span>
<ul>
<li class="main-menu">
<div class="search mobile-search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH HERE..." /><button type="submit">go</button>
</form>
</div>
</li>

<li class="main-menu">
<span id="loginTextMobile">
<a onclick="toDo()" class="loginClassMobile">Login</a>
</span>
</li>
<li class="main-menu">
<span id="logoutButtonMobile"></span>
</li>
<li class="active home-mobile main-menu">
<a href="/">Home mobile</a>
</li>
<li class="main-menu">
<a href="/maintopics/">Hot Topics</a>
</li>
<li class="current main-menu">
<span class="news">
<a href="/breakingnews/ireland/">Ireland</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a target="_parent" href="/breakingnews/ireland/">
- Ireland
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/specialreports/">
- Special Reports
</a>
</li>
<li>
<a target="_parent" href="/sponsored/">
- Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="/weather/">
- Weather
</a>
</li>
<li>
<a target="_parent" href="/archives/">
- Web Archive
 </a>
</li>
</ul>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/world/">World</a>
</span>
</li>
<li class="current main-menu1">
<span class="news">
<a href="/breakingnews/sport/">Sport</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/sport/gaa/">- GAA</a>
</li>

<li>
<a href="/breakingnews/sport/rugby/">- Rugby</a>
</li>
<li>
<a href="/breakingnews/sport/soccer/">- Soccer</a>
</li>
<li>
<a href="/breakingnews/sport/racing/">- Racing</a>
</li>
<li>
<a href="/breakingnews/sport/golf/">- Golf</a>
</li>
<li>
<a href="/breakingnews/sport/other/">- Others</a>
</li>
<li>
<a href="/breakingnews/sport/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/sport/podcast/">- Podcast</a>
</li>
</ul>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/business/">Business</a>
</span>
</li>
<li class="current main-menu3">
<span class="news">
<a href="/breakingnews/views/">Views</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/views/columnists/">- Columns</a>
</li>
<li>
<a href="/breakingnews/views/analysis/">- Analysis</a>
</li>
<li>
<a href="/breakingnews/views/ourview/">- Our View</a>
</li>
<li>
<a href="/breakingnews/views/yourview/">- Your View</a>
</li>
<li>
<a href="/breakingnews/views/sendletter/">- Send your views</a>
</li>
</ul>
</li>
<li class="current main-menu2">
<span class="news">
<a href="/breakingnews/lifestyle/">Life</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="/breakingnews/lifestyle/artsfilmtv/">- Culture</a>
</li>
<li>
<a href="/breakingnews/lifestyle/fashionandbeauty/">- Fashion/Beauty</a>
</li>
<li>
<a href="/breakingnews/lifestyle/features/">- Features</a>
</li>
<li>
<a href="/breakingnews/lifestyle/foodanddrink/">- Food/Drink</a>
</li>
<li>
<a href="/breakingnews/lifestyle/healthandlife/">- Health/Life</a>
</li>
<li>
<a href="/breakingnews/lifestyle/outdoors/">- Outdoors/Garden</a>
</li>
<li>
<a href="/breakingnews/entertainment/">- Showbiz</a>
</li>
<li>
<a href="/breakingnews/lifestyle/travel/">- Travel</a>
</li>
<li>
<a href="/breakingnews/lifestyle/homeandinteriors/">- Home</a>
</li>
</ul>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/breakingnews/technow/">Technology</a>
</span>
</li>
<li class="current main-menu5">
<span class="news">
<a href="/breakingnews/farming/">Farming</a>
</span>
</li>
<li class="current main-menu6">
<span class="news">
<a href="/examviral/">ExamViral</a>
</span>

</li>
<li class="main-menu">
<a href="/breakingnews/technow/">Technow</a>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/property/">Property</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie">- Property Search</a>
</li>
</ul>
</li>
<li class="current main-menu8">
<span class="news">
<a href="/breakingnews/motoring/">Motoring</a>
</span>
</li>
<li class="main-menu">
<a href="/breakingnews/entertainment/">Showbiz</a>
</li>
<li class="main-menu">
<a href="/weather/">Weather</a>
</li>
<li class="main-menu">
<a href="/lifestyle/horoscopes/">Horoscopes</a>
</li>
<li class="main-menu">
<a href="/deathnotices/">Death Notices</a>
</li>
<li class="main-menu">
<a href="/archives/">Web Archive</a>
</li>
<li class="main-menu">
<a href="/archive/">Newspaper Archive</a>
</li>
<li class="current main-menu10">
<span class="news">
<a href="/breakingnews/ireland/help-830450.html">Help</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li class="main-menu">
<a href="https://ads.irishexaminer.com/">- Advertise With Us</a>
</li>
<li class="main-menu">
<a href="/getmobile/">- Apps</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/contact-details-830449.html">- Contact Us</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">- Cookie Policy</a>
</li>
<li class="main-menu">
<a href="/competitions/">- Competitions</a>
</li>
<li class="main-menu">
<a href="/epaper/">- ePaper</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/FAQ-830933.html">- FAQ</a>
</li>
<li class="main-menu">
<a href="http://photos.examiner.ie/" target="_blank">- Photos</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html" target="_blank">- Privacy Policy</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">- Postal Delivery</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/syndication-830438.html" target="_blank">- RSS</a>
</li>
<li class="main-menu">
<a href="/shop/">- Shop</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/subscriptions-830926.html">- Subscriptions</a>
</li>
<li class="main-menu">
<a href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">- Terms and Conditions</a>
</li>
</ul>
</li>
<li class="current main-menu11">
<span class="news">
<a href="#">Find a</a>
<span class="arv">
<img src="/images/icon_svg/arrow_menu.svg">
</span>
</span>
<ul class="submenu">
<li>
<a href="http://property.examiner.ie/" target="_blank">- Home</a>
</li>
<li>
<a href="https://www.recruitireland.com/" target="_blank">- Job</a>
</li>
</ul>
</li>

<li class="no-border">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</li>
<li class="no-border">
<div class="menu-foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
<p class="copyright-menu">
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.
</p>
</li>
</ul>
</nav>

<script type="text/javascript">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</script>

<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<nav class="main">
<div class="container">
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
IRELAND
</a>
<span class="dropdown-trigger">
<img src="/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/sponsored/">
Sponsored Content
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Web Archive
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
WORLD
</a>
 </li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
SPORT
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
Gaa
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other/">
Other
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columns
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/business/">
BUSINESS
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
VIEWS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columns
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/analysis/">
Comment/Analysis
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/ourview/">
Our View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/yourview/">
Your View
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/sendletter/">
Send Your View
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
LIFE
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" />
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Culture
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food/Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health/Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/outdoors/">
Outdoors/Garden
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home/Interiors
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
PROPERTY
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
TECH
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
SHOWBIZ
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/examviral/">
ExamViral
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
MOTORS
</a>
<span class="dropdown-trigger">
<img src="https://www.irishexaminer.com/images/icon_svg/arrow.svg" /></span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringnews/">
News
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/motoringreviews/">
Reviews
</a>
</li>
</ul>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
FARMING
</a>
</li>
</ul>

<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png" /></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy" />
<input type="hidden" name="cof" value="FORID:9" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" placeholder="SEARCH SITE" /><button type="submit">go</button>
</form>
</div>
</div>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
    (function(a,i,g){a.fn.tinyNav=function(j){var b=a.extend({active:"selected",header:"",label:""},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,f=".l_"+d,e=a("<select/>").attr("id",d).addClass("tinynav "+d);if(h.is("ul,ol")){""!==b.header&&e.append(a("<option/>").text(b.header));var c="";h.addClass("l_"+d).find("a").each(function(){c+='<option value="'+a(this).attr("href")+'">';var b;for(b=0;b<a(this).parents("ul, ol").length-1;b++)c+="- ";c+=a(this).text()+"</option>"});e.append(c);
    b.header||e.find(":eq("+a(f+" li").index(a(f+" li."+b.active))+")").attr("selected",!0);e.change(function(){i.location.href=a(this).val()});a(f).after(e);b.label&&e.before(a("<label/>").attr("for",d).addClass("tinynav_label "+d+"_label").append(b.label))}})}})(jQuery,this,0);
</script>
<script type="text/javascript">
    $(function(){
        $(".dropdown-trigger").click(function(){
        $(this).closest('li').toggleClass("active");
        });

        $("li:has(ul)").click(function(){
        $(this).parent().find('li.active').not(this).toggleClass('active')
        });

        $("#secondary-nav").tinyNav({
        active: 'selected'
        });
    });
</script>

<nav class="secondary">
<div class="container">
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='g-highlight' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/childrens-hospital-3863.html'>Children's Hospital</a></li><li><a class='groupinnav' href='/maintopics/climate-change-1986.html'>Climate change</a></li><li><a class='groupinnav' href='/maintopics/nurses-strike-639.html'>Nurses' Strike</a></li><li><a class='g-highlight' href='/maintopics/six-nations-122.html'>Six Nations</a></li><li><a class='groupinnav' href='/maintopics/fa-cup-34.html'>FA Cup</a></li></ul>
</div>
</nav>




</div>
<div id="leaderboard" class="container">
<div class="leaderboard flash-950">
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'><div id='div-gpt-ad-1346688247801-0'><script type='text/javascript'>googletag.cmd.push(function() {var n_ie_leader_728x90 = googletag.display('div-gpt-ad-1346688247801-0');});</script></div></div>
</div>
</div>
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/breakingnews/ireland/'>ireland</a>
</div>
</div>
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>Boss of fundraising firm at centre of donations investigation is too ill to travel from France, court told </h1><div class='share-buttons clearfix'><script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ac30f96c5a4922'></script> <div class='addthis_inline_share_toolbox'></div></div><div class="byline">Wednesday, February 06, 2019 - 04:58 PM</div><div class="author-byline"><div class='byline'>By Ann O'Loughlin</div></div><div class='generic-text'>
<div class="ctx_content"><story><p>A court has heard how the boss of charities fundraising platform, Pembroke Dynamic, Peter Conlon is in France and is too ill to travel to Dublin but is willing to meet the liquidators of the firm to see if High Court proceedings can be resolved.</p><p>Mr Conlon's firm is at the centre of an investigation into the alleged misappropriation of some €3.8m in donations. </p><p>Last year, the High Court granted liquidator Myles Kirby an injunction freezing Mr Conlon's assets, including his bank accounts, below a value of €3.8m. </p><p>Those orders remain in place</p><p>Following his investigation into the firm's affairs, Mr Kirby is also seeking various orders against Mr Conlon, including an order that he be made personally liable for the company's debts. </p><p>It is claimed that Mr Conlon returned to Ireland in December following his release from prison in Switzerland, where he was convicted of embezzlement.</p><p>The liquidator was unable to proceed with the application late last month because he did not know Mr Conlon's exact whereabouts, if he was aware of the proceedings, or if he had been served with the documents in the case. </p><p>Today, Gerard Meehan BL for the liquidator told Ms Justice Leonie Reynolds that contact had been established with Mr Conlon since the matter had last been before the court.</p><p><img width="648" src="/remote/media.central.ie/media/images/c/CourtGeneric13Feb17_large.jpg?width=648&s=ie-902661" /> </p><p>The Office of the Director of Corporate Enforcement, which is also probing Pembroke Dynamics affairs, had furnished Mr Kirby with Mr Conlon's contact details, counsel said.</p><p>Counsel said that the third party in an e-mail had informed Mr Kirby's lawyers that Mr Conlon is currently in France, but was "too ill to return to Dublin" for Wednesday's hearing.</p><p>Counsel said the email also stated that his illness had been certified by a doctor in Ireland, and that proof of his condition could be provided to the court if required. </p><p>Counsel said the email also stated that subject to his health Mr Conlon was prepared to meet with Mr Kirby in France later this month to see if matters between the parties could be resolved without any further costs being incurred. </p><p>Counsel said that Mr Conlon's offer to meet his client has neither been agreed nor rejected by Mr Kirby and was considering the offer. </p><p>Ms Justice Reynolds, who deemed that Mr Conlon has been served with the relevant documents in the case, agreed to the adjourn the matter for three weeks.</p><p><div class='read-more'><h3>READ MORE: <a rel='nofollow' target='_blank' title='Microsoft Ireland Operations has been given the go-ahead to pursue an $829,000 (&euro;728,000) judgment against a firm which had a retail agreement for distribution of Microsoft products in Saudi Arabia.' href='/breakingnews/business/microsoft-ireland-given-go-ahead-to-recover-728000-debt-from-saudi-arabian-firm-902627.html'>Microsoft Ireland given go-ahead to recover €728,000 debt from Saudi Arabian firm</a></h3></div></p><p>The Judge said that on the next date evidence concerning Mr Conlon's health should be put before the court. </p><p>In January 2018, Mr Kirby was appointed as liquidator of Pembroke Dynamic over a €400,000 debt owed to Revenue.</p><p>Pembroke, which previously traded as Ammado Internet Services, was an online donation platform through which people could give money to various charities - with the company taking 5%.</p><p>Mr Kirby sought freezing orders after he commenced an investigation into the firm's affairs.</p><p>He claims various charities have not received some €3.8m donated to them via the platform.</p><p>Mr Kirby claims Mr Conlon, 64, with an address at St Mary’s Road, Ballsbridge, Dublin is "guilty of very serious misconduct" as company funds were used for personal expenditure.</p><p><div class='pager top'><a class='previos' href='/breakingnews/ireland/former-clare-hurling-boss-fined-as-judge-laments-crushing-time-for-small-pubs-in-small-towns-902660.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/ireland/michael-shine-tells-court-it-is-unfair-and-unjust-to-put-alleged-events-to-him-at-this-stage-in-his-life-902662.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/ireland/former-clare-hurling-boss-fined-as-judge-laments-crushing-time-for-small-pubs-in-small-towns-902660.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/ireland/michael-shine-tells-court-it-is-unfair-and-unjust-to-put-alleged-events-to-him-at-this-stage-in-his-life-902662.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div></p></p>

<div id='sharethroughAd-5'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('sharethroughAd-5');
});
</script>
</div>
<br />
</story></div>

<div class=''><a class='previos' href='/breakingnews/ireland/former-clare-hurling-boss-fined-as-judge-laments-crushing-time-for-small-pubs-in-small-towns-902660.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a class='next' href='/breakingnews/ireland/michael-shine-tells-court-it-is-unfair-and-unjust-to-put-alleged-events-to-him-at-this-stage-in-his-life-902662.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'></a><a id="mobileLeftButton" href='/breakingnews/ireland/former-clare-hurling-boss-fined-as-judge-laments-crushing-time-for-small-pubs-in-small-towns-902660.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="leftArrow" src="/images/mobile/halfcircleleft.png" /></a><a id="mobileRightButton" href='/breakingnews/ireland/michael-shine-tells-court-it-is-unfair-and-unjust-to-put-alleged-events-to-him-at-this-stage-in-his-life-902662.html?utm_source=link&amp;utm_medium=click&amp;utm_campaign=nextandprev'><img id="rightArrow" src="/images/mobile/halfcircleright.png" /></a></div><div class='col-row read-next-headline-1 keywords' data-vr-zone='IE front IE viral stories'><h2>KEYWORDS</h2><div class='keywords-item'><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Court'>Court</a></div></div> <div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'><a href="/maintopics/court-case-963.html">More on this topic</a></p></div><p class='story-page-element-content'><a class='img-readmore' title="Businessman Denis O&rsquo;Brien has told a High Court jury he should not have been included in a &ldquo;so-called gang of 22&rdquo; men whom he alleges were blamed in newspaper articles for the collapse of the Irish economy in 2008." href='/breakingnews/ireland/denis-obrien-tells-defamation-trial-he-should-not-have-been-included-in-gang-of-22-identified-in-newspaper-article-902681.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/DenisOBrienArmsFoldedExam301015.jpg?width=300&s=ie-902681' /></a><a style='color:black;' title="Businessman Denis O&rsquo;Brien has told a High Court jury he should not have been included in a &ldquo;so-called gang of 22&rdquo; men whom he alleges were blamed in newspaper articles for the collapse of the Irish economy in 2008." href='/breakingnews/ireland/denis-obrien-tells-defamation-trial-he-should-not-have-been-included-in-gang-of-22-identified-in-newspaper-article-902681.html'>Denis O'Brien tells defamation trial he should not have been included in 'gang of 22' identified in newspaper article</a></p><p class='story-page-element-content'><a class='img-readmore' title="A cervical cancer expert has told the High Court it was incorrect to say the cells he identified as abnormal on Ruth Morrissey&rsquo;s MedLab smear slide had nothing to do with the cancer she suffered." href='/breakingnews/ireland/expert-dismisses-suggestion-abnormal-cells-on-slide-had-nothing-to-do-with-cancer-suffered-by-ruth-morrissey-902673.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/r/RuthMorrisseyCloseUpAtCourtJan2019COLLINS.jpg?width=300&s=ie-902673' /></a><a style='color:black;' title="A cervical cancer expert has told the High Court it was incorrect to say the cells he identified as abnormal on Ruth Morrissey&rsquo;s MedLab smear slide had nothing to do with the cancer she suffered." href='/breakingnews/ireland/expert-dismisses-suggestion-abnormal-cells-on-slide-had-nothing-to-do-with-cancer-suffered-by-ruth-morrissey-902673.html'>Expert dismisses suggestion abnormal cells on slide had nothing to do with cancer suffered by Ruth Morrissey</a></p><p class='story-page-element-content'><a class='img-readmore' title="A man involved in an encounter with three men before his cousin was fatally stabbed has accepted that the man on trial for his murder did not take the knife which killed him to the scene." href='/breakingnews/ireland/witness-to-fatal-clare-stabbing-accepts-accused-man-did-not-take-murder-weapon-to-the-scene-902672.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/k/KarlHaughClareStabbingVictim.jpg?width=300&s=ie-902672' /></a><a style='color:black;' title="A man involved in an encounter with three men before his cousin was fatally stabbed has accepted that the man on trial for his murder did not take the knife which killed him to the scene." href='/breakingnews/ireland/witness-to-fatal-clare-stabbing-accepts-accused-man-did-not-take-murder-weapon-to-the-scene-902672.html'>Witness to fatal Clare stabbing accepts accused man did not take murder weapon to the scene</a></p><p class='story-page-element-content'><a class='img-readmore' title="A murder trial witness told garda&iacute; she was '80% sure' that a man she saw walking along a country road 'sweating and red-faced' on the morning Bobby Ryan went missing matched a photo she later saw of the deceased DJ." href='/breakingnews/ireland/love-rival-trial-bus-driver-saw-mr-moonlight-van-the-morning-bobby-ryan-went-missing-902666.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/p/PatrickQuirkeImeldaQuirkeLoveRivalTrialCollins6feb19.jpg?width=300&s=ie-902666' /></a><a style='color:black;' title="A murder trial witness told garda&iacute; she was '80% sure' that a man she saw walking along a country road 'sweating and red-faced' on the morning Bobby Ryan went missing matched a photo she later saw of the deceased DJ." href='/breakingnews/ireland/love-rival-trial-bus-driver-saw-mr-moonlight-van-the-morning-bobby-ryan-went-missing-902666.html'>Love rival trial: Bus driver saw 'Mr Moonlight' van the morning Bobby Ryan went missing</a></p></div></div><img src='https://rta-logging.irishexaminer.com?cs_host=irishexaminer.com&cs_uri_stem=/breakingnews/ireland/boss-of-fundraising-firm-at-centre-of-donations-investigation-is-too-ill-to-travel-from-france-court-told-902661.html&cs_uri_query=https://www.irishexaminer.com/breakingnews/ireland/boss-of-fundraising-firm-at-centre-of-donations-investigation-is-too-ill-to-travel-from-france-court-told-902661.html&cs_referrer=' /></div><div class='emailupdates'><div class='story-page-footer'><h2 class='email-title'>News Daily Headlines</h2><p class='email-subtext'>Receive our lunchtime briefing straight to your inbox</p><div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Your email address...'><input type='submit' value='Sign Me Up' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a class='img-readmore' title="A member of An Garda S&iacute;och&aacute;na who was put on trial by a judge and jury on two charges of alleged deception saw the trial come to an abrupt not guilty verdict when the only witness said he lent the guard &euro;2,000 and this was paid back to him." href='/breakingnews/ireland/garda-found-not-guilty-of-deception-after-only-witness-said-sum-of-money-was-lent-and-repaid-902644.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/GardaPaulMulcairPICCorkCourts6Feb2019.jpg?width=300&s=ie-902644' /></a><a style='color:black' title="A member of An Garda S&iacute;och&aacute;na who was put on trial by a judge and jury on two charges of alleged deception saw the trial come to an abrupt not guilty verdict when the only witness said he lent the guard &euro;2,000 and this was paid back to him." href='/breakingnews/ireland/garda-found-not-guilty-of-deception-after-only-witness-said-sum-of-money-was-lent-and-repaid-902644.html'>Garda found not guilty of deception after only witness said sum of money was lent and repaid</a></p><p class='story-page-element-content'><a class='img-readmore' title="Mr Wilson, the party's Brexit spokesman, was robust in his response to Mr Tusk's suggestion there will be a 'special place in hell' for those who promoted Brexit without any plan for how to safely deliver it." href='/breakingnews/ireland/dup-mp-sammy-wilson-brands-tusk-a-devilish-trident-wielding-euro-maniac-902639.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/SammyWilsonLEaveMeansLeaveDec2018.jpg?width=300&s=ie-902639' /></a><a style='color:black' title="Mr Wilson, the party's Brexit spokesman, was robust in his response to Mr Tusk's suggestion there will be a 'special place in hell' for those who promoted Brexit without any plan for how to safely deliver it." href='/breakingnews/ireland/dup-mp-sammy-wilson-brands-tusk-a-devilish-trident-wielding-euro-maniac-902639.html'>DUP MP Sammy Wilson brands Tusk a 'devilish, trident-wielding, euro maniac'</a></p><p class='story-page-element-content'><a class='img-readmore' title="Mary Lou McDonald spoke to Theresa May during a series of meetings with political parties at Stormont House in Belfast." href='/breakingnews/ireland/mary-lou-mcdonald-presses-may-for-referendum-on-irish-unity-902638.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/7d83db33a5ede03f5e98c3da013987feY29udGVudHNlYXJjaCwxNTQ5NTUyNzAz/2.41042473.jpg?crop=0,151,4000,2401&ext=.jpg&width=300&s=ie-902638' /></a><a style='color:black' title="Mary Lou McDonald spoke to Theresa May during a series of meetings with political parties at Stormont House in Belfast." href='/breakingnews/ireland/mary-lou-mcdonald-presses-may-for-referendum-on-irish-unity-902638.html'> Mary Lou McDonald presses May for referendum on Irish unity</a></p><p class='story-page-element-content'><a class='img-readmore' title="A man in his 60s has been arrested after stolen property, including various car parts, were discovered by garda&iacute; in Co Monaghan." href='/breakingnews/ireland/man-arrested-after-stolen-property-and-car-parts-found-in-monaghan-902636.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/StolenPropertyDiscoveryMonaghanGardai6feb19.jpg?width=300&s=ie-902636' /></a><a style='color:black' title="A man in his 60s has been arrested after stolen property, including various car parts, were discovered by garda&iacute; in Co Monaghan." href='/breakingnews/ireland/man-arrested-after-stolen-property-and-car-parts-found-in-monaghan-902636.html'>Man arrested after stolen property and car parts found in Monaghan </a></p></div></div><br clear='all'><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a class='img-readmore' title="The star tweeted in response to paparazzi pics." href='/breakingnews/lifestyle/6-ways-to-cover-up-psoriasis-like-a-pro-as-kim-kardashian-west-reveals-shes-had-a-flare-up-902605.html'><img class='story-page-footer-image' src='/remote/image.assets.pressassociation.io/v2/image/production/b9fddb291915296141c5b83644029a61Y29udGVudHNlYXJjaCwxNTQ5NTM4NzEw/2.31149244.jpg?crop=0,0,2429,1366&ext=.jpg&width=300&s=ie-902605' /></a><a style='color:black' title="The star tweeted in response to paparazzi pics." href='/breakingnews/lifestyle/6-ways-to-cover-up-psoriasis-like-a-pro-as-kim-kardashian-west-reveals-shes-had-a-flare-up-902605.html'>6 ways to cover up psoriasis like a pro, as Kim Kardashian West reveals she’s had a flare-up</a></p><p class='story-page-element-content'><a class='img-readmore' title="A mid-week curry winner." href='/breakingnews/lifestyle/how-to-make-chetna-makans-coconut-chicken-curry-902571.html'><img class='story-page-footer-image' src='/remote/content.assets.pressassociation.io/2019/01/30154808/aaf9eda1-a23b-482e-af43-19c47a416a49.jpg?crop=0,962,1600,1862&ext=.jpg&width=300&s=ie-902571' /></a><a style='color:black' title="A mid-week curry winner." href='/breakingnews/lifestyle/how-to-make-chetna-makans-coconut-chicken-curry-902571.html'>How to make Chetna Makan’s coconut chicken curry</a></p><p class='story-page-element-content'><a class='img-readmore' title="An addictive savoury snack." href='/breakingnews/lifestyle/how-to-make-chetna-makans-spicy-stuffed-okra-902570.html'><img class='story-page-footer-image' src='/remote/content.assets.pressassociation.io/2019/01/30154141/b0e1bcb0-1f0d-4273-ad47-5b28ea707f0f.jpg?crop=0,562,1609,1467&ext=.jpg&width=300&s=ie-902570' /></a><a style='color:black' title="An addictive savoury snack." href='/breakingnews/lifestyle/how-to-make-chetna-makans-spicy-stuffed-okra-902570.html'>How to make Chetna Makan’s spicy stuffed okra</a></p><p class='story-page-element-content'><a class='img-readmore' title="Meditation resolved Broadway actress Emily Fletcher&rsquo;s stress and insomnia and turned her into a &lsquo;productivity ninja&rsquo;. Liz Connor finds out how." href='/breakingnews/lifestyle/could-a-15-minute-daily-meditation-be-the-key-to-unlocking-your-focus-902568.html'><img class='story-page-footer-image' src='/remote/content.assets.pressassociation.io/2019/01/05111242/c9de5978-2234-4bf2-bb70-d3eb5427d28e.jpg?crop=0,195,1732,1169&ext=.jpg&width=300&s=ie-902568' /></a><a style='color:black' title="Meditation resolved Broadway actress Emily Fletcher&rsquo;s stress and insomnia and turned her into a &lsquo;productivity ninja&rsquo;. Liz Connor finds out how." href='/breakingnews/lifestyle/could-a-15-minute-daily-meditation-be-the-key-to-unlocking-your-focus-902568.html'>Could a 15-minute daily meditation be the key to unlocking your focus?</a></p></div></div><div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg' /></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg' /></a></li><li><a href="https://www.irishexaminer.com/epaper/"> <img src='/images/shop/epaper2-659x355.jpg' /></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg' /></a></li></ul></div>
</div>
<div class="col-middle">
</div>
<div class="col-right">

<div class="sidebar-unit">
<div class="banners">
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'><div id='div-gpt-ad-1346688247801-4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-4');});</script></div></div>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>

<a title="Twitter" href="https://twitter.com/irishexaminer" target="_blank"><span class="social-svg tw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M377.2,189c0,2.8,0,5.6,0,8.4c0,84-64.8,180.8-183.6,180.8c-36.4,0-70.4-10.4-98.8-28.4    c5.2,0.4,10,0.8,15.2,0.8c30.4,0,58-10,80-27.2c-28.4-0.4-52-18.8-60.4-44c4,0.8,8,1.2,12,1.2c6,0,12-0.8,17.2-2.4    c-28.8-6-50.8-31.6-50.8-62.4V215c8,4.8,18.4,7.6,28.8,8c-17.2-11.2-28.8-30.8-28.8-52.8c0-11.6,3.2-22.4,8.8-32    c32,38.4,79.2,63.6,132.8,66.4c-1.2-4.8-1.6-9.6-1.6-14.4c0-35.2,28.8-63.6,64.4-63.6c18.4,0,35.2,7.6,47.2,20    c14.8-2.8,28.4-8,40.8-15.6c-4.8,14.8-15.2,27.2-28.4,35.2c13.2-1.6,25.6-4.8,37.2-10C400.4,169,389.6,180.2,377.2,189z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer" target="_blank"><span class="social-svg fb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M448,0H64C28.704,0,0,28.704,0,64v384c0,35.296,28.704,64,64,64h192V336h-64v-80h64v-64c0-53.024,42.976-96,96-96h64v80    h-32c-17.664,0-32-1.664-32,16v64h80l-32,80h-48v176h96c35.296,0,64-28.704,64-64V64C512,28.704,483.296,0,448,0z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="social-svg in"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504.4 504.4" style="enable-background:new 0 0 504.4 504.4;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M296.8,219.8c-10-14-26.4-23.2-44.8-23.2c-18.4,0-34.8,9.2-44.8,23.2c-6.4,9.2-10.4,20.4-10.4,32.4    c0,30.4,24.8,55.2,55.2,55.2c30.4,0,55.2-24.8,55.2-55.2C307.2,240.2,303.2,229,296.8,219.8z" fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M331.6,220.2c4,8,6.4,20.8,6.4,32c0,47.2-38.4,86-86,86c-47.6,0-86-38.4-86-86c0-11.6,2.4-24,6.4-32H124v128.4    c0,16.8,14.8,31.6,31.6,31.6h192.8c16.8,0,31.6-14.8,31.6-31.6V220.2H331.6z" fill="#424242" />
</g>
</g>
<g>
<g>
<polygon points="365.6,131.4 319.2,131.4 319.2,184.6 372,184.6 372,138.2 372,131   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0.2H126.4C56.8,0.2,0,57,0,126.6v251.6c0,69.2,56.8,126,126.4,126H378c69.6,0,126.4-56.8,126.4-126.4V126.6    C504,57,447.2,0.2,377.6,0.2z M408,219.8L408,219.8l0,128.8c0,33.6-26,59.6-59.6,59.6H155.6c-33.6,0-59.6-26-59.6-59.6V219.8v-64    c0-33.6,26-59.6,59.6-59.6h192.8c33.6,0,59.6,26,59.6,59.6V219.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer" target="_blank"><span class="social-svg yt">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<polygon points="219.6,202.4 219.6,294.4 304.4,248.8   " fill="#424242" />
</g>
</g>
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M408,264.4c0,26.4-2.4,53.2-2.4,53.2s-2.8,22.4-12,32.4c-12,13.2-25.2,13.2-31.2,14    c-44,3.2-110,3.6-110,3.6s-82-1.2-107.2-3.6c-6.8-1.2-22.8-0.8-34.8-14c-9.6-10-12-32.4-12-32.4S96,290.8,96,264.4v-24.8    c0-26.4,2.4-53.2,2.4-53.2s2.8-22.4,12-32.4c12-13.2,25.2-13.6,31.2-14.4C186,136.4,252,136,252,136s66,0.4,110,3.6    c6,0.8,19.6,1.2,31.6,14c9.6,10,12,32.8,12,32.8s2.4,26.8,2.4,53.2V264.4z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html" target="_blank"><span class="social-svg m"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M407,0H105C47.103,0,0,47.103,0,105v302c0,57.897,47.103,105,105,105h302c57.897,0,105-47.103,105-105V105    C512,47.103,464.897,0,407,0z M374.704,146L255.958,264.745L137.213,146H374.704z M102.754,338.033    C101.638,335.935,101,333.542,101,331V161c0-2.542,0.638-4.935,1.754-7.033L194.787,246L102.754,338.033z M137.213,346    L216,267.213l39.959,39.959l40-40L374.787,346H137.213z M411,331c0,2.542-0.638,4.935-1.754,7.033l-92.075-92.074l92.047-92.048    c1.136,2.111,1.782,4.524,1.782,7.089V331z" fill="#424242" />
</g>
</g>
</svg>
</span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="social-svg snap"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 504 504" style="enable-background:new 0 0 504 504;" xml:space="preserve" width="512px" height="512px">
<g>
<g>
<path d="M377.6,0H126C56.8,0,0,56.8,0,126.4V378c0,69.2,56.8,126,126,126h251.6c69.6,0,126.4-56.8,126.4-126.4V126.4    C504,56.8,447.2,0,377.6,0z M402.8,334.8c-1.2,2.4-4,4.8-8.8,7.2c-6.4,3.2-16.4,5.6-29.6,7.6c-1.2,0.4-2.4,1.2-3.2,2.4    c-0.8,1.2-1.2,4-2,7.6l-0.4,2c-0.4,1.6-0.8,3.6-1.2,5.2c-0.8,2-2,3.2-4.4,3.2c-1.2,0-3.2,0-6.4-0.8c-4.4-0.8-10-2-17.2-2    c-4.4,0-8.4,0.4-12.4,1.2c-8.4,1.6-16,6.4-24,12c-10.8,7.6-22.8,16.4-41.2,16.4c-0.8,0-1.6,0-2,0c-0.4,0-0.4,0-0.8,0s-0.8,0-0.8,0    c-18.4,0-30.4-8.8-41.6-16.4c-7.6-5.2-14.8-10.4-23.6-12c-4-0.8-8.4-1.2-12.4-1.2c-7.2,0-12.8,1.2-16.8,2h-0.4    c-2,0.4-4.4,0.8-6.4,0.8c-2.4,0-4-0.8-4.8-3.2c-1.6-2.8-2.4-4.8-2.8-6.8l-0.4-1.2c-0.8-3.2-1.2-6-2.4-7.6c-0.4-1.2-1.6-2-2.8-2    c-13.2-2-23.2-4.8-30-7.6c-4.4-2-7.6-4.4-8.8-6.8c-0.4-0.8-0.4-1.6-0.4-2c0-0.4,0-0.4,0-0.8c1.6-1.6,2.4-2.4,3.6-2.8    c10.4-1.6,20-5.6,28.4-11.2c7.2-4.4,14-10.4,20-17.6c10.4-12,15.6-23.6,16.4-25.6v-0.4c2.8-5.2,3.2-10,1.6-13.6    c-3.2-7.2-12.8-10.4-19.6-12.4L144,248c-1.2-0.4-2.4-0.8-3.2-1.2c-4.8-2-8.4-4-10.4-6c-3.2-2.8-3.6-5.6-3.2-7.2c0.4-2,2-4.4,4.8-6    c3.6-2,8.4-2.8,11.2-1.2c9.2,4.4,16.8,5.6,22.4,2.8c1.6-0.8,2.4-2.4,2.4-4c0-2.4-0.4-4.8-0.4-7.2v-0.4    c-1.2-20.8-2.8-46.8,3.6-61.6c4.8-10.4,10.8-19.2,18.4-26.4c6.4-6,13.6-10.8,22-14.4c14.4-6.4,27.6-7.2,34.4-7.2h6    c6.8,0,20,0.8,34.4,7.2c8.4,3.6,15.6,8.4,22,14.4c7.6,7.2,14,16,18.4,26.4c6.8,14.8,4.8,40.8,3.6,61.2v1.2c0,1.6-0.4,2.8-0.4,4.4    v2c0,1.6,0.8,3.2,2.4,4c1.6,0.8,3.6,1.2,5.6,1.2c0,0,0.4,0,0.8,0c4.4-0.4,9.2-1.6,14.4-4c2-0.8,4-0.8,4.8-0.8c2,0,3.6,0.4,5.6,1.2    c4.4,1.6,7.6,4.8,7.6,8c0,1.2-0.4,3.2-2.8,5.6c-2.4,2.4-6,4.4-11.2,6.8c-0.8,0.4-2,0.8-2.8,0.8l-1.2,0.4    c-6.4,2-16.4,5.2-19.6,12.4c-1.6,3.6-1.2,8.4,1.6,14c0,0.4,0,0.4,0.4,0.8c3.6,8,23.6,47.2,64.8,54c1.6,0.4,2.8,1.6,2.8,3.6    C403.2,333.6,402.8,334.4,402.8,334.8z" fill="#424242" />
</g>
</g>
</svg></span></a>
</p>
</div>
</div>
<div class="sidebar-unit">
<center>
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'><div id='div-gpt-ad-1346688247801-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-2');});</script></div></div>
</center>
</div>
<div class="sidebar-unit">
</div>
<div class="sidebar-unit tag-cloud">
</div>
<div class="sidebar-unit">

<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a></li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a></li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread">
<ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/business/royal-london-makes-1bn-move-to-ireland-over-brexit-902361.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RoyalLondonLogo.jpg?width=300&s=ie-902361" width="120" height="64" /></a><a href='/breakingnews/business/royal-london-makes-1bn-move-to-ireland-over-brexit-902361.html'>Royal London makes £1bn move to Ireland over Brexit</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/landmark-cork-bar-to-close-after-over-40-years-902433.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SextantBar5feb2019.jpg?width=300&s=ie-902433" width="120" height="64" /></a><a href='/breakingnews/ireland/landmark-cork-bar-to-close-after-over-40-years-902433.html'>Landmark Cork bar to close after over 40 years</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/tributes-pour-in-for-irish-model-who-died-suddenly-902221.html'><img itemprop="image" src="/remote/media.central.ie/media/images/a/AlliMacDonnell2019.jpg?width=300&s=ie-902221" width="120" height="64" /></a><a href='/breakingnews/entertainment/tributes-pour-in-for-irish-model-who-died-suddenly-902221.html'>Tributes pour in for Irish model who died suddenly</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/nurse-leader-back-on-picket-line-20-years-after-strike-over-same-issues-902260.html'><img itemprop="image" src="/remote/media.central.ie/media/images/n/NursesStrikeColetteVizePicket1999.jpg?width=300&s=ie-902260" width="120" height="64" /></a><a href='/breakingnews/ireland/nurse-leader-back-on-picket-line-20-years-after-strike-over-same-issues-902260.html'>Nurse leader back on picket line 20 years after strike over same issues</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/sport/gaa-chiefs-deem-pairc-pitch-unacceptable-as-replacement-looks-likely-902271.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PaircUiChaoimhTornUpPitch3Feb2019.jpg?width=300&s=ie-902271" width="120" height="64" /></a><a href='/breakingnews/sport/gaa-chiefs-deem-pairc-pitch-unacceptable-as-replacement-looks-likely-902271.html'>GAA chiefs deem Páirc pitch ‘unacceptable’ as replacement looks likely</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/discover/emiliano-salas-sister-shares-heartbreaking-photo-of-strikers-dog-902330.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/EmilianoSalaCardiffCity.jpg?width=300&s=ie-902330" width="120" height="64" /></a><a href='/breakingnews/discover/emiliano-salas-sister-shares-heartbreaking-photo-of-strikers-dog-902330.html'>Emiliano Sala's sister shares heartbreaking photo of striker's dog</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/discover/desperately-trying-to-hide-my-newly-enormous-nipples-vogue-opens-up-about-breastfeeding-in-public-902328.html'><img itemprop="image" src="/remote/media.central.ie/media/images/v/VogueWilliamsAndSpencerMathewsJune6.jpg?width=300&s=ie-902328" width="120" height="64" /></a><a href='/breakingnews/discover/desperately-trying-to-hide-my-newly-enormous-nipples-vogue-opens-up-about-breastfeeding-in-public-902328.html'>'Desperately trying to hide my newly enormous nipples' Vogue opens up about breastfeeding in public</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/world/jose-mourinho-accepts-one-year-prison-sentence-over-tax-fraud-902345.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/josemourinho10dec17.jpg?width=300&s=ie-902345" width="120" height="64" /></a><a href='/breakingnews/world/jose-mourinho-accepts-one-year-prison-sentence-over-tax-fraud-902345.html'>Jose Mourinho accepts one year prison sentence over tax fraud</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/views/could-a-civil-servant-have-alerted-simon-harris-of-cost-overruns-902266.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LeoVaradkarSimonHarrisWorriedEAMONNFARRELLROLLINGNEWS17jult18.jpg?width=300&s=ie-902266" width="120" height="64" /></a><a href='/breakingnews/views/could-a-civil-servant-have-alerted-simon-harris-of-cost-overruns-902266.html'>Could a civil servant have alerted Simon Harris of cost overruns?</a><br /></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/cork-man-22-charged-in-relation-to-murder-of-his-grandfather-902387.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JoeOCallaghanDouglasdeath.jpg?width=300&s=ie-902387" width="120" height="64" /></a><a href='/breakingnews/ireland/cork-man-22-charged-in-relation-to-murder-of-his-grandfather-902387.html'>Cork man, 22, charged in relation to murder of his grandfather</a><br /></li></ul>
</div>
<div class="tab-pane" id="topstories">
<ul data-vr-zone='top-stories'><li data-vr-contentbox='' class='ts-headline'><b>IRELAND</b></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/ireland-recognises-juan-guaido-as-interim-venezuelan-leader-902687.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JuanGuaidoVenezuela290119.jpg?width=300&s=ie-902687" width="120" height="64" /></a><a title='Ireland has become the latest EU country to recognise Juan Guaid&oacute; as the interim President of Venezuela.' href='/breakingnews/ireland/ireland-recognises-juan-guaido-as-interim-venezuelan-leader-902687.html'>Ireland recognises Juan Guaidó as interim Venezuelan leader</a></li><li data-vr-contentbox=''><a href='/breakingnews/ireland/denis-obrien-tells-defamation-trial-he-should-not-have-been-included-in-gang-of-22-identified-in-newspaper-article-902681.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DenisOBrienArmsFoldedExam301015.jpg?width=300&s=ie-902681" width="120" height="64" /></a><a title='Businessman Denis O&rsquo;Brien has told a High Court jury he should not have been included in a &ldquo;so-called gang of 22&rdquo; men whom he alleges were blamed in newspaper articles for the collapse of the Irish economy in 2008.' href='/breakingnews/ireland/denis-obrien-tells-defamation-trial-he-should-not-have-been-included-in-gang-of-22-identified-in-newspaper-article-902681.html'>Denis O'Brien tells defamation trial he should not have been included in 'gang of 22' identified in newspaper article</a></li><li data-vr-contentbox='' class='ts-headline'><b>SPORT</b></li><li data-vr-contentbox=''><a href='/breakingnews/sport/st-marys-power-into-sigerson-last-four-with-win-over-maynooth-902689.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/sigersonCupTrophy1.jpg?width=300&s=ie-902689" width="120" height="64" /></a><a title='St.Mary&rsquo;s have qualified for the last four of the Sigerson Cup battling in earnest to a two point win over Maynooth in Dundalk.' href='/breakingnews/sport/st-marys-power-into-sigerson-last-four-with-win-over-maynooth-902689.html'>St Mary's power into Sigerson last four with win over Maynooth</a></li><li data-vr-contentbox=''><a href='/breakingnews/sport/emiliano-salas-former-club-seeks-payment-over-transfer-to-cardiff--reports-902667.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/EmilianoSalaMissingVardiffPlayer.jpg?width=300&s=ie-902667" width="120" height="64" /></a><a title='Emiliano Sala' s former club Nantes are demanding that Cardiff City pay the transfer fee agreed for the player, according to reports.' href='/breakingnews/sport/emiliano-salas-former-club-seeks-payment-over-transfer-to-cardiff--reports-902667.html'>Emiliano Sala's former club seeks payment over transfer to Cardiff - reports</a></li><li data-vr-contentbox='' class='ts-headline'><b>WORLD</b></li><li data-vr-contentbox=''><a href='/breakingnews/world/melting-ice-sheets-likely-to-bring-wilder-weather-say-scientists-902686.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/02/06170513/cecbd35a-d119-4fb0-8151-6fcbb2d8c3ed.jpg?crop=0,207,3000,1894&ext=.jpg&width=300&s=ie-902686" width="120" height="64" /></a><a title='The Gulf Stream could weaken as weather becomes more extreme and unpredictable around the world, a study suggests.' href='/breakingnews/world/melting-ice-sheets-likely-to-bring-wilder-weather-say-scientists-902686.html'>Melting ice sheets likely to bring wilder weather, say scientists</a></li><li data-vr-contentbox=''><a href='/breakingnews/world/nicola-sturgeon-named-as-global-advocate-for-un-gender-equality-campaign-902676.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/02/06163956/8a55f302-8bf0-43eb-823e-4726ef6bcc08.jpg?crop=0,95,2048,1247&ext=.jpg&width=300&s=ie-902676" width="120" height="64" /></a><a title='The First Minister said that progressing gender equality supports a basic human right and would help people to reach their full potential.' href='/breakingnews/world/nicola-sturgeon-named-as-global-advocate-for-un-gender-equality-campaign-902676.html'>Nicola Sturgeon named as global advocate for UN gender equality campaign</a></li><li data-vr-contentbox='' class='ts-headline'><b>BUSINESS</b></li><li data-vr-contentbox=''><a href='/breakingnews/business/activist-investor-likely-to-increase-stake-in-irelands-largest-multinational-902683.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CRHLogo.jpg?width=300&s=ie-902683" width="120" height="64" /></a><a title='Europe' s largest activist investor is likely to keep building a stake in CRH with the aim of taking a seat on the building materials group's board.' href='/breakingnews/business/activist-investor-likely-to-increase-stake-in-irelands-largest-multinational-902683.html'>Activist investor likely to increase stake in Ireland's largest multinational</a></li><li data-vr-contentbox=''><a href='/breakingnews/business/watch-tourism-ireland-highlights-top-experiences-in-ancient-east-902658.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RockOfCashelAtNightTourismIrelandVidFeb19.jpg?width=300&s=ie-902658" width="120" height="64" /></a><a title='Tourism Ireland has released a new video to highlight the best of what Ireland' s Ancient East has to offer.' href='/breakingnews/business/watch-tourism-ireland-highlights-top-experiences-in-ancient-east-902658.html'>Watch: Tourism Ireland highlights top experiences in Ancient East</a></li><li data-vr-contentbox='' class='ts-headline'><b>LIFESTYLE</b></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/this-is-how-brie-larson-got-strong-to-play-captain-marvel-902653.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/02/06090907/4dd59928-2f06-4175-9526-0d3d64056c9a.jpg?crop=514,291,4512,2540&ext=.jpg&width=300&s=ie-902653" width="120" height="64" /></a><a title='A lot of time at the gym means the actor can lift some serious weights.' href='/breakingnews/lifestyle/this-is-how-brie-larson-got-strong-to-play-captain-marvel-902653.html'>This is how Brie Larson got strong to play Captain Marvel</a></li><li data-vr-contentbox=''><a href='/breakingnews/lifestyle/6-ways-to-cover-up-psoriasis-like-a-pro-as-kim-kardashian-west-reveals-shes-had-a-flare-up-902605.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/b9fddb291915296141c5b83644029a61Y29udGVudHNlYXJjaCwxNTQ5NTM4NzEw/2.31149244.jpg?crop=0,0,2429,1366&ext=.jpg&width=300&s=ie-902605" width="120" height="64" /></a><a title='The star tweeted in response to paparazzi pics.' href='/breakingnews/lifestyle/6-ways-to-cover-up-psoriasis-like-a-pro-as-kim-kardashian-west-reveals-shes-had-a-flare-up-902605.html'>6 ways to cover up psoriasis like a pro, as Kim Kardashian West reveals she’s had a flare-up</a></li></ul>
</div>
</div>
</div>
</div>
</div>
<a class='examviral' href='/examviral'>Examviral</a><div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostreadexamviral'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/varadkar-says-british-press-will-give-tusk-terrible-trouble-for-hell-brexit-remark-902675.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LeoVaradkarDonaldTuskEPAFeb19.jpg?width=300&s=ie-902675" width="300" height="160" /></a><a href='/examviral/varadkar-says-british-press-will-give-tusk-terrible-trouble-for-hell-brexit-remark-902675.html'>Varadkar says British press will give Tusk 'terrible trouble' for 'hell' Brexit remark</a><li data-vr-contentbox=''><a href='/examviral/work-begins-to-remove-largest-fatberg-ever-found-in-southwest-england-902652.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2019/02/06142055/3aae9322-a744-43c2-94b1-dab790f85b4b.jpg?crop=0,0,1920,1080&ext=.jpg&width=300&s=ie-902652" width="300" height="160" /></a><a href='/examviral/work-begins-to-remove-largest-fatberg-ever-found-in-southwest-england-902652.html'>Work begins to remove largest fatberg ever found in southwest England</a><li data-vr-contentbox=''><a href='/examviral/pics-some-of-the-stunning-images-from-the-2019-sony-world-photography-awards-902645.html'><img itemprop="image" src="/remote/media.central.ie/media/images/z/zSonyWorldPhotographyAwards2019e.jpg?width=300&s=ie-902645" width="300" height="160" /></a><a href='/examviral/pics-some-of-the-stunning-images-from-the-2019-sony-world-photography-awards-902645.html'>PICS: Some of the stunning images from the 2019 Sony World Photography Awards</a><li data-vr-contentbox=''><a href='/examviral/boy-who-was-bullied-for-sharing-trumps-name-falls-asleep-at-state-of-the-union-902613.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JoshuaTrumpSOTUasleepGetty.jpg?width=300&s=ie-902613" width="300" height="160" /></a><a href='/examviral/boy-who-was-bullied-for-sharing-trumps-name-falls-asleep-at-state-of-the-union-902613.html'>Boy who was bullied for sharing Trump's name falls asleep at State of the Union</a><li data-vr-contentbox=''><a href='/examviral/outrage-praise-and-jokes-greet-tusks-special-place-in-hell-brexit-remark-902625.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/7e0faf548dcaa056cf330414b74101a1Y29udGVudHNlYXJjaCwxNTQ5NTQ2NDM2/2.40476591.jpg?crop=0,0,2131,1199&ext=.jpg&width=300&s=ie-902625" width="300" height="160" /></a><a href='/examviral/outrage-praise-and-jokes-greet-tusks-special-place-in-hell-brexit-remark-902625.html'>Outrage, praise and jokes greet Tusk’s ‘special place in hell’ Brexit remark</a><li data-vr-contentbox=''><a href='/examviral/man-in-uk-arrested-on-suspicion-of-drug-driving-after-he-swerved-to-avoid-an-octopus-902589.html'><img itemprop="image" src="/remote/image.assets.pressassociation.io/v2/image/production/2e364a022783a63d820f0d7a9d616fcbY29udGVudHNlYXJjaCwxNTQ5NTM1Mzkz/2.9294702.jpg?crop=0,85,1233,779&ext=.jpg&width=300&s=ie-902589" width="300" height="160" /></a><a href='/examviral/man-in-uk-arrested-on-suspicion-of-drug-driving-after-he-swerved-to-avoid-an-octopus-902589.html'>Man in UK arrested on suspicion of drug driving after he ‘swerved to avoid an octopus’</a></ul></div></div></div></div></div>
<form name="aspnetForm" method="post" action="./boss-of-fundraising-firm-at-centre-of-donations-investigation-is-too-ill-to-travel-from-france-court-told-902661.html?c=ireland&amp;jp=902661&amp;h=boss-of-fundraising-firm-at-centre-of-donations-investigation-is-too-ill-to-travel-from-france-court-told&amp;t=html" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA2ODc2MTQ1MWRksoAA3Q72erg5ayrVELFbNs4K6SU=" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="72ED1BD1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQklbwlrt7jC4J25UoOJTf/fgivf6waS+P2vDk5sTHDJ1vWujcrRo5LJaXsi8T4nk+SKGRakVEtPAXcscbjmEe2lwOLz6g++HtkmlIzXfu5nrybghI=" />
<br />
<div class="ri_container">
<div class="ri_background">
<div class="ri_logo">
<img class="ri" src="https://media.irishexaminer.com/marketing/recruitirelandlogo.png" />
</div>
<div class="ri_title">
<h2>Start the search</h2>
</div>
<div class="ri_divider">
</div>
<div class="ri_sub_title">
<p>for your new job</p>
</div>
<div class="controls">
<div class="input-box">
<input name="ctl00$fpTextbox" type="text" id="ctl00_fpTextbox" placeholder="e.g. engineer" />
</div>
 <div class="input-box">
<select name="ctl00$fbSelect" id="ctl00_fbSelect">
<option selected="selected" value="">All Regions</option>
<option value="Dublin County">Dublin</option>
<option value="Cork">Cork</option>
<option value="Limerick">Limerick</option>
<option value="Galway">Galway</option>
<option value="---------------------">---------------------</option>
<option value="Dublin County">Dublin</option>
<option value="Dublin North">Dublin North</option>
<option value="Dublin South">Dublin South</option>
<option value="Dublin West">Dublin West</option>
<option value="Dublin City Centre">Dublin City Centre</option>
<option value="Antrim">Antrim</option>
<option value="Armagh">Armagh</option>
<option value="Carlow">Carlow</option>
<option value="Cavan">Cavan</option>
<option value="Clare">Clare</option>
<option value="Cork">Cork</option>
<option value="Derry">Derry</option>
<option value="Donegal">Donegal</option>
<option value="Down">Down</option>
<option value="Fermanagh">Fermanagh</option>
<option value="Galway">Galway</option>
<option value="Kerry">Kerry</option>
<option value="Kildare">Kildare</option>
<option value="Kilkenny">Kilkenny</option>
<option value="Laois">Laois</option>
<option value="Leitrim">Leitrim</option>
<option value="Limerick">Limerick</option>
<option value="Longford">Longford</option>
<option value="Louth">Louth</option>
<option value="Mayo">Mayo</option>
<option value="Meath">Meath</option>
<option value="Monaghan">Monaghan</option>
<option value="Offaly">Offaly</option>
<option value="Roscommon">Roscommon</option>
<option value="Sligo">Sligo</option>
<option value="Tipperary">Tipperary</option>
<option value="Tyrone">Tyrone</option>
<option value="Waterford">Waterford</option>
<option value="Westmeath">Westmeath</option>
<option value="Wexford">Wexford</option>
<option value="Wicklow">Wicklow</option>
<option value="---------------------">---------------------</option>
<option value="Rest of Leinster">Rest of Leinster</option>
<option value="Munster">Munster</option>
<option value="Connaught/Ulster">Connaught/Ulster</option>
<option value="Northern Ireland">Northern Ireland</option>
<option value="Nationwide">Nationwide</option>
<option value="---------------------">---------------------</option>
<option value="UK">UK</option>
<option value="Europe">Europe</option>
<option value="Worldwide">Worldwide</option>
<option value="Australia">Australia</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="New Zealand">New Zealand</option>
<option value="Canada">Canada</option>
<option value="USA">USA</option>
<option value="North Africa">North Africa</option>
<option value="South Africa">South Africa</option>
<option value="Middle East">Middle East</option>
</select>
<div class="triangle">
</div>
</div>
<a id="ctl00_sBTN" class="icon-search test" title="GO" href="javascript:__doPostBack(&#39;ctl00$sBTN&#39;,&#39;&#39;)">GO</a>
</div>
</div>
</div>
</form>
</div>

<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, February 02, 2019</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side blue'>3</span></li>
<li><span class='lotto-number-widget-right-side green'>5</span></li>
<li><span class='lotto-number-widget-right-side orange'>16</span></li>
<li><span class='lotto-number-widget-right-side red'>30</span></li>
<li><span class='lotto-number-widget-right-side red'>46</span></li>
<li><span class='lotto-number-widget-right-side blue'>47</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side green'>37<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit mpu" id="bot-mpu-ad">

<center>
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'><div id='div-gpt-ad-1346688247801-1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-1');});</script></div></div></center>
</div>
</div>
</asp:Placeholder>
</div>
</div>
<link target="_parent" href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css" />
<footer>
<div class="container">
<div class="foot-nav">
<div class="foot-logos">
<a target="_parent" href="http://www.nni.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo1.png" />
</a>
<a target="_parent" href="http://www.presscouncil.ie">
<img src="https://www.irishexaminer.com/assets/images/layout/f-logo2.png" />
</a>
<a target="_parent" href="https://iabireland.ie/iab-ireland-publishers-commercial-charter/">
<img src="https://www.irishexaminer.com/assets/images/layout/IAB-logo-white.png" />
</a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/ireland/">
Ireland
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/specialreports/">
Special Reports
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/world/">
World
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/business/">
Business
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/farming/">
Farming
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/technow/">
Technology
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/weather/">
Weather
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/deathnotices/">
Death Notices
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/archives/">
Archives
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/">
Sport
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/soccer/">
Soccer
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/podcast/">
Podcast
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/columnists/">
Columnists
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/gaa/">
GAA
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/rugby/">
Rugby
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/golf/">
Golf
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/racing/">
Racing
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/sport/other-sports/">
Other Sport
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/">
Viewpoints
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/ourview/">
Our view (editorial)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/views/yourview/">
Your view (letters)
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/sendletter/">
Send letter to editor's page
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/views/columnists/">
Columnists
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/">
Lifestyle
</a>
</span>
<ul>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/entertainment/">
Showbiz
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/fashionandbeauty/">
Fashion &amp; Beauty
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/foodanddrink/">
Food &amp; Drink
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/healthandlife/">
Health &amp; Life
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/homeandinteriors/">
Home &amp; Interiors
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/lifestyle/horoscopes/">
Horoscopes
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/property/">
Property
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/travel/">
Travel
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/artsfilmtv/">
Arts, Books, Film & TV
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/lifestyle/features/">
Features
</a>
</li>
<li>
<a target="_parent" href="https://www.irishexaminer.com/breakingnews/motoring/">
Motors
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Help
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/FAQ-830933.html">
FAQ
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/contact-details-830449.html">
Contact Us
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/confidentiality-and-privacy-policy-830432.html">
Privacy Policy
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/cookies-and-how-they-benefit-you-830435.html">
Cookie Policy
</a>
</li>
<li>
<a target="_parent" href="/getmobile/">
Mobile
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/subscriptions-830926.html">
Subscriptions
</a>
</li>
</ul>
</div>
<div class="foot-nav">
<span>
<a target="_parent" href="/breakingnews/ireland/help-830450.html">
Info
</a>
</span>
<ul>
<li>
<a target="_parent" href="/breakingnews/ireland/terms-and-conditions-of-use-830447.html">
Terms and Conditions
</a>
</li>
<li>
<a target="_parent" href="http://www.nni.ie">
NNI
</a>
</li>
<li>
<a target="_parent" href="/epaper/">
ePaper/Digital Edition
 </a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/postal-delivery-enquiry-form-830443.html">
Postal Delivery
</a>
</li>
<li>
<a target="_parent" href="/competitions/">
Competitions
</a>
</li>
<li>
<a target="_parent" href="/breakingnews/ireland/syndication-830438.html">
RSS
</a>
</li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-12');});</script></div><div id='imageDiv1x1'></div>
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1346688247801-3');});</script></div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland_Bn,';
_sf_async_config.authors = 'BreakingNews';
_sf_async_config.zone = 'Breaking';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
