
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>        var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"2084172","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGF9BBF1UDVUaUVEFVUJaR09QRhNJ","queueTime":0,"applicationTime":8,"ttGuid":"AA0CB9A918C4913A","agent":""}</script><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="//feeds.examiner.ie/ietopstories"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="//feeds.examiner.ie/ieireland"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="//feeds.examiner.ie/iesport"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="//feeds.examiner.ie/ieworld"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="//feeds.examiner.ie/iebusiness"/>
<meta property="fb:app_id" content="1567359720193705"/><meta property="fb:pages" content="175322202485450"/>
<title>
Women constitute 42% of homeless | Irish Examiner</title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>
<script type="text/javascript">
        head.js({ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' }, { modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' });
    </script>
 
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
 
<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)'
	    ,enabledProviders: 'facebook,twitter,googleplus,linkedin'
    }
    </script>
<script type='text/javascript'>
        head.ready(function () { if (typeof myfunc !== 'addToHomescreen' && $.isFunction(addToHomescreen)) { addToHomescreen(); } });
    </script>
<script type="text/javascript">
            head.js({ galleria: '/assets/galleria/galleria-1.4.2.min.js' }, { bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
 
 
 
<meta name="description" content="Headline Women constitute 42% of homeless"/>
<link rel="image_src" href="http://www.irishexaminer.com/remote/media.central.ie/media/images/h/HomelessGeneric_large.jpg?width=648&s=ie-454585"/>
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article"/>
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.irishexaminer.com/ireland/women-constitute-42-of-homeless-454585.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="http://www.irishexaminer.com/remote/media.central.ie/media/images/h/HomelessGeneric_large.jpg?width=648&s=ie-454585"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325"/>
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Women constitute 42% of homeless"/>
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Women constitute 42% of the total adult homeless population in the State and 47% in the Dublin region. Both figures are well above the European norm of between 20% and 33%."/>
<meta property="article:published_time" content="2017-07-12T00:00:00+01"/>
<meta property="article:publisher" content="https://www.facebook.com/irishexaminer"/>
<meta property="article:tag" content="Ireland"/>
<meta property="article:section" content="Ireland"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Women constitute 42% of homeless"/>
<meta name="twitter:url" content="http://www.irishexaminer.com/ireland/women-constitute-42-of-homeless-454585.html">
<meta name="twitter:description" content="Women constitute 42% of the total adult homeless population in the State and 47% in the Dublin region. Both figures are well above the European norm of between 20% and 33%."/>
<meta name="twitter:image" content="http://www.irishexaminer.com/remote/media.central.ie/media/images/h/HomelessGeneric_large.jpg?width=648&s=ie-454585"/>
<link rel="canonical" href="http://www.irishexaminer.com/ireland/women-constitute-42-of-homeless-454585.html"/>
<link rel="amphtml" href="http://amp.irishexaminer.com/ireland/women-constitute-42-of-homeless-454585.html"/>
<meta name="news_keywords" content="Homeless, Women, Dublin, , Ireland"/>
<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Women constitute 42% of homeless","pageCategory1":"Ireland","pageCategory2":"","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","doccloud":"0"},"pageArticleID":"454585","pageAuthorID":"Evelyn Ring","pageSource":"ie_iestaff","pageAuthorName":"Evelyn Ring","pageKeywords":["Homeless, Women, Dublin"]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
 
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1005055/n_ie_sharethrough_instory_2x1', [2, 1], 'div-gpt-ad-1495459500257-0').addService(googletag.pubads()).setTargeting('strnativekey','rgLt2mjz7xQaDGWA7xxhVwjK');
        googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_marketing_mpu', [300, 250], 'div-gpt-ad-1479983964240-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
            googletag.pubads().setTargeting('n_section', 'ie_ireland');
            googletag.pubads().setTargeting('n_channel', 'storypage');
            googletag.pubads().setTargeting('n_passback', 'false');
            googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt')

    googletag.pubads().setTargeting('n_story_id', 'ie_454585');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Homeless','Women','Dublin']);
googletag.pubads().setTargeting('n_source', 'ie_iestaff');
googletag.pubads().setTargeting('n_author', 'Evelyn Ring');

            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
         });
    </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript"> function isLoggedIn(s) { if (0 == s.errorCode) { var a = parseInt(s.data.irelandtoday); a ? a += 1 : a = 1; var t = s.data.irelandtoday_firstread; a ? a += 1 : a = 1; var n = (new Date).toISOString(); if (t) var r = { data: { irelandtoday: a.toString(), irelandtoday_lastread: n.toString() } }; else var r = { data: { irelandtoday: a.toString(), irelandtoday_lastread: n.toString(), irelandtoday_firstread: n.toString() } }; gigya.accounts.setAccountInfo(r) } } var logParams = { callback: isLoggedIn }; gigya.accounts.getAccountInfo(logParams); </script>
 
<title>
</title></head>
<body class="cbp-spmenu-push basic-template">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>
 
<div class="mob-overlay">
</div>
<div class="top-bar">
<div class="container">
<ul class="left">
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/getmobile/">Apps</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a> </li>
<li><a href="http://photos.examiner.ie/" target="_blank">Photos</a> </li>
<li><a href="/competitions/">Competitions</a> </li>
<li><a href="/archive/">Newspaper Archive</a> </li>
<li><a href="/info/advertisingenquiry/">Advertise With Us</a> </li>
<li class="active"><a href="/shop/">Shop</a> </li>
<li><a href="/deathnotices/">Death Notices</a> </li>
</ul>
<ul class="right">
<li>Find a... </li>
<li><a href="/property/"><span class="icon-home"></span>Home</a> </li>
<li><a href="http://www.recruitireland.com" target="_blank"><span class="icon-case">
</span>Job</a> </li>
</ul>
</div>
</div>
<header>
<div class="container">
<a class="logo" href="/">IrishExaminer</a><button id="showLeftPush"><span class="icon-menu"></span></button>
<div class="banners"> 
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-4' style='width:298px; height:73px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-4'); });
</script>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="icon-close"></span>
</button>
</span>
<ul>
 
<li class="main-menu"><span id="loginTextMobile"><a onclick="toDo()" class="loginClassMobile">Login</a></span></li>
<li class="main-menu"><span id="logoutButtonMobile"></span></li>
<li class="active main-menu"><a href="/">Home mobile</a> </li>
<li class="main-menu"><a href="/maintopics/">Hot Topics</a> </li>
<li class="current main-menu">
<span class="news"><a href="/ireland/">News</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/">- Breaking News</a></li>
<li><a href="/ireland/">- Today's Stories</a></li>
<li><a href="/specialreports/">- Special Reports</a></li>
<li><a href="/breakingnews/world/">- World</a></li>
<li><a href="/breakingnews/farming/">- Farming</a></li>
<li><a href="/weather/">- Weather</a></li>
<li><a href="/archives/">- Web Archive</a></li>
<li><a href="/archive/">- Newspaper Archive</a> </li>
</ul>
</li>
<li class="current main-menu1">
<span class="news"><a href="/sport/">Sport</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/sport/">- Breaking News</a></li>
<li><a href="/sport/gaa/">- GAA</a></li>
<li><a href="/sport/gaa/football/">- Football</a></li>
<li><a href="/sport/gaa/hurling/">- Hurling</a></li>
 
<li><a href="/sport/rugby/">- Rugby</a></li>
<li><a href="/sport/soccer/">- Soccer</a></li>
<li><a href="/sport/racing/">- Racing</a></li>
<li><a href="/sport/golf/">- Golf</a></li>
<li><a href="/sport/other-sports/">- Others</a></li>
<li><a href="/sport/columnists/">- Columns</a></li>
</ul>
</li>
<li class="current main-menu2">
<span class="news"><a href="/lifestyle/">Lifestyle</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/lifestyle/artsfilmtv/">- Culture</a></li>
<li><a href="/lifestyle/fashionandbeauty/">- Fashion/Beauty</a></li>
<li><a href="/lifestyle/features/">- Features</a></li>
<li><a href="/lifestyle/foodanddrink/">- Food/Drink</a></li>
<li><a href="/lifestyle/healthandlife/">- Health/Life</a></li>
<li><a href="/lifestyle/outdoors/">- Outdoors/Garden</a></li>
<li><a href="/lifestyle/outdoors/damien-enright/">- Damien Enright</a></li>
<li><a href="/lifestyle/outdoors/donal-hickey/">- Donal Hickey</a></li>
<li><a href="/lifestyle/outdoors/richard-collins/">- Richard Collins</a></li>
<li><a href="/lifestyle/outdoors/dick-warner/">- Dick Warner</a></li>
<li><a href="/lifestyle/showbiz/">- Showbiz</a> </li>
<li><a href="/lifestyle/travel/">- Travel</a></li>
<li><a href="/lifestyle/homeandinteriors/">- Home</a></li>
</ul>
</li>
<li class="current main-menu3">
<span class="news"><a href="/viewpoints/">Viewpoints</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/viewpoints/columnists/">- Columns</a></li>
<li><a href="/viewpoints/analysis/">- Analysis</a></li>
<li><a href="/viewpoints/ourview/">- Our View</a></li>
<li><a href="/viewpoints/yourview/">- Your View</a></li>
<li><a href="/viewpoints/letters/sendletter">- Send your views</a></li>
</ul>
</li>
<li class="current main-menu4">
<span class="news"><a href="/video/">Video</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/video/news/">- Video News</a></li>
<li><a href="/video/sport/">- Video Sport</a></li>
<li><a href="/video/lifestyle/">- Video Lifestyle</a></li>
<li><a href="/video/viral/">- Video Viral</a></li>
<li><a href="/video/youmayhavemissed/">- Video You May Have Missed</a></li>
</ul>
</li>
<li class="current main-menu5">
<span class="news"><a href="/business/">Business</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/business/">- Business News</a></li>
<li><a href="/technology/">- Technology</a></li>
<li><a href="/business/smallbusiness/">- Small Business</a></li>
</ul>
</li>
<li class="current main-menu6">
<span class="news"><a href="/examviral/">ExamViral</a></span>
 
</li>
<li class="current main-menu7">
<span class="news"><a href="/technow/">TechNow</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/technow/tech/">- Technology</a></li>
<li><a href="/technow/games/">- Gaming</a></li>
</ul>
</li>
<li class="current main-menu8">
<span class="news"><a href="/property/">Property</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="http://property.examiner.ie">- Property Search</a></li>
</ul>
</li>
<li class="current main-menu9">
<span class="news"><a href="/motors/">Motoring</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/motors/motors-features/">- News</a></li>
<li><a href="/motors/motors-reviews/">- Reviews</a></li>
<li><a href="/motors/motors-and-me/">- Motors &amp; Me</a></li>
</ul>
</li>
<li class="main-menu"><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li class="main-menu"><a href="/ford100/">Ford 100</a></li>
<li class="main-menu"><a href="/lifestyle/horoscopes/">Horoscopes</a></li>
<li class="main-menu"><a href="/deathnotices/">Death Notices</a></li>
<li class="current main-menu10">
<span class="news"><a href="/info/help/">Help</a><span class="arv"></span></span>
<ul class="submenu">
<li class="main-menu"><a href="/info/advertisingenquiry/">- Advertise With Us</a> </li>
<li class="main-menu"><a href="/getmobile/">- Apps</a></li>
<li class="main-menu"><a href="/competitions/">- Competitions</a> </li>
<li class="main-menu"><a href="/epaper/">- ePaper</a></li>
<li class="main-menu"><a href="http://photos.examiner.ie/" target="_blank">- Photos</a> </li>
<li class="main-menu"><a href="/info/postaldeliveryenquiry/">- Postal Delivery</a> </li>
<li class="main-menu"><a href="/shop/">- Shop</a> </li>
</ul>
</li>
<li class="current main-menu11">
<span class="news"><a href="#">Find a</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="http://property.examiner.ie/" target="_blank">- Home</a> </li>
<li><a href="https://www.recruitireland.com/" target="_blank">- Job</a> </li>
</ul>
</li>
<li class="current main-menu12">
<span class="news"><a href="#"></a></span>
<ul class="submenu"></ul>
</li>
<li class="current main-menu13">
<span class="news"><a href="#"></a></span>
<ul class="submenu"></ul>
</li>
</ul>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">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</script>
<nav class="main">
<div class="container">
<ul>
<li><a href="/">News</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/viewpoints/">Views</a></li>
<li><a href="/lifestyle/">Life</a></li>
<li><a href="/examviral/">ExamViral</a></li>
<li><a href="/property/">Property</a></li>
<li><a href="/motors/">Motors</a></li>
<li><a href="/technow/">Tech</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li><a href="/ford100/">Ford 100</a></li>
</ul>
 
<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png"/></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy"/>
<input type="hidden" name="cof" value="FORID:9"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" name="q" placeholder="SEARCH SITE"/><button type="submit">go</button>
</form>
</div>
</div>
</nav>
 
<nav class="secondary">
<div class="container">
<ul id="secondary-nav">
<li class="selected">
<a href="/breakingnews/">Latest</a><span class="icon-subnav dropdown-trigger"></span>
<ul>
<li><a href="/breakingnews/ireland/">Ireland</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/breakingnews/sport/">Sport</a></li>
<li><a href="/breakingnews/business/">Business</a></li>
<li><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li><a href="/breakingnews/lotto/">Lotto</a></li>
</ul>
</li>
<li><a href="/ireland/">Ireland Today</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/breakingnews/farming/">Farming</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/deathnotices/">Deaths</a></li>
<li>
<a href="/weather/">Weather</a><span class="icon-subnav dropdown-trigger"></span>
<ul>
<li><a href="/weather/">National Weather</a></li>
<li><a href="/weather/connacht/">Connacht</a></li>
<li><a href="/weather/leinster/">Leinster</a></li>
<li><a href="/weather/munster/">Munster</a></li>
<li><a href="/weather/ulster/">Ulster</a></li>
<li><a href="/weather/world/">World</a></li>
</ul>
</li>
<li>
<a href="#">More</a><span class="icon-subnav dropdown-trigger"></span>
<ul>
<li><a href="/archives/">Web Archive</a></li>
<li><a href="/horoscopes/" target="_blank">Horoscopes</a></li>
<li><a href="/specialreports/">Special Reports</a></li>
</ul>
</li>
</ul>
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/ford100/'>Ford 100</a></li><li><a class='groupinnav' href='/maintopics/cork-fire-4489.html'>Cork fire</a></li><li><a class='groupinnav' href='/maintopics/charleton-tribunal-4477.html'>Charleton Tribunal</a></li><li><a class='groupinnav' href='/maintopics/bin-charges-4314.html'>Bin Charges</a></li><li><a class='groupinnav' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/cancer-1897.html'>Cancer</a></li><li><a class='groupinnav' href='/maintopics/lions-tour-242.html'>Lions Tour</a></li></ul>
</div></nav>
 
 
 
 
</div>
<div class="container">
<div class="leaderboard flash-950">
 
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
</div>
 
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/ireland/'>Today's Stories</a>
</div>
</div>
 
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>Women constitute 42% of homeless</h1><div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/ireland/women-constitute-42-of-homeless-454585.html");
act.setTitle("Women constitute 42% of homeless");
var showShareBarUI_params_side = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params_side);</script>
</div><div class="byline">Wednesday, July 12, 2017</div><div class='byline'><ul class="share-links"><li>&nbsp;</li><li><a href="https://twitter.com/EvelynRing" class="twitter-follow-button" data-show-count="false">Follow @EvelynRing</a>
<script> !function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0]; if(!d.getElementById(id)) {js=d.createElement(s); js.id=id; js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js,fjs); } }( document,"script","twitter-wjs"); </script></li></ul><span class='face'><img src='http://media.tcm.ie/media/house/ieauthors/evelynring.jpg'></span><span class='name'>By Evelyn Ring<br>Irish Examiner Reporter</span></div><div class='generic-text'> 
<div class="ctx_content"><p><p>Women constitute 42% of the total adult homeless population in the State and 47% in the Dublin region. Both figures are well above the European norm of between 20% and 33%.</p></p><div class='story-image'><img itemprop="image" src="/remote/media.central.ie/media/images/h/HomelessGeneric_large.jpg?width=648&s=ie-454585" width="648" class=" addthis_shareable"/></div><story><p><p>The findings are from Women&rsquo;s Homelessness in Europe, co-edited by Paula Mayock from Trinity College Dublin and Joanne Bretherton from the University of York.</p>
<p>Dr Mayock said policy responses to homelessness in Ireland lack gender sensitivity, with services primarily orientated towards the needs of homeless men.</p>
<p>Homelessness services only respond to the most urgent and basic needs of women through provision of short- or medium-term accommodation rather than permanent housing, she said.<script type='text/javascript' src='//landmarkads.mainroll.com/p/inarticle/c/2454512.js?dart_n_story_id=ie_454585&dart_n_section=ie_ireland'></script>
<p>&ldquo;Large numbers of women, therefore, become trapped in systems of emergency response that are poorly equipped to address their housing and other support needs,&rdquo; said Dr Mayock.</p>
<p>The report points out that women are less likely to be counted as homeless as they try to avoid contact with homeless services.</p>
<p>&ldquo;There is a particular stigma attached to the notion of homeless or unaccommodated women,&rdquo; it states.</p>
<p>Dr Mayock told RT&Eacute; radio yesterday that figures published by the Department of Housing exclude women living in refuges.</p>
<p>In 2014, there were 1,658 women and more than 2,000 children in domestic refuges, but, unlike other European countries, the women are not recognised as homeless.</p>
<p>&ldquo;The provision of affordable and appropriate housing solutions for women and their children who experience homelessness requires urgent attention,&rdquo; said Dr Mayock.</p>
<p>However, homeless family hubs, which she described as congregate living facilities, were not an appropriate, acceptable, or sustainable solution to the problem of women&rsquo;s homelessness.</p>
<p>There is a significant risk, she said, that women and their children would remain in these hubs that were very much detached from the notion of a home.</p></p></story></div>
<div class='col-row read-next-headline-1' data-vr-zone='IE front IE viral stories'><h2>READ MORE <span class='icon-subnav'></span><a href='/ireland/?utm_source=link&amp;utm_medium=click&amp;utm_campaign=sectionlink'>Visit the section home page here</a></h2></div><p></p> 
<div class='col-row read-next-headline-1' data-vr-zone='IE front IE viral stories'><h2>KEYWORDS <span class='icon-subnav'></span><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Homeless'>Homeless</a>, <a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Women'>Women</a>, <a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=Dublin'>Dublin</a></h2></div><p><i>&copy; Irish Examiner Ltd. All rights reserved</i></p></div><div class='share-buttons bottom clearfix'><div class='share-buttons bottom clearfix'><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FIrishExaminer&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=irishexaminer&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/ireland/women-constitute-42-of-homeless-454585.html");
act.setTitle("Women constitute 42% of homeless");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='story-page-wrapper emailupdates'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Email Updates</p></div>Receive our lunchtime briefing straight to your inbox<div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='more-in-this-section'></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a style='color:black' title="A consortium has been appointed to transform the former Haulbowline steelworks dump into a multimillion-euro park and tourist attraction." href='/ireland/milestone-agreement-to-clean-up-steel-plant-dump-454538.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/t/ToxicWasteDumpHaulbowline100717.jpg?width=300&s=ie-454538'/>‘Milestone’ agreement to clean up steel plant dump</a></p><p class='story-page-element-content'><a style='color:black' title="The Social Protection Minister has been told by her department that it will be &ldquo;difficult to meet&rdquo; expectations of further benefit increases because of financial constraints and the impact of rising pensions costs." href='/ireland/difficult-to-meet-benefit-increase-expectations-454537.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/r/ReginaDoherty080117.jpg?width=300&s=ie-454537'/>‘Difficult’ to meet benefit increase expectations</a></p><p class='story-page-element-content'><a style='color:black' title="A review of college and university finances may be needed due to a lack of transparency in accounts, alleged commercial conflicts of interest, and concerns over where vital funds end up." href='/ireland/university-audits-touted-over-lack-of-clarity-454536.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/u/uccQuad.jpg?width=300&s=ie-454536'/>University audits touted over lack of clarity</a></p><p class='story-page-element-content'><a style='color:black' title="It&rsquo;s game on for the newly refurbished P&aacute;irc U&iacute; Chaoimh following confirmation that the Cork stadium will reopen for senior intercounty hurling." href='/ireland/game-on-25m-boost-for-cork-with-opening-of-pairc-ui-chaoimh-454535.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/p/PaircUiChaoimh240517.jpg?width=300&s=ie-454535'/>Game on: €25m boost for Cork with opening of Páirc Uí Chaoimh</a></p></div></div><br clear='all'>
<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>window._taboola = window._taboola || [];  _taboola.push({  mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type:'mix' }); </script>
<div id='StoryAdsense' data-cb-ad-id='Story_Adsense' class='ad'>
<script type='text/javascript' async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class='adsbygoogle ie-story-responsive' style='display:inline-block' data-ad-client='ca-pub-2703046863748014' data-ad-slot='8473383144'></ins>
<script type='text/javascript'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
 <div class="more-in-this-section"></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Breaking Stories</p></div><p class='story-page-element-content'><a style='color:black' title="Every street in Dublin will be assigned their own Garda by the end of the year, according to Assistant Commissioner Pat Leahy." href='/breakingnews/ireland/gardai-to-have-officer-assigned-to-every-street-in-dublin-by-new-year-797392.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/GardaiBlueJacketsLogo.jpg?width=300&s=ie-797392'/>Gardaí to have officer assigned to every street in Dublin by New Year</a></p><p class='story-page-element-content'><a style='color:black' title="Update - 9.23pm: A son of the late Martin McGuinness has called for an end to 'displays of hate' at loyalist bonfires after a coffin bearing a picture of his father was placed on one in Belfast." href='/breakingnews/ireland/martin-mcguinness-son-calls-for-end-to-display-of-hate-as-effigy-of-his-father-appears-on-bonfire-797388.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/t/TwelthBonfireMartinMcGuinnessCoffin2017.jpg?width=300&s=ie-797388'/>Martin McGuinness' son calls for end to 'display of hate' as effigy of his father appears on bonfire</a></p><p class='story-page-element-content'><a style='color:black' title="The head of RT&Eacute; says the TV licence should be &euro;15 higher than it currently is." href='/breakingnews/ireland/head-of-rte-insists-tv-licence-fee-should-be-15-higher-797386.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/DeeForbesRTEDirectorGeneral.jpg?width=300&s=ie-797386'/>Head of RTÉ insists TV licence fee should be €15 higher</a></p><p class='story-page-element-content'><a style='color:black' title="Latest: A senior Tusla manager has accepted that the buck stops with him in relation to errors made in handling false allegations of child abuse against garda whistleblower Sgt Maurice McCabe." href='/breakingnews/ireland/latest-tusla-manager-accepts-buck-stops-with-him-over-handling-of-errors-in-false-sex-abuse-allegations-797366.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/GerardLowryDisclosuresTribunalCollinsJul2017.jpg?width=300&s=ie-797366'/>Latest: Tusla manager accepts buck stops with him over handling of errors in false sex abuse allegations</a></p></div></div>  <div class="more-in-this-section"></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a style='color:black' title="&lsquo;To the Bone&rsquo;,Netflix&rsquo;s tale ofanorexia, hasstirred debate, butstar Lily Collinssays she hasbrought her ownexperiences to afilm that raisesawareness, writesHelen Barlow" href='/lifestyle/artsfilmtv/lily-collins-new-film-is-facing-up-to-reality-of-anorexia-454487.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/l/LilyCollinsToTheBoneNetflix.jpg?width=300&s=ie-454487'/>Lily Collins' new film is facing up to reality of anorexia</a></p><p class='story-page-element-content'><a style='color:black' title="A new advert by Dove, regarding breastfeeding in public, is divisive and has caused alarm among mums, writes Jen Hogan" href='/lifestyle/features/dove-breastfeeding-ad-leads-to-a-feeding-frenzy-454486.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/m/MotherAndBabyBreastfeeding.jpg?width=300&s=ie-454486'/>Dove breastfeeding ad leads to a feeding frenzy</a></p><p class='story-page-element-content'><a style='color:black' title="Consumer advice with Gr&aacute;inne McGuinness" href='/lifestyle/features/making-cents-bin-charge-changes-could-see-return-of-reusable-nappies-454485.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/b/BabyInNappy.jpg?width=300&s=ie-454485'/>Making Cents: Bin charge changes could see return of reusable nappies</a></p><p class='story-page-element-content'><a style='color:black' title="&lsquo;Game of Thrones&rsquo; is back next week, so Colette Keane takes a look at what to expect from the penultimate season" href='/lifestyle/artsfilmtv/everything-you-need-to-know-before-game-of-thrones-is-back-on-our-screens-454410.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/GameOfThronesMontage2016.jpg?width=300&s=ie-454410'/>Everything you need to know before Game of Thrones is back on our screens</a></p></div></div> <div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg'/></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg'/></a></li><li><a href='http://www.irishexaminer.com/epaper/'> <img src='/images/shop/epaper2-659x355.jpg'/></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg'/></a></li></ul></div></div>
<div class="col-middle">
</div>
<div class="col-right">
 
 
<div class="sidebar-unit" id="top-mpu-ad">
<center> 
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</center>
</div>
 
<div id='div-gpt-ad-1479983964240-0'>
<script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1479983964240-0'); });
                    </script>
</div>
 
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<a href='/examviral'><img src='/images/exam_viral_300x50.jpg'/></a> <div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostread'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/white-walkers-roam-london-ahead-of-new-game-of-thrones-season-797396.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2017/07/11191303/PA-32007546-Cropped.jpg?rect=0,0,3200,1800&ext=.jpg&width=300&s=ie-797396" width="300" height="160"/></a><a href='/examviral/white-walkers-roam-london-ahead-of-new-game-of-thrones-season-797396.html'>White Walkers roam London ahead of new Game Of Thrones season</a><li data-vr-contentbox=''><a href='/examviral/a-work-experience-student-took-over-southern-rails-twitter-and-the-results-were-first-class-797395.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2017/07/11192001/PA-31339736-Cropped.jpg?rect=0,0,3198,1799&ext=.jpg&width=300&s=ie-797395" width="300" height="160"/></a><a href='/examviral/a-work-experience-student-took-over-southern-rails-twitter-and-the-results-were-first-class-797395.html'>A work experience student took over Southern Rail’s Twitter and the results were first class</a><li data-vr-contentbox=''><a href='/examviral/quotreward-the-eaters-dont-judge-themquot-pub-defends-free-meal-offer-for-those-over-25-stone-797390.html'><img itemprop="image" src="/remote/media.central.ie/media/images/w/WeighingScalesWTF.jpg?width=300&s=ie-797390" width="300" height="160"/></a><a href='/examviral/quotreward-the-eaters-dont-judge-themquot-pub-defends-free-meal-offer-for-those-over-25-stone-797390.html'>&quot;Reward the eaters, don&rsquo;t judge them&quot;: Pub defends free meal offer for those over 25 stone</a><li data-vr-contentbox=''><a href='/examviral/these-game-of-thrones-inspired-dishes-are-deliciously-creative-and-a-delight-to-fans-797373.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2017/07/11161651/babish1-Cropped.jpg?rect=0,0,1424,801&ext=.jpg&width=300&s=ie-797373" width="300" height="160"/></a><a href='/examviral/these-game-of-thrones-inspired-dishes-are-deliciously-creative-and-a-delight-to-fans-797373.html'>These Game of Thrones-inspired dishes are deliciously creative and a delight to fans</a><li data-vr-contentbox=''><a href='/examviral/dozens-form-human-chain-to-rescue-drowning-family-caught-in-riptide-off-florida-beach-797343.html'><img itemprop="image" src="/remote/media.central.ie/media/images/z/zFloridaHumanChainJessicaSimmonsJul2017.jpg?width=300&s=ie-797343" width="300" height="160"/></a><a href='/examviral/dozens-form-human-chain-to-rescue-drowning-family-caught-in-riptide-off-florida-beach-797343.html'>Dozens form human chain to rescue drowning family caught in riptide off Florida beach</a><li data-vr-contentbox=''><a href='/examviral/people-are-getting-all-sorts-of-confused-about-worldfringeday-797339.html'><img itemprop="image" src="/remote/content.assets.pressassociation.io/2017/07/11141136/GettyImages-637232168-Cropped.jpg?rect=0,0,3499,1968&ext=.jpg&width=300&s=ie-797339" width="300" height="160"/></a><a href='/examviral/people-are-getting-all-sorts-of-confused-about-worldfringeday-797339.html'>People are getting all sorts of confused about #WorldFringeDay</a></ul></div></div></div></div></div>
 
<div class="sidebar-unit">
<div class='social-media-widget'>
<a class='social-media-href' href='https://www.facebook.com/irishexaminer'><div class='social-media-facebook-like'><span class='icon-facebook' style="margin-left: 15px; margin-right: 15px;"></span>Like Us On Facebook</div></a>
<a class='social-media-href' href='https://twitter.com/irishexaminer'><div class='social-media-twitter-follow'><span class='icon-twitter' style="margin-left: 15px; margin-right: 15px;"></span>Follow Us On Twitter</div></a>
</div>
</div>
 
<a href='/technow/'><img src='//media.irishexaminer.com/web/specialreports/tech_now_300x50.jpg'/></a> <div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostread'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/technow/games/sub-zero-joins-injustice-2-454549.html'><img itemprop='image' src='/remote/www.clickonline.com/Images/Content/2017/192/Large/154445568.jpg?width=300' width='300'></a><a href='/technow/games/sub-zero-joins-injustice-2-454549.html'>Sub-Zero joins Injustice 2</a><li data-vr-contentbox=''><a href='/technow/tech/whatsapp-payments-available-by-end-of-year-454551.html'><img itemprop='image' src='/remote/www.clickonline.com/Images/Content/2014/72/Large/9388786.jpg?width=300' width='300'></a><a href='/technow/tech/whatsapp-payments-available-by-end-of-year-454551.html'>WhatsApp payments available by end of year</a></ul></div></div></div></div></div>
</div>
 
<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, July 08, 2017</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side blue'>11</span></li>
<li><span class='lotto-number-widget-right-side blue'>31</span></li>
<li><span class='lotto-number-widget-right-side orange'>32</span></li>
<li><span class='lotto-number-widget-right-side green'>33</span></li>
<li><span class='lotto-number-widget-right-side red'>38</span></li>
<li><span class='lotto-number-widget-right-side green'>45</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side green'>37<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>
 
<a title="Twitter" href="https://twitter.com/irishexaminer"><span class="icon-twitter"></span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer"><span class="icon-facebook"></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="icon-instagram"></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer"><span class="icon-youtube"></span></a>
<a href="http://www.irishexaminer.com/info/whatsapp/" target="_blank" title="Whatsapp"><span class="icon-whatsapp" target="_blank"></span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html"><span class="icon-mail"></span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="icon-Snapchat"></span></a>
</p>
</div>
</div>
 
 
<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a> </li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a> </li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread"> <ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/sport/footage-emerges-of-individual-who-took-bag-of-sliotars-from-behind-cork-goal-prior-to-munster-hurling-final-797289.html'><img itemprop="image" src="/remote/media.central.ie/media/images/z/zCorkVClareSliotarIncident.jpg?width=300&s=ie-797289" width="120" height="64"/></a><a href='/breakingnews/sport/footage-emerges-of-individual-who-took-bag-of-sliotars-from-behind-cork-goal-prior-to-munster-hurling-final-797289.html'>Footage emerges of individual who took bag of sliotars from behind Cork goal prior to Munster hurling final</a><br/></li><li data-vr-contentbox=""><a href='/sport/gaa/hurling/cork-want-probe-after-sliotars-taken-from-goalmouth-454499.html'><img itemprop="image" src="/remote/media.central.ie/media/images/h/HurlingGenericSliotarsPile.jpg?width=300&s=ie-454499" width="120" height="64"/></a><a title='Cork GAA officials are expected to bring an incident before last Sunday&rsquo;s provincial hurling final to the attention of the Munster Council in the coming days.' href='/sport/gaa/hurling/cork-want-probe-after-sliotars-taken-from-goalmouth-454499.html'>Cork want probe after sliotars taken from goalmouth</a></li><li data-vr-contentbox=""><a href='/breakingnews/discover/dozens-form-human-chain-to-rescue-drowning-family-caught-in-riptide-off-florida-beach-797343.html'><img itemprop="image" src="/remote/media.central.ie/media/images/z/zFloridaHumanChainJessicaSimmonsJul2017.jpg?width=300&s=ie-797343" width="120" height="64"/></a><a href='/breakingnews/discover/dozens-form-human-chain-to-rescue-drowning-family-caught-in-riptide-off-florida-beach-797343.html'>Dozens form human chain to rescue drowning family caught in riptide off Florida beach</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/boy-3-stabbed-to-death-in-dublin-apartment-mother-in-serious-condition-in-hospital-797213.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PoddleParkStabbingCollinsJul2017.jpg?width=300&s=ie-797213" width="120" height="64"/></a><a href='/breakingnews/ireland/boy-3-stabbed-to-death-in-dublin-apartment-mother-in-serious-condition-in-hospital-797213.html'>Boy, 3, stabbed to death in Dublin apartment; mother in 'serious' condition in hospital</a><br/></li><li data-vr-contentbox=""><a href='/ireland/game-on-25m-boost-for-cork-with-opening-of-pairc-ui-chaoimh-454535.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/PaircUiChaoimh240517.jpg?width=300&s=ie-454535" width="120" height="64"/></a><a title='It&rsquo;s game on for the newly refurbished P&aacute;irc U&iacute; Chaoimh following confirmation that the Cork stadium will reopen for senior intercounty hurling.' href='/ireland/game-on-25m-boost-for-cork-with-opening-of-pairc-ui-chaoimh-454535.html'>Game on: €25m boost for Cork with opening of Páirc Uí Chaoimh</a></li><li data-vr-contentbox=""><a href='/sport/gaa/hurling/outsiders-can-form-opinions-we-know-whats-going-on-454498.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DiarmuidOSullivanSempleStadiumCorkVClare100717.jpg?width=300&s=ie-454498" width="120" height="64"/></a><a title='It isn&rsquo;t exactly Diarmuid O&rsquo;Sullivan&rsquo;s version of Father Ted&rsquo;s Golden Cleric speech, but win a Munster title and what you&rsquo;re given is a platform.' href='/sport/gaa/hurling/outsiders-can-form-opinions-we-know-whats-going-on-454498.html'>‘Outsiders can form opinions — we know what’s going on’</a></li><li data-vr-contentbox=""><a href='/breakingnews/discover/this-bosss-response-to-an-employees-mental-health-sick-day-has-gone-viral-and-is-a-lesson-to-us-all-797328.html'><img src='http://media.irishexaminer.com/default/ie_generic_bn.jpg' alt='Breaking News' width='119' height='64'></a><a href='/breakingnews/discover/this-bosss-response-to-an-employees-mental-health-sick-day-has-gone-viral-and-is-a-lesson-to-us-all-797328.html'>This boss’s response to an employee’s mental health sick day has gone viral – and is a lesson to us all</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/irish-heart-call-for-no-fry-zones-as-school-loses-bid-to-stop-mcdonalds-restaurant-797312.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/McDonaldsChips.jpg?width=300&s=ie-797312" width="120" height="64"/></a><a href='/breakingnews/ireland/irish-heart-call-for-no-fry-zones-as-school-loses-bid-to-stop-mcdonalds-restaurant-797312.html'>Irish Heart call for &rsquo;no fry zones&rsquo; as school loses bid to stop McDonalds restaurant</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/young-boy-found-lying-injured-on-derry-road-dies-in-hospital-797362.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/tyrconnellBoyDeathCREDITMargaretMcLaughlin.jpg?width=300&s=ie-797362" width="120" height="64"/></a><a href='/breakingnews/ireland/young-boy-found-lying-injured-on-derry-road-dies-in-hospital-797362.html'>Young boy found lying injured on Derry road dies in hospital</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/aslan-singer-christy-dignam-opens-up-about-sexual-abuse-drug-addiction-and-cancer-797227.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/christydignam.jpg?width=300&s=ie-797227" width="120" height="64"/></a><a href='/breakingnews/entertainment/aslan-singer-christy-dignam-opens-up-about-sexual-abuse-drug-addiction-and-cancer-797227.html'>Aslan singer Christy Dignam opens up about sexual abuse, drug addiction and cancer</a><br/></li></ul></div>
<div class="tab-pane" id="topstories"><ul data-vr-zone="top-stories"><li data-vr-contentbox="" class="ts-headline"><b>NEWS</b></li><li data-vr-contentbox=""><a href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/Megane_GT.jpg?width=300&s=ie-411602" width="120" height="64"/></a><a title='Renault Group today launched All-New M&eacute;gane. The fourth generation M&eacute;gane will be available in the 26 Irish dealerships from July, priced from &euro;155 per month.' href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'>All-New Renault Mégane Launches in Ireland - Pricing from €155 per month</a></li><li data-vr-contentbox=""><a href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/Megane_GT.jpg?width=300&s=ie-411602" width="120" height="64"/></a><a title='Renault Group today launched All-New M&eacute;gane. The fourth generation M&eacute;gane will be available in the 26 Irish dealerships from July, priced from &euro;155 per month.' href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'>All-New Renault Mégane Launches in Ireland - Pricing from €155 per month</a></li><li data-vr-contentbox="" class="ts-headline"><b>BUSINESS</b></li><li data-vr-contentbox=""><a href='/business/denis-desmond-festival-business-booming-454518.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DenisDesmondConcertPromoter.jpg?width=300&s=ie-454518" width="120" height="64"/></a><a title='&ldquo;When you get it right, it is profitable. Equally, over the years, we have had big losses.&rdquo;' href='/business/denis-desmond-festival-business-booming-454518.html'>Denis Desmond: Festival business booming</a></li><li data-vr-contentbox="" class="ts-headline"><b>SPORT</b></li><li data-vr-contentbox=""><a href='/sport/gaa/hurling/outsiders-can-form-opinions-we-know-whats-going-on-454498.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DiarmuidOSullivanSempleStadiumCorkVClare100717.jpg?width=300&s=ie-454498" width="120" height="64"/></a><a title='It isn&rsquo;t exactly Diarmuid O&rsquo;Sullivan&rsquo;s version of Father Ted&rsquo;s Golden Cleric speech, but win a Munster title and what you&rsquo;re given is a platform.' href='/sport/gaa/hurling/outsiders-can-form-opinions-we-know-whats-going-on-454498.html'>‘Outsiders can form opinions — we know what’s going on’</a></li><li data-vr-contentbox=""><a href='/sport/gaa/hurling/no-limits-on-march-of-these-young-rebels-454458.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/JohnConlonAronShanagherChristopherJoyceDamianCahalaneColmSpillaneCorkVClare090717.jpg?width=300&s=ie-454458" width="120" height="64"/></a><a title='The whistle blast that signalled freedom for a generation?' href='/sport/gaa/hurling/no-limits-on-march-of-these-young-rebels-454458.html'>No limits on march of these young Rebels</a></li><li data-vr-contentbox="" class="ts-headline"><b>LIFESTYLE</b></li><li data-vr-contentbox=""><a href='/lifestyle/artsfilmtv/lily-collins-new-film-is-facing-up-to-reality-of-anorexia-454487.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LilyCollinsToTheBoneNetflix.jpg?width=300&s=ie-454487" width="120" height="64"/></a><a title='&lsquo;To the Bone&rsquo;,Netflix&rsquo;s tale ofanorexia, hasstirred debate, butstar Lily Collinssays she hasbrought her ownexperiences to afilm that raisesawareness, writesHelen Barlow' href='/lifestyle/artsfilmtv/lily-collins-new-film-is-facing-up-to-reality-of-anorexia-454487.html'>Lily Collins' new film is facing up to reality of anorexia</a></li><li data-vr-contentbox=""><a href='/lifestyle/features/dove-breastfeeding-ad-leads-to-a-feeding-frenzy-454486.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/MotherAndBabyBreastfeeding.jpg?width=300&s=ie-454486" width="120" height="64"/></a><a title='A new advert by Dove, regarding breastfeeding in public, is divisive and has caused alarm among mums, writes Jen Hogan' href='/lifestyle/features/dove-breastfeeding-ad-leads-to-a-feeding-frenzy-454486.html'>Dove breastfeeding ad leads to a feeding frenzy</a></li></ul></div>
</div>
</div>
</div>
</div>
 
 
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sidebar-unit mpu" id="bot-mpu-ad">
 
<center>
 
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</center>
</div>
 
</div>
</div>
</div>
<footer><div class="container">
<div class="foot-nav">
<select onchange="if( this.options[this.selectedIndex].value != '' ) location.href=this.options[this.selectedIndex].value;">
<option>Group &raquo;</option>
<option value="http://www.irishexaminer.com">Irish Examiner</option>
<option value="http://www.eecho.ie">Evening Echo</option>
<option value="http://www.breakingnews.ie">BreakingNews.ie</option>
<option value="http://www.recruitireland.com">RecruitIreland.com</option>
<option value="http://www.roscommonherald.com">Roscommon Herald</option>
<option value="http://www.westernpeople.ie">Western People</option>
<option value="http://www.carlow-nationalist.ie">Carlow Nationalist</option>
<option value="http://www.kildare-nationalist.ie">Kildare Nationalist</option>
<option value="http://www.laois-nationalist.ie">Laois Nationalist</option>
<option value="http://www.goreyecho.ie">Gorey Echo</option>
<option value="http://www.newrossecho.ie">New Ross Echo</option>
<option value="http://www.enniscorthyecho.ie">Enniscorthy Echo</option>
<option value="http://www.wexfordecho.ie">Wexford Echo</option>
<option value="http://www.waterford-news.ie">Waterford News</option>
<option value="http://www.wlrfm.com">WLR FM</option>
<option value="http://www.beat102103.com">Beat 102-103</option>
</select>
<div class="foot-logos">
<a href="http://www.nni.ie">
<img src="/assets/images/layout/f-logo1.png"/></a><a href="http://www.presscouncil.ie"><img src="/assets/images/layout/f-logo2.png"/></a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li><a href="/breakingnews/">Breaking News</a></li>
<li><a href="/ireland/">Today&acute;s Paper</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/breakingnews/farming/">Farming</a></li>
<li><a href="/technology/">Technology</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/deathnotices/">Death Notices</a></li>
<li><a href="/archives/">Archives</a></li>
<li><a href="/text/" target="_blank">Text Only</a></li>
<li><a href="http://titanic.irishexaminer.com/" target="_blank">Titanic 100</a></li>
<li><a href="/election2016/">Election 2016</a></li>
<li><a href="/referendums2015/">Referendums 2015</a></li>
<li><a href="/budget2016/">Budget 2016</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/sport/">Sport</a></span>
<ul>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/podcast/">Podcast</a></li>
<li><a href="/sport/columnists/">Columnists</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/golf/">Golf</a></li>
<li><a href="/sport/racing/">Racing</a></li>
<li><a href="/sport/other-sports/">Other Sport</a></li>
<li><a href="/sport/results/">Results</a></li>
 
</ul>
</div>
<div class="foot-nav">
<span><a href="/business/">Business</a></span>
<ul>
<li><a href="/breakingnews/business/">Breaking Business News</a></li>
<li><a href="/business/features/">Business Analysis</a></li>
<li><a href="/gettingahead/">Getting Ahead</a></li>
<li><a href="/business/thesmallbusinessshow/">The Small Business Show</a></li>
<li><a href="/business/smallbusiness/">Small Business</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/viewpoints/">Viewpoints</a></span>
<ul>
<li><a href="/viewpoints/ourview/">Our view (editorial)</a></li>
<li><a href="/viewpoints/yourview/">Your view (letters)</a></li>
<li><a href="/viewpoints/letters/sendletter">Send letter to editor's page</a></li>
<li><a href="/columnists/">Columnists</a></li>
<li><a href="/lifestyle/artsfilmtv/books/">Books</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/property/">Property</a></span>
<ul>
<li><a href="/property/news/">News</a></li>
<li><a href="/property/houseofweek/">House of the Week</a></li>
<li><a href="/property/coverstory/">Cover Story</a></li>
<li><a href="/property/commercial/">Commercial</a></li>
<li><a href="/property/starterhomes/">Starter Homes</a></li>
<li><a href="/property/tradingup/">Trading Up</a></li>
<li><a href="/property/features/">Features</a></li>
<li><a href="http://property.examiner.ie">Property Search</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/lifestyle/">Lifestyle</a></span>
<ul>
<li><a href="/lifestyle/showbiz/">Showbiz</a></li>
<li><a href="/lifestyle/fashionandbeauty/">Fashion &amp; Beauty</a></li>
<li><a href="/lifestyle/foodanddrink/">Food &amp; Drink</a></li>
<li><a href="/lifestyle/healthandlife/">Health &amp; Life</a></li>
<li><a href="/lifestyle/homeandgardens/">Home &amp; Gardens</a></li>
<li><a href="/lifestyle/travel/">Travel</a></li>
<li><a href="/lifestyle/artsfilmtv/">Arts, Books, Film & TV</a></li>
<li><a href="/lifestyle/features/">Features</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Help</a></span>
<ul>
<li><a href="/info/faq/">FAQ</a></li>
<li><a href="/info/contactus/">Contact Us</a></li>
<li><a href="/info/mediapack/">Media Pack</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
<li><a href="/getmobile/">Mobile</a></li>
<li><a href="/info/subscriptions/">Subscriptions</a></li>
<li><a href="/info/terms/">Terms and Conditions</a></li>
<li><a href="http://www.nni.ie">NNI</a></li>
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/syndication//">RSS</a></li>
<li><a href="/text/">Text only</a></li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
 
 
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-12'); });
</script>
</div>
<div id='imageDiv1x1'></div> 
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland,';
_sf_async_config.authors = 'Evelyn Ring';
_sf_async_config.zone = 'Ireland';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
