
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>        var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"2084172","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGF9BBF1UDVUaUVEFVUJaR09QRhNJ","queueTime":0,"applicationTime":6,"ttGuid":"B8C6C6CCFE355EBC","agent":""}</script><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="//feeds.examiner.ie/ietopstories"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="//feeds.examiner.ie/ieireland"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="//feeds.examiner.ie/iesport"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="//feeds.examiner.ie/ieworld"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="//feeds.examiner.ie/iebusiness"/>
<meta property="fb:app_id" content="1567359720193705"/><meta property="fb:pages" content="175322202485450"/>
<title>
Abortion legislation: Party positions | Irish Examiner</title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>
<script type="text/javascript">
        head.js({ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' }, { modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' });
    </script>
 
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
 
<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)'
	    ,enabledProviders: 'facebook,twitter,googleplus,linkedin'
    }
    </script>
<script type='text/javascript'>
        head.ready(function () { if (typeof myfunc !== 'addToHomescreen' && $.isFunction(addToHomescreen)) { addToHomescreen(); } });
    </script>
<script type="text/javascript">
            head.js({ galleria: '/assets/galleria/galleria-1.4.2.min.js' }, { bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
 
 
 
<meta name="description" content="Headline Abortion legislation: Party positions"/>
<link rel="image_src" href="http://www.irishexaminer.com/remote/media.central.ie/media/images/l/loveboth8thamendment_large.jpg?width=648&s=ie-448614"/>
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article"/>
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.irishexaminer.com/ireland/abortion-legislation-party-positions-448614.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="http://www.irishexaminer.com/remote/media.central.ie/media/images/l/loveboth8thamendment_large.jpg?width=648&s=ie-448614"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325"/>
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Abortion legislation: Party positions"/>
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Greens: Favours a referendum and to repeal the Eighth Amendment. Members have mixed views on circumstances."/>
<meta property="article:published_time" content="2017-04-25T00:00:00+01"/>
<meta property="article:publisher" content="https://www.facebook.com/irishexaminer"/>
<meta property="article:tag" content="Ireland"/>
<meta property="article:section" content="Ireland"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Abortion legislation: Party positions"/>
<meta name="twitter:url" content="http://www.irishexaminer.com/ireland/abortion-legislation-party-positions-448614.html">
<meta name="twitter:description" content="Greens: Favours a referendum and to repeal the Eighth Amendment. Members have mixed views on circumstances."/>
<meta name="twitter:image" content="http://www.irishexaminer.com/remote/media.central.ie/media/images/l/loveboth8thamendment_large.jpg?width=648&s=ie-448614"/>
<link rel="canonical" href="http://www.irishexaminer.com/ireland/abortion-legislation-party-positions-448614.html"/>
<link rel="amphtml" href="http://amp.irishexaminer.com/ireland/abortion-legislation-party-positions-448614.html"/>
<meta name="news_keywords" content="Abortion laws, repeal the eight amendment, abortion, abortion laws, , Ireland"/>
<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Abortion legislation: Party positions","pageCategory1":"Ireland","pageCategory2":"","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","doccloud":"0"},"pageArticleID":"448614","pageAuthorID":"Juno McEnroe","pageSource":"ie_iestaff","pageAuthorName":"Juno McEnroe","pageKeywords":["Abortion laws, repeal the eight amendment, abortion, abortion laws"]}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
 
<script type='text/javascript'>
googletag.cmd.push(function() {
        googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_marketing_mpu', [300, 250], 'div-gpt-ad-1479983964240-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
            googletag.pubads().setTargeting('n_section', 'ie_ireland');
            googletag.pubads().setTargeting('n_channel', 'storypage');
            googletag.pubads().setTargeting('n_passback', 'false');
            googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt')

    googletag.pubads().setTargeting('n_story_id', 'ie_448614');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes','Abortion laws','repeal the eight amendment','abortion','abortion laws']);
googletag.pubads().setTargeting('n_group', '3922');
googletag.pubads().setTargeting('n_source', 'ie_iestaff');
googletag.pubads().setTargeting('n_author', 'Juno McEnroe');

            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
         });
    </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript"> function isLoggedIn(s) { if (0 == s.errorCode) { var a = parseInt(s.data.irelandtoday); a ? a += 1 : a = 1; var t = s.data.irelandtoday_firstread; a ? a += 1 : a = 1; var n = (new Date).toISOString(); if (t) var r = { data: { irelandtoday: a.toString(), irelandtoday_lastread: n.toString() } }; else var r = { data: { irelandtoday: a.toString(), irelandtoday_lastread: n.toString(), irelandtoday_firstread: n.toString() } }; gigya.accounts.setAccountInfo(r) } } var logParams = { callback: isLoggedIn }; gigya.accounts.getAccountInfo(logParams); </script>
 
<title>
</title></head>
<body class="cbp-spmenu-push basic-template">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>
 
<div class="mob-overlay">
</div>
<div class="top-bar">
<div class="container">
<ul class="left">
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/getmobile/">Apps</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a> </li>
<li><a href="http://photos.examiner.ie/" target="_blank">Photos</a> </li>
<li><a href="/competitions/">Competitions</a> </li>
<li><a href="/archive/">Newspaper Archive</a> </li>
<li><a href="/info/advertisingenquiry/">Advertise With Us</a> </li>
<li class="active"><a href="/shop/">Shop</a> </li>
<li><a href="/deathnotices/">Death Notices</a> </li>
</ul>
<ul class="right">
<li>Find a... </li>
<li><a href="/property/"><span class="icon-home"></span>Home</a> </li>
<li><a href="http://www.recruitireland.com" target="_blank"><span class="icon-case">
</span>Job</a> </li>
</ul>
</div>
</div>
<header>
<div class="container">
<a class="logo" href="/">IrishExaminer</a><button id="showLeftPush"><span class="icon-menu"></span></button>
<div class="banners"> 
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-4' style='width:298px; height:73px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-4'); });
</script>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="icon-close"></span>
</button>
</span>
<ul>
 
<li class="main-menu"><span id="loginTextMobile"><a onclick="toDo()" class="loginClassMobile">Login</a></span></li>
<li class="main-menu"><span id="logoutButtonMobile"></span></li>
<li class="active main-menu"><a href="/">Home mobile</a> </li>
<li class="main-menu"><a href="/maintopics/">Hot Topics</a> </li>
<li class="current main-menu">
<span class="news"><a href="/ireland/">News</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/">- Breaking News</a></li>
<li><a href="/ireland/">- Today's Stories</a></li>
<li><a href="/specialreports/">- Special Reports</a></li>
<li><a href="/breakingnews/world/">- World</a></li>
<li><a href="/breakingnews/farming/">- Farming</a></li>
<li><a href="/weather/">- Weather</a></li>
<li><a href="/archives/">- Web Archive</a></li>
<li><a href="/archive/">- Newspaper Archive</a> </li>
</ul>
</li>
<li class="current main-menu1">
<span class="news"><a href="/sport/">Sport</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/sport/">- Breaking News</a></li>
<li><a href="/sport/gaa/">- GAA</a></li>
<li><a href="/sport/gaa/football/">- Football</a></li>
<li><a href="/sport/gaa/hurling/">- Hurling</a></li>
 
<li><a href="/sport/rugby/">- Rugby</a></li>
<li><a href="/sport/soccer/">- Soccer</a></li>
<li><a href="/sport/racing/">- Racing</a></li>
<li><a href="/sport/golf/">- Golf</a></li>
<li><a href="/sport/other-sports/">- Others</a></li>
<li><a href="/sport/columnists/">- Columns</a></li>
</ul>
</li>
<li class="current main-menu2">
<span class="news"><a href="/lifestyle/">Lifestyle</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/lifestyle/artsfilmtv/">- Culture</a></li>
<li><a href="/lifestyle/fashionandbeauty/">- Fashion/Beauty</a></li>
<li><a href="/lifestyle/features/">- Features</a></li>
<li><a href="/lifestyle/foodanddrink/">- Food/Drink</a></li>
<li><a href="/lifestyle/healthandlife/">- Health/Life</a></li>
<li><a href="/lifestyle/outdoors/">- Outdoors/Garden</a></li>
<li><a href="/lifestyle/outdoors/damien-enright/">- Damien Enright</a></li>
<li><a href="/lifestyle/outdoors/donal-hickey/">- Donal Hickey</a></li>
<li><a href="/lifestyle/outdoors/richard-collins/">- Richard Collins</a></li>
<li><a href="/lifestyle/outdoors/dick-warner/">- Dick Warner</a></li>
<li><a href="/lifestyle/showbiz/">- Showbiz</a> </li>
<li><a href="/lifestyle/travel/">- Travel</a></li>
<li><a href="/lifestyle/homeandinteriors/">- Home</a></li>
</ul>
</li>
<li class="current main-menu3">
<span class="news"><a href="/viewpoints/">Viewpoints</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/viewpoints/columnists/">- Columns</a></li>
<li><a href="/viewpoints/analysis/">- Analysis</a></li>
<li><a href="/viewpoints/ourview/">- Our View</a></li>
<li><a href="/viewpoints/yourview/">- Your View</a></li>
<li><a href="/viewpoints/letters/sendletter">- Send your views</a></li>
</ul>
</li>
<li class="current main-menu4">
<span class="news"><a href="/video/">Video</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/video/news/">- Video News</a></li>
<li><a href="/video/sport/">- Video Sport</a></li>
<li><a href="/video/lifestyle/">- Video Lifestyle</a></li>
<li><a href="/video/viral/">- Video Viral</a></li>
<li><a href="/video/youmayhavemissed/">- Video You May Have Missed</a></li>
</ul>
</li>
<li class="current main-menu5">
<span class="news"><a href="/business/">Business</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/business/">- Business News</a></li>
<li><a href="/technology/">- Technology</a></li>
<li><a href="/business/smallbusiness/">- Small Business</a></li>
</ul>
</li>
<li class="current main-menu6">
<span class="news"><a href="/examviral/">ExamViral</a></span>
 
</li>
<li class="current main-menu7">
<span class="news"><a href="/technow/">TechNow</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/technow/tech/">- Technology</a></li>
<li><a href="/technow/games/">- Gaming</a></li>
</ul>
</li>
<li class="current main-menu8">
<span class="news"><a href="/property/">Property</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="http://property.examiner.ie">- Property Search</a></li>
</ul>
</li>
<li class="current main-menu9">
<span class="news"><a href="/motors/">Motoring</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/motors/motors-features/">- News</a></li>
<li><a href="/motors/motors-reviews/">- Reviews</a></li>
<li><a href="/motors/motors-and-me/">- Motors &amp; Me</a></li>
</ul>
</li>
<li class="main-menu"><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li class="main-menu"><a href="/ford100/">Ford 100</a></li>
<li class="main-menu"><a href="/lifestyle/horoscopes/">Horoscopes</a></li>
<li class="main-menu"><a href="/deathnotices/">Death Notices</a></li>
<li class="current main-menu10">
<span class="news"><a href="/info/help/">Help</a><span class="arv"></span></span>
<ul class="submenu">
<li class="main-menu"><a href="/info/advertisingenquiry/">- Advertise With Us</a> </li>
<li class="main-menu"><a href="/getmobile/">- Apps</a></li>
<li class="main-menu"><a href="/competitions/">- Competitions</a> </li>
<li class="main-menu"><a href="/epaper/">- ePaper</a></li>
<li class="main-menu"><a href="http://photos.examiner.ie/" target="_blank">- Photos</a> </li>
<li class="main-menu"><a href="/info/postaldeliveryenquiry/">- Postal Delivery</a> </li>
<li class="main-menu"><a href="/shop/">- Shop</a> </li>
</ul>
</li>
<li class="current main-menu11">
<span class="news"><a href="#">Find a</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="http://property.examiner.ie/" target="_blank">- Home</a> </li>
<li><a href="https://www.recruitireland.com/" target="_blank">- Job</a> </li>
</ul>
</li>
<li class="current main-menu12">
<span class="news"><a href="#"></a></span>
<ul class="submenu"></ul>
</li>
<li class="current main-menu13">
<span class="news"><a href="#"></a></span>
<ul class="submenu"></ul>
</li>
</ul>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">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</script>
<nav class="main">
<div class="container">
<ul>
<li><a href="/">News</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/viewpoints/">Views</a></li>
<li><a href="/lifestyle/">Life</a></li>
<li><a href="/examviral/">ExamViral</a></li>
<li><a href="/property/">Property</a></li>
<li><a href="/motors/">Motors</a></li>
<li><a href="/technow/">Tech</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li><a href="/ford100/">Ford 100</a></li>
</ul>
 
<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png"/></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy"/>
<input type="hidden" name="cof" value="FORID:9"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" name="q" placeholder="SEARCH SITE"/><button type="submit">go</button>
</form>
</div>
</div>
</nav>
 
<nav class="secondary">
<div class="container">
<ul id="secondary-nav">
<li class="selected">
<a href="/breakingnews/">Latest</a><span class="icon-subnav dropdown-trigger"></span>
<ul>
<li><a href="/breakingnews/ireland/">Ireland</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/breakingnews/sport/">Sport</a></li>
<li><a href="/breakingnews/business/">Business</a></li>
<li><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li><a href="/breakingnews/lotto/">Lotto</a></li>
</ul>
</li>
<li><a href="/ireland/">Ireland Today</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/breakingnews/farming/">Farming</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/deathnotices/">Deaths</a></li>
<li>
<a href="/weather/">Weather</a><span class="icon-subnav dropdown-trigger"></span>
<ul>
<li><a href="/weather/">National Weather</a></li>
<li><a href="/weather/connacht/">Connacht</a></li>
<li><a href="/weather/leinster/">Leinster</a></li>
<li><a href="/weather/munster/">Munster</a></li>
<li><a href="/weather/ulster/">Ulster</a></li>
<li><a href="/weather/world/">World</a></li>
</ul>
</li>
<li>
<a href="#">More</a><span class="icon-subnav dropdown-trigger"></span>
<ul>
<li><a href="/archives/">Web Archive</a></li>
<li><a href="/horoscopes/" target="_blank">Horoscopes</a></li>
<li><a href="/specialreports/">Special Reports</a></li>
</ul>
</li>
</ul>
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/ford100/'>Ford 100</a></li><li><a class='groupinnav' href='/maintopics/paris-attacks-3974.html'>Paris attacks</a></li><li><a class='groupinnav' href='/maintopics/north-korea-971.html'>North Korea</a></li><li><a class='groupinnav' href='/maintopics/british-election-255.html'>British election</a></li></ul>
</div></nav>
 
 
 
 
</div>
<div class="container">
<div class="leaderboard flash-950">
 
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
</div>
</div>
 
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/ireland/'>Today's Stories</a>
</div>
</div>
 
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story">
<h1>Abortion legislation: Party positions</h1><div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/ireland/abortion-legislation-party-positions-448614.html");
act.setTitle("Abortion legislation: Party positions");
var showShareBarUI_params_side = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params_side);</script>
</div><div class="byline">Tuesday, April 25, 2017</div><div class='byline'><ul class="share-links"><li>&nbsp;</li><li><a href="https://twitter.com/Junomaco" class="twitter-follow-button" data-show-count="false">Follow @Junomaco</a>
<script> !function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0]; if(!d.getElementById(id)) {js=d.createElement(s); js.id=id; js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js,fjs); } }( document,"script","twitter-wjs"); </script></li></ul><span class='face'><img src='http://media.tcm.ie/media/house/ieauthors/junomcenroe.jpg'></span><span class='name'>By Juno McEnroe<br>Political Correspondent</span></div><div class='generic-text'> 
<div class="ctx_content"><p><p><strong>Greens:</strong> Favours a referendum and to repeal the Eighth Amendment. Members have mixed views on circumstances.&nbsp;</p></p><div class='story-image'><img itemprop="image" src="/remote/media.central.ie/media/images/l/loveboth8thamendment_large.jpg?width=648&s=ie-448614" width="648" class=" addthis_shareable"/></div><story><p><p>Leader Eamon Ryan says abortions should be decided between a doctor and women and not specified for in legislation.</p>
<p><strong>Fianna F&aacute;il:</strong> Favours a referendum, but parliamentary members will have a free vote. No position on the circumstances where terminations are supported. Party sources disagree with the Citizens&rsquo; Assembly recommendations that abortions may be allowed for socio-economic reasons.</p>
<p><strong>Fine Gael:</strong> Position is not decided. D&aacute;il and Seanad members will get a free vote. It supports the need for a referendum. No whip will be applied in a vote at committee or D&aacute;il level. Some TDs openly support a range of circumstances, while others don&rsquo;t.<script type='text/javascript' src='//landmarkads.mainroll.com/p/inarticle/c/2454512.js?dart_n_story_id=ie_448614&dart_n_section=ie_ireland'></script>
<p><strong>Social Democrats:</strong> Favours removing the Eighth. The party says the assembly recommendations show there is a mandate for legal reform to allow for abortion on a range of grounds.</p>
<p><strong>Independent Alliance:</strong> No specific position taken by each of the five TDs and a spokeswoman said there were differing views. The spokeswoman said the members had yet to meet to discuss the assembly&rsquo;s recommendations.</p>
<p><strong>Independents4Change:</strong> Supports repealing the Eighth. Agrees with assembly recommendations, and that abortion is provided before 12 weeks and for a range of circumstances.</p>
<p><strong>Rural Independents:</strong> Differing views. TD Mattie McGrath yesterday said he did not support abortions in any circumstances.</p>
<p><strong>PBP-Solidarity:</strong> Pro-choice, saying it is a woman&rsquo;s decision. Abortions as early as possible and as late as necessary, but no specified circumstances.</p>
<p><strong>Labour:</strong> Supports repealing the Eighth and allowing for terminations in cases of rape, incest and fatal foetal abnormalities.</p>
<p><strong>Sinn F&eacute;in:</strong> Favours a referendum. Terminations should be allowed for rape, incest, and fatal foetal abnormalities. TDs should decide their own positions.</p></p></story></div>
<div class='col-row read-next-headline-1' data-vr-zone='IE front IE viral stories'><h2>READ MORE <span class='icon-subnav'></span><a href='/ireland/?utm_source=link&amp;utm_medium=click&amp;utm_campaign=sectionlink'>Visit the section home page here</a></h2></div><p></p> 
<div class='col-row read-next-headline-1' data-vr-zone='IE front IE viral stories'><h2>KEYWORDS <span class='icon-subnav'></span><a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=repeal the eight amendment'>repeal the eight amendment</a>, <a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=abortion'>abortion</a>, <a href='/search/?cx=004422957488353982429%3A4gb73lvknqy&cof=FORID%3A9&q=abortion laws'>abortion laws</a></h2></div><p><i>&copy; Irish Examiner Ltd. All rights reserved</i></p></div><div class='share-buttons bottom clearfix'><div class='share-buttons bottom clearfix'><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FIrishExaminer&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=irishexaminer&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/ireland/abortion-legislation-party-positions-448614.html");
act.setTitle("Abortion legislation: Party positions");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='story-page-wrapper emailupdates'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Email Updates</p></div>Receive our lunchtime briefing straight to your inbox<div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div>  <div class="more-in-this-section"></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Related Articles</p></div><p class='story-page-element-content'><a style='color:black;' title="The Eighth Amendment is a subsection in the Irish Constitution, Article 40.3.3." href='/ireland/abortion-legislation-what-is-the-eighth-amendment-448616.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/a/AbortionCampaigners.jpg?width=300&s=ie-448616'/>Abortion legislation: What is the Eighth Amendment?</a></p><p class='story-page-element-content'><a style='color:black;' title="Societies are judged by many criteria. Some regard gross domestic product as defining." href='/viewpoints/editorial/citizens-assembly-reports-no-wriggle-room-left-on-abortion-448491.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/a/AbortionCampaigners.jpg?width=300&s=ie-448491'/>Citizens’ Assembly reports: No wriggle room left on abortion</a></p><p class='story-page-element-content'><a style='color:black;' title="The Oireachtas no longer has the excuse of saying it does not know the way forward on abortion after the Citizens&rsquo; Assembly delivered its judgments, writes Alison O&rsquo;Connor." href='/analysis/citizens-assembly-shows-the-way-on-abortion-448504.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/CitizensAssembleyMsJusticeMaryLaffoy.jpg?width=300&s=ie-448504'/>Citizens’ Assembly shows the way on abortion</a></p><p class='story-page-element-content'><a style='color:black;' title="A special committee set up to deliberate on Ireland's abortion regime has made a landmark call for the procedure to be allowed without restriction." href='/breakingnews/ireland/latest-citizens-assembly-makes-historic-call-to-legisltate-for-abortion-without-restriction-as-to-reasons-786798.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/m/maryLaffoyitizensAssembly.jpg?width=300&s=ie-786798'/>Latest: Citizens Assembly makes historic call to legisltate for abortion 'without restriction as to reasons'</a></p></div></div><div class='more-in-this-section'></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a style='color:black' title="A major discovery has been made towards finding the cause of multiple sclerosis and potentially paves the way for new treatments." href='/ireland/discovery-paves-way-for-multiple-sclerosis-treatments-448538.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/t/TrishDeykinMS2017.jpg?width=300&s=ie-448538'/>Discovery paves way for multiple sclerosis treatments</a></p><p class='story-page-element-content'><a style='color:black' title="Former minister of state for disabilities Kathleen Lynch is to put her name forward to run in the Cork North Central constituency in the coming weeks and said she has the full backing of Labour headquarters." href='/ireland/kathleen-lynch-to-contest-next-election-despite-bruising-defeat-448542.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/k/KathleenLynch.jpg?width=300&s=ie-448542'/>Kathleen Lynch to contest next election despite ‘bruising’ defeat</a></p><p class='story-page-element-content'><a style='color:black' title="One of the country&rsquo;s top tourist towns, Dingle, cannot accommodate many of its seasonal workers." href='/ireland/no-room-at-the-inn-for-tourism-workers-448535.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/d/DingleSignPost280915.jpg?width=300&s=ie-448535'/>‘No room at the inn’ for tourism workers</a></p><p class='story-page-element-content'><a style='color:black' title="Hospital consultants are resigning at a rate of one or two per month, mainly in frustration at the two-tier pay system, according to the Irish Medical Organisation (IMO)." href='/ireland/up-to-two-consultants-a-month-quit-448540.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/consultant with nurse.jpg?width=300&s=ie-448540'/>Up to two consultants a month quit</a></p></div></div><br clear='all'>
<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>window._taboola = window._taboola || [];  _taboola.push({  mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type:'mix' }); </script>
<div id='StoryAdsense' data-cb-ad-id='Story_Adsense' class='ad'>
<script type='text/javascript' async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class='adsbygoogle ie-story-responsive' style='display:inline-block' data-ad-client='ca-pub-2703046863748014' data-ad-slot='8473383144'></ins>
<script type='text/javascript'>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
 <div class="more-in-this-section"></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Breaking Stories</p></div><p class='story-page-element-content'><a style='color:black' title="A poll conducted for RTÉ today shows that the majority of people do not want the Catholic Church to have any role in maternity services in Ireland." href='/breakingnews/ireland/poll-shows-overwhelming-opposition-to-catholic-church-involvement-in-new-maternity-hospital-786989.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/n/nationalMaternityHospitalModel.jpg?width=300&s=ie-786989'/>Poll shows overwhelming opposition to Catholic Church involvement in new maternity hospital</a></p><p class='story-page-element-content'><a style='color:black' title="The Garda Representative Association (GRA) is calling for an audit on the number and nature of assaults on members of the force." href='/breakingnews/ireland/gra-calls-for-audit-on-number-of-assaults-on-gardai-786988.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/GardaHiVisJacketsGeneric.jpg?width=300&s=ie-786988'/>GRA calls for audit on number of assaults on Gardaí</a></p><p class='story-page-element-content'><a style='color:black' title="A teenage boy has gone missing from his home in Dublin." href='/breakingnews/ireland/gardai-search-for-teenage-boy-missing-since-saturday-786978.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/m/MichaelMatthewsMissingApr2017.jpg?width=300&s=ie-786978'/>Gardaí search for teenage boy missing since Saturday</a></p><p class='story-page-element-content'><a style='color:black' title="Catholics living in Northern Ireland have called for a return to direct rule to end the political chaos, a senior British Conservative MP has said." href='/breakingnews/ireland/british-mp-says-catholics-in-the-north-urged-direct-rule-weeks-ago-786977.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/w/WestminsterGeneric.jpg?width=300&s=ie-786977'/>British MP says Catholics in the North 'urged direct rule' weeks ago</a></p></div></div>  <div class="more-in-this-section"></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a style='color:black' title="Nicola Hynds has been hearing voices since she was a child, but she wants to challenge the stigma of schizophrenia she tells &Aacute;il&iacute;n Quinlan." href='/lifestyle/features/speaking-up-on-mental-health-to-challenge-the-stigma-of-schizophrenia-448489.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/g/GreenRibbonNicolaHynds.jpg?width=300&s=ie-448489'/>Speaking up on mental health to challenge the stigma of schizophrenia</a></p><p class='story-page-element-content'><a style='color:black' title="Rather than being a surprise, that Prince Harry had counselling to help him deal with the death of his mother should be considered normal says Suzanne Harrington" href='/lifestyle/features/prine-harry-opens-up-about-pain-following-his-mothers-death-448485.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/p/PrinceHarryHeadshot.jpg?width=300&s=ie-448485'/>Prine Harry opens up about pain following his mother's death</a></p><p class='story-page-element-content'><a style='color:black' title="Laying their eggs from March to June, cock stonechats will be threatened by the Heritage Bill 2016 allowing upland burning in march, writes Damien Enright." href='/lifestyle/outdoors/damien-enright/vandalism-of-landscape-and-natural-history-448481.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/CockStonechatGeneric.jpg?width=300&s=ie-448481'/>Vandalism of landscape and natural history</a></p><p class='story-page-element-content'><a style='color:black' title="Stuck for cultural events this week? Des O&rsquo;Driscoll has great suggestions for you, whether it&rsquo;s tv or theatre you&rsquo;re in the mood for." href='/lifestyle/artsfilmtv/5-things-to-do-this-week-448479.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/c/CorkOperaHouseExteriorNightInternal.jpg?width=300&s=ie-448479'/>5 things to do this week</a></p></div></div> <div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg'/></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg'/></a></li><li><a href='http://www.irishexaminer.com/epaper/'> <img src='/images/shop/epaper2-659x355.jpg'/></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg'/></a></li></ul></div></div>
<div class="col-middle">
</div>
<div class="col-right">
 
 
<div class="sidebar-unit" id="top-mpu-ad">
<center> 
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
</center>
</div>
 
<div id='div-gpt-ad-1479983964240-0'>
<script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1479983964240-0'); });
                    </script>
</div>
 
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<a href='/examviral'><img src='/images/exam_viral_300x50.jpg'/></a> <div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostread'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/this-guy-made-his-dog-a-hilarious-identification-card-786962.html'><img itemprop="image" src="/remote/snappa.assets.pressassociation.io/2017/04/24175527/1493052926-dd6f28126f69425a299cf409305dca45-1038x576.jpg?width=300&s=ie-786962" width="300" height="160"/></a><a href='/examviral/this-guy-made-his-dog-a-hilarious-identification-card-786962.html'>This guy made his dog a hilarious identification card</a><li data-vr-contentbox=''><a href='/examviral/watch-drone-captures-footage-of-sharks-off-the-coast-of-east-cork-786920.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BaskingShark.jpg?width=300&s=ie-786920" width="300" height="160"/></a><a href='/examviral/watch-drone-captures-footage-of-sharks-off-the-coast-of-east-cork-786920.html'>WATCH: Drone captures footage of sharks off the coast of East Cork</a><li data-vr-contentbox=''><a href='/examviral/northern-lights-enthusiasts-see-a-strange-new-light-in-the-sky-and-decide-to-call-it-steve-786919.html'><img itemprop="image" src="/remote/snappa.assets.pressassociation.io/2017/04/24135525/1493038523-cfe92ea822a22d909e4cf3d2ed0369f0-1038x576.jpg?width=300&s=ie-786919" width="300" height="160"/></a><a href='/examviral/northern-lights-enthusiasts-see-a-strange-new-light-in-the-sky-and-decide-to-call-it-steve-786919.html'>Northern Lights enthusiasts see a strange new light in the sky and decide to call it 'Steve'</a><li data-vr-contentbox=''><a href='/examviral/a-youtuber-put-a-galaxy-s8-phone-in-a-unicorn-frappuccino-because-why-not-786895.html'><img itemprop="image" src="/remote/snappa.assets.pressassociation.io/2017/04/24112609/1493029567-e06d061a77a7bde916b8a91163029d41-1038x576.jpg?width=300&s=ie-786895" width="300" height="160"/></a><a href='/examviral/a-youtuber-put-a-galaxy-s8-phone-in-a-unicorn-frappuccino-because-why-not-786895.html'>A YouTuber put a Galaxy S8 phone in a Unicorn Frappuccino because why not?</a><li data-vr-contentbox=''><a href='/examviral/boy-12-drives-800-miles-across-australia-before-being-spotted-by-police-786894.html'><img itemprop="image" src="/remote/snappa.assets.pressassociation.io/2017/04/24112206/1493029322-67bb0bf7a726717cbf8205603a2d01a7-1038x576.jpg?width=300&s=ie-786894" width="300" height="160"/></a><a href='/examviral/boy-12-drives-800-miles-across-australia-before-being-spotted-by-police-786894.html'>Boy, 12, drives 800 miles across Australia before being spotted by police</a><li data-vr-contentbox=''><a href='/examviral/roast-dinner-chosen-as-the-nations-favourite-meal-but-we-cant-decide-if-we-prefer-rashers-or-sausages-786866.html'><img itemprop="image" src="/remote/media.central.ie/media/images/r/RoastLambDarinaPic1.jpg?width=300&s=ie-786866" width="300" height="160"/></a><a href='/examviral/roast-dinner-chosen-as-the-nations-favourite-meal-but-we-cant-decide-if-we-prefer-rashers-or-sausages-786866.html'>Roast dinner chosen as the nation’s favourite meal but we can’t decide if we prefer rashers or sausages</a></ul></div></div></div></div></div>
 
<div class="sidebar-unit">
<div class='social-media-widget'>
<a class='social-media-href' href='https://www.facebook.com/irishexaminer'><div class='social-media-facebook-like'><span class='icon-facebook' style="margin-left: 15px; margin-right: 15px;"></span>Like Us On Facebook</div></a>
<a class='social-media-href' href='https://twitter.com/irishexaminer'><div class='social-media-twitter-follow'><span class='icon-twitter' style="margin-left: 15px; margin-right: 15px;"></span>Follow Us On Twitter</div></a>
</div>
</div>
 
<a href='/technow/'><img src='//media.irishexaminer.com/web/specialreports/tech_now_300x50.jpg'/></a> <div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostread'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/technow/games/call-of-duty-wwii-out-november-448561.html'><img itemprop='image' src='/remote/www.clickonline.com/Images/Content/2017/86/Large/163723424.jpg?width=300' width='300'></a><a href='/technow/games/call-of-duty-wwii-out-november-448561.html'>Call of Duty: WWII out November</a><li data-vr-contentbox=''><a href='/technow/tech/samsung-galaxy-s8-to-receive-early-update-448563.html'><img itemprop='image' src='/remote/www.clickonline.com/Images/Content/2017/89/Large/12205345.jpg?width=300' width='300'></a><a href='/technow/tech/samsung-galaxy-s8-to-receive-early-update-448563.html'>Samsung Galaxy S8 to receive early update</a></ul></div></div></div></div></div>
</div>
 
<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Saturday, April 22, 2017</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side green'>13</span></li>
<li><span class='lotto-number-widget-right-side green'>17</span></li>
<li><span class='lotto-number-widget-right-side red'>18</span></li>
<li><span class='lotto-number-widget-right-side green'>25</span></li>
<li><span class='lotto-number-widget-right-side red'>26</span></li>
<li><span class='lotto-number-widget-right-side blue'>27</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side orange'>12<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>
 
<a title="Twitter" href="https://twitter.com/irishexaminer"><span class="icon-twitter"></span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer"><span class="icon-facebook"></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="icon-instagram"></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer"><span class="icon-youtube"></span></a>
<a href="http://www.irishexaminer.com/info/whatsapp/" target="_blank" title="Whatsapp"><span class="icon-whatsapp" target="_blank"></span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html"><span class="icon-mail"></span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="icon-Snapchat"></span></a>
</p>
</div>
</div>
 
 
<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a> </li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a> </li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread"> <ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/fire-services-battle-mountain-fires-in-gougane-barra-786832.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GouganeBarraFiresApril2017.jpg?width=300&s=ie-786832" width="120" height="64"/></a><a href='/breakingnews/ireland/fire-services-battle-mountain-fires-in-gougane-barra-786832.html'>Fire services battle mountain fires in Gougane Barra</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/cork-man-who-died-after-base-jumping-from-cliffs-of-moher-is-named-786944.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/MalcolmRowleyBaseJumperDied.jpg?width=300&s=ie-786944" width="120" height="64"/></a><a href='/breakingnews/ireland/cork-man-who-died-after-base-jumping-from-cliffs-of-moher-is-named-786944.html'>Cork man who died after base-jumping from Cliffs of Moher is named</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/watch-stephanie-davis-hits-out-at-phillip-schofield-during-this-morning-interview-786930.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/StephaineDavisThisMorning.jpg?width=300&s=ie-786930" width="120" height="64"/></a><a href='/breakingnews/entertainment/watch-stephanie-davis-hits-out-at-phillip-schofield-during-this-morning-interview-786930.html'>WATCH: Stephanie Davis hits out at Phillip Schofield during This Morning interview</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/sport/donncha-ocallaghan-agrees-deal-to-stay-in-england-786888.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DonnchaOCallaghanWorcesterWarriorsshakeshandswithJackODonoghueMunsterAug16.jpg?width=300&s=ie-786888" width="120" height="64"/></a><a href='/breakingnews/sport/donncha-ocallaghan-agrees-deal-to-stay-in-england-786888.html'>Donncha O'Callaghan agrees deal to stay in England</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/m50-becoming-rat-run-786874.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/M50Generic.jpg?width=300&s=ie-786874" width="120" height="64"/></a><a href='/breakingnews/ireland/m50-becoming-rat-run-786874.html'>M50 becoming 'rat run'</a><br/></li><li data-vr-contentbox=""><a href='/sport/columnists/donal-lenihan/painful-lessons-learned-as-euro-bubble-well-and-truly-burst-448515.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DanLeavyLeinsterTryApril2017.jpg?width=300&s=ie-448515" width="120" height="64"/></a><a title='From boom to bust in the space of 24 hours.' href='/sport/columnists/donal-lenihan/painful-lessons-learned-as-euro-bubble-well-and-truly-burst-448515.html'>Painful lessons learned as Euro bubble well and truly burst</a></li><li data-vr-contentbox=""><a href='/breakingnews/world/anonymous-hacking-accused-could-face-more-time-in-prison-than-rapists-exposed-in-video-754306.html'><img src='http://media.irishexaminer.com/default/ie_generic_bn.jpg' alt='Breaking News' width='119' height='64'></a><a href='/breakingnews/world/anonymous-hacking-accused-could-face-more-time-in-prison-than-rapists-exposed-in-video-754306.html'>Anonymous hacking accused 'could face more time in prison than rapists exposed in video'</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/former-employee-jailed-for-stealing-144000-from-bank-of-ireland-786897.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/bankOfIrelandLogo.jpg?width=300&s=ie-786897" width="120" height="64"/></a><a href='/breakingnews/ireland/former-employee-jailed-for-stealing-144000-from-bank-of-ireland-786897.html'>Former employee jailed for stealing €144,000 from Bank of Ireland</a><br/></li><li data-vr-contentbox=""><a href='/analysis/the-end-of-cash-the-cost-of-a-cashless-society-448553.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BurningMoneyEuroNotes2017.jpg?width=300&s=ie-448553" width="120" height="64"/></a><a title='India has withdrawn 86% of its paper money in a bid to eradicate tax evasion, but a world that follows suit may not be very democratic, writes John Hearne.' href='/analysis/the-end-of-cash-the-cost-of-a-cashless-society-448553.html'>The end of cash: The cost of a cashless society</a></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/latest-firefighters-protect-300-acres-of-forest-from-gorse-fire-that-turns-cork-valley-into-black-landscape-786857.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/gouganeBarraValleyFireNightChurchB.jpg?width=300&s=ie-786857" width="120" height="64"/></a><a href='/breakingnews/ireland/latest-firefighters-protect-300-acres-of-forest-from-gorse-fire-that-turns-cork-valley-into-black-landscape-786857.html'>Latest: Firefighters protect 300 acres of forest from gorse fire that turns Cork valley into 'black landscape'</a><br/></li></ul></div>
<div class="tab-pane" id="topstories"><ul data-vr-zone="top-stories"><li data-vr-contentbox="" class="ts-headline"><b>NEWS</b></li><li data-vr-contentbox=""><a href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/Megane_GT.jpg?width=300&s=ie-411602" width="120" height="64"/></a><a title='Renault Group today launched All-New M&eacute;gane. The fourth generation M&eacute;gane will be available in the 26 Irish dealerships from July, priced from &euro;155 per month.' href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'>All-New Renault Mégane Launches in Ireland - Pricing from €155 per month</a></li><li data-vr-contentbox=""><a href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/Megane_GT.jpg?width=300&s=ie-411602" width="120" height="64"/></a><a title='Renault Group today launched All-New M&eacute;gane. The fourth generation M&eacute;gane will be available in the 26 Irish dealerships from July, priced from &euro;155 per month.' href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'>All-New Renault Mégane Launches in Ireland - Pricing from €155 per month</a></li><li data-vr-contentbox="" class="ts-headline"><b>WORLD</b></li><li data-vr-contentbox=""><a href='/lifestyle/artsfilmtv/the-swingle-singers-in-perfect-harmony-for-cork-international-choral-festival-448478.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/TheSwingleSingers.jpg?width=300&s=ie-448478" width="120" height="64"/></a><a title='The Swingle Singers have a longheld reputation as one of the world&rsquo;s best a capella groups, but they&rsquo;re still willing to innovate, writes Jo Kerrigan.' href='/lifestyle/artsfilmtv/the-swingle-singers-in-perfect-harmony-for-cork-international-choral-festival-448478.html'>The Swingle Singers in perfect harmony for Cork International Choral Festival</a></li><li data-vr-contentbox="" class="ts-headline"><b>BUSINESS</b></li><li data-vr-contentbox=""><a href='/business/taking-the-toil-out-of-data-input-for-book-keeping-448496.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BrendanWoods230417.jpg?width=300&s=ie-448496" width="120" height="64"/></a><a title='Trish Dromey talks to a Dublin-based fintech firm that is taking the drudgery out of book-keeping.' href='/business/taking-the-toil-out-of-data-input-for-book-keeping-448496.html'>Taking the toil out of data input for book-keeping</a></li><li data-vr-contentbox=""><a href='/business/credit-unions-in-new-mortgage-push-448500.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CreditUnion1Logo.jpg?width=300&s=ie-448500" width="120" height="64"/></a><a title='Credit unions have moved a step closer to adding mortgage lending to their suite of services.' href='/business/credit-unions-in-new-mortgage-push-448500.html'>Credit unions in new mortgage push</a></li><li data-vr-contentbox="" class="ts-headline"><b>SPORT</b></li><li data-vr-contentbox=""><a href='/sport/gaa/niall-canavan-we-just-wanted-to-send-a-small-message-448639.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GalwayVsTipp23April2017.jpg?width=300&s=ie-448639" width="120" height="64"/></a><a title='At around half six on Sunday evening, most of the Galway team were to be found licking ice creams outside Supermacs on the Old Ennis Road.' href='/sport/gaa/niall-canavan-we-just-wanted-to-send-a-small-message-448639.html'>Niall Canavan: ‘We just wanted to send a small message’</a></li><li data-vr-contentbox=""><a href='/sport/rugby/refocused-munster-get-back-to-basics-448627.html'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LimerickUnderageRugbyFestival2017.jpg?width=300&s=ie-448627" width="120" height="64"/></a><a title='Munster find themselves in uncharted waters this week as they look to rebound from a chastening semi-final defeat that signalled the end of their European campaign and resume their quest for silverware in the Guinness PRO12.' href='/sport/rugby/refocused-munster-get-back-to-basics-448627.html'>Refocused Munster get back to basics</a></li><li data-vr-contentbox="" class="ts-headline"><b>LIFESTYLE</b></li><li data-vr-contentbox=""><a href='/lifestyle/artsfilmtv/5-things-to-do-this-week-448479.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/CorkOperaHouseExteriorNightInternal.jpg?width=300&s=ie-448479" width="120" height="64"/></a><a title='Stuck for cultural events this week? Des O&rsquo;Driscoll has great suggestions for you, whether it&rsquo;s tv or theatre you&rsquo;re in the mood for.' href='/lifestyle/artsfilmtv/5-things-to-do-this-week-448479.html'>5 things to do this week</a></li><li data-vr-contentbox=""><a href='/lifestyle/features/speaking-up-on-mental-health-to-challenge-the-stigma-of-schizophrenia-448489.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GreenRibbonNicolaHynds.jpg?width=300&s=ie-448489" width="120" height="64"/></a><a title='Nicola Hynds has been hearing voices since she was a child, but she wants to challenge the stigma of schizophrenia she tells &Aacute;il&iacute;n Quinlan.' href='/lifestyle/features/speaking-up-on-mental-health-to-challenge-the-stigma-of-schizophrenia-448489.html'>Speaking up on mental health to challenge the stigma of schizophrenia</a></li></ul></div>
</div>
</div>
</div>
</div>
 
 
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sidebar-unit mpu" id="bot-mpu-ad">
 
<center>
 
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</center>
</div>
 
</div>
</div>
</div>
<footer><div class="container">
<div class="foot-nav">
<select onchange="if( this.options[this.selectedIndex].value != '' ) location.href=this.options[this.selectedIndex].value;">
<option>Group &raquo;</option>
<option value="http://www.irishexaminer.com">Irish Examiner</option>
<option value="http://www.eecho.ie">Evening Echo</option>
<option value="http://www.breakingnews.ie">BreakingNews.ie</option>
<option value="http://www.recruitireland.com">RecruitIreland.com</option>
<option value="http://www.roscommonherald.com">Roscommon Herald</option>
<option value="http://www.westernpeople.ie">Western People</option>
<option value="http://www.carlow-nationalist.ie">Carlow Nationalist</option>
<option value="http://www.kildare-nationalist.ie">Kildare Nationalist</option>
<option value="http://www.laois-nationalist.ie">Laois Nationalist</option>
<option value="http://www.goreyecho.ie">Gorey Echo</option>
<option value="http://www.newrossecho.ie">New Ross Echo</option>
<option value="http://www.enniscorthyecho.ie">Enniscorthy Echo</option>
<option value="http://www.wexfordecho.ie">Wexford Echo</option>
<option value="http://www.waterford-news.ie">Waterford News</option>
<option value="http://www.wlrfm.com">WLR FM</option>
<option value="http://www.beat102103.com">Beat 102-103</option>
</select>
<div class="foot-logos">
<a href="http://www.nni.ie">
<img src="/assets/images/layout/f-logo1.png"/></a><a href="http://www.presscouncil.ie"><img src="/assets/images/layout/f-logo2.png"/></a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li><a href="/breakingnews/">Breaking News</a></li>
<li><a href="/ireland/">Today&acute;s Paper</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/breakingnews/farming/">Farming</a></li>
<li><a href="/technology/">Technology</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/deathnotices/">Death Notices</a></li>
<li><a href="/archives/">Archives</a></li>
<li><a href="/text/" target="_blank">Text Only</a></li>
<li><a href="http://titanic.irishexaminer.com/" target="_blank">Titanic 100</a></li>
<li><a href="/election2016/">Election 2016</a></li>
<li><a href="/referendums2015/">Referendums 2015</a></li>
<li><a href="/budget2016/">Budget 2016</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/sport/">Sport</a></span>
<ul>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/podcast/">Podcast</a></li>
<li><a href="/sport/columnists/">Columnists</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/golf/">Golf</a></li>
<li><a href="/sport/racing/">Racing</a></li>
<li><a href="/sport/other-sports/">Other Sport</a></li>
<li><a href="/sport/results/">Results</a></li>
 
</ul>
</div>
<div class="foot-nav">
<span><a href="/business/">Business</a></span>
<ul>
<li><a href="/breakingnews/business/">Breaking Business News</a></li>
<li><a href="/business/features/">Business Analysis</a></li>
<li><a href="/gettingahead/">Getting Ahead</a></li>
<li><a href="/business/thesmallbusinessshow/">The Small Business Show</a></li>
<li><a href="/business/smallbusiness/">Small Business</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/viewpoints/">Viewpoints</a></span>
<ul>
<li><a href="/viewpoints/ourview/">Our view (editorial)</a></li>
<li><a href="/viewpoints/yourview/">Your view (letters)</a></li>
<li><a href="/viewpoints/letters/sendletter">Send letter to editor's page</a></li>
<li><a href="/columnists/">Columnists</a></li>
<li><a href="/lifestyle/artsfilmtv/books/">Books</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/property/">Property</a></span>
<ul>
<li><a href="/property/news/">News</a></li>
<li><a href="/property/houseofweek/">House of the Week</a></li>
<li><a href="/property/coverstory/">Cover Story</a></li>
<li><a href="/property/commercial/">Commercial</a></li>
<li><a href="/property/starterhomes/">Starter Homes</a></li>
<li><a href="/property/tradingup/">Trading Up</a></li>
<li><a href="/property/features/">Features</a></li>
<li><a href="http://property.examiner.ie">Property Search</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/lifestyle/">Lifestyle</a></span>
<ul>
<li><a href="/lifestyle/showbiz/">Showbiz</a></li>
<li><a href="/lifestyle/fashionandbeauty/">Fashion &amp; Beauty</a></li>
<li><a href="/lifestyle/foodanddrink/">Food &amp; Drink</a></li>
<li><a href="/lifestyle/healthandlife/">Health &amp; Life</a></li>
<li><a href="/lifestyle/homeandgardens/">Home &amp; Gardens</a></li>
<li><a href="/lifestyle/travel/">Travel</a></li>
<li><a href="/lifestyle/artsfilmtv/">Arts, Books, Film & TV</a></li>
<li><a href="/lifestyle/features/">Features</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Help</a></span>
<ul>
<li><a href="/info/faq/">FAQ</a></li>
<li><a href="/info/contactus/">Contact Us</a></li>
<li><a href="/info/mediapack/">Media Pack</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
<li><a href="/getmobile/">Mobile</a></li>
<li><a href="/info/subscriptions/">Subscriptions</a></li>
<li><a href="/info/terms/">Terms and Conditions</a></li>
<li><a href="http://www.nni.ie">NNI</a></li>
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/syndication//">RSS</a></li>
<li><a href="/text/">Text only</a></li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
 
 
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-12'); });
</script>
</div>
<div id='imageDiv1x1'></div> 
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Ireland,';
_sf_async_config.authors = 'Juno McEnroe';
_sf_async_config.zone = 'Ireland';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
