
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head id="ctl00_Head1">
<script type='text/javascript'>        var_sf_startpt = (new Date()).getTime()</script>
<meta name="robots" content="noarchive"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7f3747c05c","applicationID":"2084172","transactionName":"YlBWN0ZWWEAAUkEKXlsadTBkGFRGElhbBkJGGlAGUlZDXxUfVBBBTQ==","queueTime":0,"applicationTime":7,"ttGuid":"55B97066A0DFEACC","agent":""}</script><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Top Stories" href="//feeds.examiner.ie/ietopstories"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Ireland" href="//feeds.examiner.ie/ieireland"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Sport" href="//feeds.examiner.ie/iesport"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: World" href="//feeds.examiner.ie/ieworld"/>
<link rel="alternate" type="application/rss+xml" title="IrishExaminer.com: Business" href="//feeds.examiner.ie/iebusiness"/>
<meta property="fb:app_id" content="1567359720193705"/><meta property="fb:pages" content="175322202485450"/>
<title>
Messi and co help boost Irish sports firm’s profits | Irish Examiner</title>
<link href="/assets/css/app.min.css" media="screen" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="/assets/js/lbp.min.js"></script>
<script type="text/javascript" src="/assets/js/head.min.js"></script>
<script type="text/javascript">
        head.js({ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' }, { modernizr: '/assets/js/modernizr.min.js' }, { all: '/assets/js/all.js' }, { homescreen: '/assets/js/addtohomescreen.min.js' }, { login: '/js/login.js' }, { updatePage: '/js/updateDetails.js' });
    </script>
 
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
 
<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_VvF1UthGmxN4wtFIlgliEKHP3VTywNTuqe1saB-DqNTlwgUjZ4zejDQ1beegQt-J">
    {
	    siteName: 'irishexaminer.com (Irish Examiner)'
	    ,enabledProviders: 'facebook,twitter,googleplus,linkedin'
    }
    </script>
<script type='text/javascript'>
        head.ready(function () { if (typeof myfunc !== 'addToHomescreen' && $.isFunction(addToHomescreen)) { addToHomescreen(); } });
    </script>
<script type="text/javascript">
            head.js({ galleria: '/assets/galleria/galleria-1.4.2.min.js' }, { bbw: '//landmark.bbvms.com/launchpad/' }, { bbwplay: '/assets/bbw/player.min.js' });
        </script>
 
 
 
<meta name="description" content="Pre-tax profits at the UK arm of the Sligo sports group that counts Real Madrid and Barcelona amongst its clients increased fourfold to £1.1m in 2015."/>
<link rel="image_src" href="http://www.irishexaminer.com/remote/media.central.ie/media/images/l/LionelMessiBarcelonaHeldAloft_large.jpg?width=648&s=ie-442554"/>
<meta prefix='og: http://ogp.me/ns#' property="og:type" content="article"/>
<meta prefix='og: http://ogp.me/ns#' property="og:url" content="http://www.irishexaminer.com/business/messi-and-co-help-boost-irish-sports-firms-profits-442554.html">
<meta prefix='og: http://ogp.me/ns#' property="og:image" content="http://www.irishexaminer.com/remote/media.central.ie/media/images/l/LionelMessiBarcelonaHeldAloft_large.jpg?width=648&s=ie-442554"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image:width" content="600"/>
<meta prefix='og: http://ogp.me/ns#' property="og:image:height" content="325"/>
<meta prefix='og: http://ogp.me/ns#' property="og:title" content="Messi and co help boost Irish sports firm’s profits"/>
<meta prefix='og: http://ogp.me/ns#' property="og:description" content="Pre-tax profits at the UK arm of the Sligo sports group that counts Real Madrid and Barcelona amongst its clients increased fourfold to £1.1m in 2015."/>
<meta property="article:published_time" content="2017-02-10T00:00:00+00"/>
<meta property="article:publisher" content="https://www.facebook.com/irishexaminer"/>
<meta property="article:tag" content="Business"/>
<meta property="article:section" content="Business"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@irishexaminer">
<meta name="twitter:title" content="Messi and co help boost Irish sports firm’s profits"/>
<meta name="twitter:url" content="http://www.irishexaminer.com/business/messi-and-co-help-boost-irish-sports-firms-profits-442554.html">
<meta name="twitter:description" content="Pre-tax profits at the UK arm of the Sligo sports group that counts Real Madrid and Barcelona amongst its clients increased fourfold to &pound;1.1m in 2015."/>
<meta name="twitter:image" content="http://www.irishexaminer.com/remote/media.central.ie/media/images/l/LionelMessiBarcelonaHeldAloft_large.jpg?width=648&s=ie-442554"/>
<link rel="canonical" href="http://www.irishexaminer.com/business/messi-and-co-help-boost-irish-sports-firms-profits-442554.html"/>
<link rel="amphtml" href="http://amp.irishexaminer.com/business/messi-and-co-help-boost-irish-sports-firms-profits-442554.html"/>
<meta name="news_keywords" content="Business"/>
<script type="text/javascript">
dataLayer = [{"pageType":"Article","pageTitle":"Messi and co help boost Irish sports firm’s profits","pageCategory1":"Business","pageCategory2":"","pageCategory3":"","pageAttributes":{"comments":"on","images":"1","youtube":"0","twitter":"0","facebook":"0","soundcloud":"0","doccloud":"0"},"pageArticleID":"442554","pageAuthorID":"","pageSource":"ie_iestaff"}];
</script>
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
 
<script type='text/javascript'>
googletag.cmd.push(function() {
        googletag.defineSlot('/1005055/n_ie_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_banner_650x90', [650, 90], 'div-gpt-ad-1468573711486-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_placeholder_1x1', [1, 1], 'div-gpt-ad-1346688247801-12').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_placeholder_2x2', [1, 1], 'div-gpt-ad-1346688247801-3').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-4').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_marketing_mpu', [300, 250], 'div-gpt-ad-1479983964240-0').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads());
             googletag.defineSlot('/1005055/n_ie_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-1').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-2').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-3').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-4').addService(googletag.pubads());
                 googletag.defineSlot('/1005055/n_ie_sharethrough_2x1', [2, 1], 'sharethroughAd-5').addService(googletag.pubads());
            googletag.pubads().setTargeting('n_section', 'ie_business');
            googletag.pubads().setTargeting('n_channel', 'storypage');
            googletag.pubads().setTargeting('n_passback', 'false');
            googletag.pubads().setTargeting('strnativekey','CwbKs52hkbo573Q9KzUoxJEt')

googletag.pubads().setTargeting('n_story_id', 'ie_442554');
googletag.pubads().setTargeting('n_keywords', ['inskin_yes']);
googletag.pubads().setTargeting('n_source', 'ie_iestaff');

            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
         });
    </script>
<script type='text/javascript'>
head.ready(function() {
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = '01B4388DB8AB4F09';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/landmarkdigital-irishexaminer/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 39796;
            _sf_async_config.domain = 'irishexaminer.com';
            _sf_async_config.useCanonical = true;
            var _sf_startpt = (new Date()).getTime();
        </script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript"> function isLoggedIn(s) { if (0 == s.errorCode) { var a = parseInt(s.data.business); a ? a += 1 : a = 1; var t = s.data.business_firstread; a ? a += 1 : a = 1; var n = (new Date).toISOString(); if (t) var r = { data: { business: a.toString(), business_lastread: n.toString() } }; else var r = { data: { business: a.toString(), business_lastread: n.toString(), business_firstread: n.toString() } }; gigya.accounts.setAccountInfo(r) } } var logParams = { callback: isLoggedIn }; gigya.accounts.getAccountInfo(logParams); </script>
 
<title>
</title></head>
<body class="cbp-spmenu-push basic-template">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJMCD4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({ 'gtm.start':
new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TJMCD4');</script>
 
<div class="mob-overlay">
</div>
<div class="top-bar">
<div class="container">
<ul class="left">
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/getmobile/">Apps</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a> </li>
<li><a href="http://photos.examiner.ie/" target="_blank">Photos</a> </li>
<li><a href="/competitions/">Competitions</a> </li>
<li><a href="/archive/">Newspaper Archive</a> </li>
<li><a href="/info/advertisingenquiry/">Advertise With Us</a> </li>
<li class="active"><a href="/shop/">Shop</a> </li>
<li><a href="/deathnotices/">Death Notices</a> </li>
</ul>
<ul class="right">
<li>Find a... </li>
<li><a href="/property/"><span class="icon-home"></span>Home</a> </li>
<li><a href="http://www.recruitireland.com" target="_blank"><span class="icon-case">
</span>Job</a> </li>
</ul>
</div>
</div>
<header>
<div class="container">
<a class="logo" href="/">IrishExaminer</a><button id="showLeftPush"><span class="icon-menu"></span></button>
<div class="banners"> 
<div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-4' style='width:298px; height:73px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-4'); });
</script>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
<span class="header">Menu
<button id="hideLeftPush">
<span class="icon-close"></span>
</button>
</span>
<ul>
 
<li class="main-menu"><span id="loginTextMobile"><a onclick="toDo()" class="loginClassMobile">Login</a></span></li>
<li class="main-menu"><span id="logoutButtonMobile"></span></li>
<li class="active main-menu"><a href="/">Home mobile</a> </li>
<li class="main-menu"><a href="/maintopics/">Hot Topics</a> </li>
<li class="current main-menu">
<span class="news"><a href="/ireland/">News</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/">- Breaking News</a></li>
<li><a href="/ireland/">- Today's Stories</a></li>
<li><a href="/specialreports/">- Special Reports</a></li>
<li><a href="/breakingnews/world/">- World</a></li>
<li><a href="/farming/">- Farming</a></li>
<li><a href="/weather/">- Weather</a></li>
<li><a href="/archives/">- Web Archive</a></li>
<li><a href="/archive/">- Newspaper Archive</a> </li>
</ul>
</li>
<li class="current main-menu1">
<span class="news"><a href="/sport/">Sport</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/sport/">- Breaking News</a></li>
<li><a href="/sport/gaa/">- GAA</a></li>
<li><a href="/sport/gaa/football/">- Football</a></li>
<li><a href="/sport/gaa/hurling/">- Hurling</a></li>
 
<li><a href="/sport/rugby/">- Rugby</a></li>
<li><a href="/sport/soccer/">- Soccer</a></li>
<li><a href="/sport/racing/">- Racing</a></li>
<li><a href="/sport/golf/">- Golf</a></li>
<li><a href="/sport/other-sports/">- Others</a></li>
<li><a href="/sport/columnists/">- Columns</a></li>
</ul>
</li>
<li class="current main-menu2">
<span class="news"><a href="/lifestyle/">Lifestyle</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/lifestyle/artsfilmtv/">- Culture</a></li>
<li><a href="/lifestyle/fashionandbeauty/">- Fashion/Beauty</a></li>
<li><a href="/lifestyle/features/">- Features</a></li>
<li><a href="/lifestyle/foodanddrink/">- Food/Drink</a></li>
<li><a href="/lifestyle/healthandlife/">- Health/Life</a></li>
<li><a href="/lifestyle/outdoors/">- Outdoors/Garden</a></li>
<li><a href="/lifestyle/outdoors/damien-enright/">- Damien Enright</a></li>
<li><a href="/lifestyle/outdoors/donal-hickey/">- Donal Hickey</a></li>
<li><a href="/lifestyle/outdoors/richard-collins/">- Richard Collins</a></li>
<li><a href="/lifestyle/outdoors/dick-warner/">- Dick Warner</a></li>
<li><a href="/lifestyle/showbiz/">- Showbiz</a> </li>
<li><a href="/lifestyle/travel/">- Travel</a></li>
<li><a href="/lifestyle/homeandinteriors/">- Home</a></li>
</ul>
</li>
<li class="current main-menu3">
<span class="news"><a href="/viewpoints/">Viewpoints</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/viewpoints/columnists/">- Columns</a></li>
<li><a href="/viewpoints/analysis/">- Analysis</a></li>
<li><a href="/viewpoints/ourview/">- Our View</a></li>
<li><a href="/viewpoints/yourview/">- Your View</a></li>
<li><a href="/viewpoints/letters/sendletter">- Send your views</a></li>
</ul>
</li>
<li class="current main-menu4">
<span class="news"><a href="/video/">Video</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/video/news/">- Video News</a></li>
<li><a href="/video/sport/">- Video Sport</a></li>
<li><a href="/video/lifestyle/">- Video Lifestyle</a></li>
<li><a href="/video/viral/">- Video Viral</a></li>
<li><a href="/video/youmayhavemissed/">- Video You May Have Missed</a></li>
</ul>
</li>
<li class="current main-menu5">
<span class="news"><a href="/business/">Business</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/breakingnews/business/">- Business News</a></li>
<li><a href="/technology/">- Technology</a></li>
<li><a href="/business/smallbusiness/">- Small Business</a></li>
</ul>
</li>
<li class="current main-menu6">
<span class="news"><a href="/examviral/">ExamViral</a></span>
 
</li>
<li class="current main-menu7">
<span class="news"><a href="/technow/">TechNow</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/technow/movies/">- Movies</a></li>
<li><a href="/technow/tech/">- Technology</a></li>
<li><a href="/technow/games/">- Gaming</a></li>
</ul>
</li>
<li class="current main-menu8">
<span class="news"><a href="/property/">Property</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="http://property.examiner.ie">- Property Search</a></li>
</ul>
</li>
<li class="current main-menu9">
<span class="news"><a href="/motors/">Motoring</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="/motors/motors-features/">- News</a></li>
<li><a href="/motors/motors-reviews/">- Reviews</a></li>
<li><a href="/motors/motors-and-me/">- Motors &amp; Me</a></li>
</ul>
</li>
<li class="main-menu"><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li class="main-menu"><a href="/ford100/">Ford 100</a></li>
<li class="main-menu"><a href="/lifestyle/horoscopes/">Horoscopes</a></li>
<li class="main-menu"><a href="/deathnotices/">Death Notices</a></li>
<li class="current main-menu10">
<span class="news"><a href="/info/help/">Help</a><span class="arv"></span></span>
<ul class="submenu">
<li class="main-menu"><a href="/info/advertisingenquiry/">- Advertise With Us</a> </li>
<li class="main-menu"><a href="/getmobile/">- Apps</a></li>
<li class="main-menu"><a href="/competitions/">- Competitions</a> </li>
<li class="main-menu"><a href="/epaper/">- ePaper</a></li>
<li class="main-menu"><a href="http://photos.examiner.ie/" target="_blank">- Photos</a> </li>
<li class="main-menu"><a href="/info/postaldeliveryenquiry/">- Postal Delivery</a> </li>
<li class="main-menu"><a href="/shop/">- Shop</a> </li>
</ul>
</li>
<li class="current main-menu11">
<span class="news"><a href="#">Find a</a><span class="arv"></span></span>
<ul class="submenu">
<li><a href="http://property.examiner.ie/" target="_blank">- Home</a> </li>
<li><a href="https://www.recruitireland.com/" target="_blank">- Job</a> </li>
</ul>
</li>
<li class="current main-menu12">
<span class="news"><a href="#"></a></span>
<ul class="submenu"></ul>
</li>
<li class="current main-menu13">
<span class="news"><a href="#"></a></span>
<ul class="submenu"></ul>
</li>
</ul>
</nav>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">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</script>
<nav class="main">
<div class="container">
<ul>
<li><a href="/">News</a></li>
<li><a href="/sport/">Sport</a></li>
<li><a href="/business/">Business</a></li>
<li><a href="/viewpoints/">Views</a></li>
<li><a href="/lifestyle/">Life</a></li>
<li><a href="/examviral/">ExamViral</a></li>
<li><a href="/property/">Property</a></li>
<li><a href="/motors/">Motors</a></li>
<li><a href="/technow/">Tech</a></li>
<li><a href="/video/">Video</a></li>
<li><a href="/breakingnews/entertainment/">Showbiz</a></li>
<li><a href="/ford100/">Ford 100</a></li>
</ul>
 
<ul class="loginNav">
<li id="loginMenu"><span id="userLoginIcon"><img alt="" id="login-user-icon" src="/images/social/icon-user-you.png"/></span><span id="loginText"><a onclick="toDo()" class="loginClass">Login</a></span></li>
<li><span id="logoutButton"></span></li>
</ul>
<div class="search">
<form action="//www.irishexaminer.com/search/">
<input type="hidden" name="cx" value="004422957488353982429:4gb73lvknqy"/>
<input type="hidden" name="cof" value="FORID:9"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" name="q" placeholder="SEARCH SITE"/><button type="submit">go</button>
</form>
</div>
</div>
</nav>
 
<nav class="secondary">
<div class="container">
<ul id="secondary-nav">
<li><a href="/breakingnews/business/">Breaking Business News</a></li>
<li><a href="/technology/">Technology</a></li>
<li><a href="/business/smallbusiness/">Small Business</a></li>
</ul>
<ul id='secondary-nav'><li class='hottopics'><a href='/maintopics/'>HOT TOPICS:</a></li><li><a class='groupinnav' href='/ford100/'>Ford 100</a></li><li><a class='groupinnav' href='/maintopics/waiting-lists-4439.html'>Waiting Lists</a></li><li><a class='groupinnav' href='/maintopics/six-nations-2017-4437.html'>Six Nations 2017</a></li><li><a class='groupinnav' href='/maintopics/us-travel-ban-4432.html'>US travel ban</a></li><li><a class='groupinnav' href='/maintopics/trump-presidency-4393.html'>Trump presidency</a></li><li><a class='g-highlight' href='/maintopics/brexit-4106.html'>Brexit</a></li><li><a class='groupinnav' href='/maintopics/whistleblower-3685.html'>Whistleblower</a></li></ul>
</div></nav>
 
 
 
 
</div>
<div class="container">
<div class="leaderboard flash-950">
 
<div id='LeaderTop' data-cb-ad-id='Leader' class='ad'>
<div id='div-gpt-ad-1346688247801-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
</script>
</div>
</div>
<div id='a033877988' class='pagefair-acceptable'></div>
</div>
</div>
 
<div class="breadcrumbs">
<div class="container">
<a href="/">Home</a><span>&raquo;</span><a href='/business/'>Business</a>
</div>
</div>
 
<div class="container content">
<div class="col-wrapper">
<div class="col-left-story"><h1>Messi and co help boost Irish sports firm’s profits</h1><div class='share-buttons clearfix'>
<div id='shareDiv'>
</div>
<script type="text/javascript">
function chkButton(btn) {
if (btn.shareItem.provider == 'comments') {
var comDiv = document.getElementById('commentsDiv');
comDiv.scrollIntoView(false); } }
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/business/messi-and-co-help-boost-irish-sports-firms-profits-442554.html");
act.setTitle("Messi and co help boost Irish sports firm’s profits");
var showShareBarUI_params_side = {
 containerID: 'shareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/facebook-gigya.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/twitter-gigya.png', iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/googleplus-gigya.png', iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/more-gigya.png', iconOnly: true, enableCount:false} 
],
 onShareButtonClicked: chkButton, 
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params_side);</script>
</div><div class="byline">Friday, February 10, 2017</div><div class='generic-text'> 
<div class="ctx_content"><p><p>Pre-tax profits at the UK arm of the Sligo sports group that counts Real Madrid and Barcelona amongst its clients increased fourfold to &pound;1.1m in 2015.</p></p><div class='story-image'><img itemprop="image" src="/remote/media.central.ie/media/images/l/LionelMessiBarcelonaHeldAloft_large.jpg?width=648&s=ie-442554" width="648" class=" addthis_shareable"/></div><story><p><p>Support in Sport (SIS) manufactures pitch surfaces for some of the world&rsquo;s highest-profile sporting venues and events &mdash; including Barcelona&rsquo;s Nou Camp stadium and Real Madrid&rsquo;s Bernabeu ground.</p>
<p>The company, established by Sligo native George Mullan in 2001, has also worked with the organisers of the Six Nations rugby championship, the Africa Cup of Nations, the Fifa World Cup, and the Uefa Champions League.</p>
<p>Newly-filed accounts show SIS&rsquo; UK profits soared by over 320% in 2015, with revenues for the year jumping by 35% to &pound;18.59m.<script type='text/javascript' src='//landmarkads.mainroll.com/p/inarticle/c/2454512.js?dart_n_story_id=ie_442554&dart_n_section=ie_business'></script>
<p>In the accounts, the company said it aims to grow income each year and profitability, by &ldquo;maintaining its first class reputation within the industry for installing pitches and by continuing to improve the quality of artificial grass produced by developing new and improved products&rdquo;.</p>
<p>At the end of 2015, the UK arm of the group had net assets of &pound;2.43m while its cash pile decreased from &pound;861,553 to &pound;538,408.</p>
<p>Numbers employed rose from 61 to 70, with staff costs at &pound;2.4m for the year. Directors remuneration totalled &pound;164,449.</p>
<p>In 2015, SIS enjoyed a post-tax profit of &euro;952,402 after paying corporation tax of &pound;147,757. The profit takes account of non-cash deprecation costs of &pound;156,257.</p>
<p>On its future developments, SIS company directors said the business will benefit from the momentum it has built up over the past number of years to drive it forward.</p></p></story></div>
<div class='col-row read-next-headline-1' data-vr-zone='IE front IE viral stories'><h2>READ MORE <span class='icon-subnav'></span><a href='/business/?utm_source=link&amp;utm_medium=click&amp;utm_campaign=sectionlink'>Visit the section home page here</a></h2></div><p></p> 
<p><i>&copy; Irish Examiner Ltd. All rights reserved</i></p></div><div class='share-buttons bottom clearfix'><div class='share-buttons bottom clearfix'><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FIrishExaminer&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light" allowtransparency="true" style="border:medium none; overflow: hidden; width: 100px; height: 21px;" frameborder="0" scrolling="no"></iframe><iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=irishexaminer&show_count=false" style="width: 200px; height: 20px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></div></div><div id="shareSidebar">
<div id='sideShareDiv'>
</div>
</div>
<script type="text/javascript">
var act = new gigya.socialize.UserAction();
act.setLinkBack("http://www.irishexaminer.com/business/messi-and-co-help-boost-irish-sports-firms-profits-442554.html");
act.setTitle("Messi and co help boost Irish sports firm’s profits");
var showShareBarUI_params = {
 containerID: 'sideShareDiv',
shareButtons: [
{provider: 'facebook', tooltip: 'Recommend this on Facebook', iconImgUp:'/images/social/sidebar/facebook-gigya-side.png', iconImgOver: '/images/social/sidebar/facebook-gigya-side-hover.png', iconOnly: true},
{provider: 'twitter', tooltip: 'Share on Twitter', iconImgUp:'/images/social/sidebar/twitter-gigya-side.png', iconImgOver: '/images/social/sidebar/twitter-gigya-side-hover.png',  iconOnly: true},
{provider: 'googleplus', tooltip: 'Share on Google+',  iconImgUp:'/images/social/sidebar/googleplus-gigya-side.png', iconImgOver: '/images/social/sidebar/googleplus-gigya-side-hover.png',  iconOnly: true},
{provider: 'share', tooltip: 'More share options',  iconImgUp:'/images/social/sidebar/more-gigya-side.png', iconImgOver: '/images/social/sidebar/more-gigya-side-hover.png',  iconOnly: true}
],
 layout:  'vertical',
 showCounts:  'none',
 userAction: act };
</script>
<script type="text/javascript">gigya.socialize.showShareBarUI(showShareBarUI_params);</script>
<div class='story-page-wrapper emailupdates'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Email Updates</p></div>Receive our lunchtime briefing straight to your inbox<div id='mc_embed_signup' class='subscribe-box-articles'><form action='https://landmarkdigital.us6.list-manage.com/subscribe/post?u=caa589fc19&amp;id=c96f7404b9' method='post' id='mc-embedded-subscribe-form' name='mc-embedded-subscribe-form' class='validate' target='_blank' novalidate=''><input type='email' name='EMAIL' class='email-field' id='mce-EMAIL' placeholder='Email'><input type='submit' value='Go' name='subscribe' id='mc-embedded-subscribe' class='go-button'></form></div></div></div><div class='more-in-this-section'></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>More in this Section</p></div><p class='story-page-element-content'><a style='color:black' title="Political uncertainty ahead of European elections gave nervous investors a reason to sell the euro and kept French government debt under pressure, while the price of safe-haven gold hit three-month highs." href='/business/french-election-fears-upset-markets-once-again-442395.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/m/MarineLePenShrugDec2015.jpg?width=300&s=ie-442395'/>French election fears upset markets once again</a></p><p class='story-page-element-content'><a style='color:black' title="Italy is the only country in the eurozone where per capita output has actually fallen since it joined the euro, writes Gavin Jones." href='/business/italians-back-the-eu-but-have-fallen-out-of-love-with-the-euro-442390.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/e/EuroCoinsGeneric.jpg?width=300&s=ie-442390'/>Italians back the EU, but have fallen out of love with the euro</a></p><p class='story-page-element-content'><a style='color:black' title="The public sector pension is still streets ahead of anything in the private sector, writes Paul Mills." href='/business/public-sector-pension-gap-grows-442391.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/p/PensionerHandsWithCoins.jpg?width=300&s=ie-442391'/>Public sector pension gap grows</a></p><p class='story-page-element-content'><a style='color:black' title="Smurfit Kappa shares rose nearly 2% yesterday on the back of the Dublin-based paper and packaging group reporting a 9% rise in full-year profits." href='/business/smurfit-kappa-sees-growth-in-tough-year-442398.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/s/SmurfitKappaLogo2014.jpg?width=300&s=ie-442398'/>Smurfit Kappa sees growth in tough year</a></p></div></div><br clear='all'>
<div id='taboola-below-article-thumbnails'></div>
<script type='text/javascript'>window._taboola = window._taboola || [];  _taboola.push({  mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type:'mix' }); </script>
 <div class="more-in-this-section"></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Breaking Stories</p></div><p class='story-page-element-content'><a style='color:black' title="Its founder says the app could help create a “virtual office”." href='/breakingnews/business/beekeeper-app-aims-to-create-buzz-for-hard-to-reach-workers-776408.html'><img class='story-page-footer-image' src='http://irishexaminer.com/images/no_image.jpg'/>Beekeeper app aims to create buzz for hard-to-reach workers</a></p></div></div>  <div class="more-in-this-section"></div><div class='story-page-wrapper'><div class='story-page-footer'><div class='story-page-footer-header'><p class='story-page-footer-title'>Lifestyle</p></div><p class='story-page-element-content'><a style='color:black' title="St Valentine is on his way, so why not embrace the romantic in you and give your partner something special, writes Esther N McCarthy" href='/lifestyle/features/10-valentine-gift-ideas-for-the-romantics-out-there-442373.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/w/WomanOpeningValentinesPresent.jpg?width=300&s=ie-442373'/>10 Valentine gift ideas for the romantics out there</a></p><p class='story-page-element-content'><a style='color:black' title="Up for both a Bafta and an Oscar this month, it&rsquo;s been a great start to the year for Limerick actresss Ruth Negga, writesSusan Griffin." href='/lifestyle/artsfilmtv/ruth-neggas-star-keeps-on-rising-442372.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/r/RuthNeggainLovingwithJoelEdgerton.jpg?width=300&s=ie-442372'/>Ruth Negga’s star keeps on rising</a></p><p class='story-page-element-content'><a style='color:black' title="Forbidden love is often ignited under the heat of the cameras, but it rarely lasts the course, writes Ed Power" href='/lifestyle/features/celebrity-romance-blossoms-on-camera-but-rarely-runs-the-course-442371.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/l/LoveOnCamera080217.jpg?width=300&s=ie-442371'/>Celebrity romance blossoms on camera but rarely runs the course</a></p><p class='story-page-element-content'><a style='color:black' title="HOW many musicians can you get through the stage door of the National Concert Hall in a single day?" href='/lifestyle/artsfilmtv/kerry-orchestra-bring-classical-twist-to-the-national-concert-hall-442370.html'><img class='story-page-footer-image' src='/remote/media.central.ie/media/images/k/kerrySchoolofMusicOrchestraStrandStreetTralee.jpg?width=300&s=ie-442370'/>Kerry orchestra bring classical twist to the National Concert Hall</a></p></div></div> <div class='more-from'><p>More From The Irish Examiner</p><ul class='double-image'><li><a href='/frontpages/'><img src='/images/shop/front-page-prints-659x355.jpg'/></a></li><li><a href='http://photos.examiner.ie/'><img src='/images/shop/photosalesnew-659x355.jpg'/></a></li><li><a href='http://www.irishexaminer.com/epaper/'> <img src='/images/shop/epaper2-659x355.jpg'/></a></li><li><a href='/archive/'> <img src='/images/shop/659x355_digitalarchive.jpg'/></a></li></ul></div></div>
<div class="col-middle"></div>
<div class="col-right">
 
 
 
<div class="sidebar-unit" id="top-mpu-ad">
<center> 
<div id='MPUTop' data-cb-ad-id='MPU_Top' class='ad'>
<div id='div-gpt-ad-1346688247801-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-2'); });
</script>
</div>
</div>
<div id='118bdf66bf' class='pagefair-acceptable'></div>
</center>
</div>
 
<div id='div-gpt-ad-1479983964240-0'>
<script type='text/javascript'>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1479983964240-0'); });
                    </script>
</div>
 
<div class="sidebar-unit">
</div>
<div class="sidebar-unit">
<a href='/examviral'><img src='/images/exam_viral_300x50.jpg'/></a> <div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostread'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/examviral/watch-this-video-of-more-than-500-people-attending-their-family-reunion-in-china-776403.html'><img itemprop="image" src="/remote/snappa.static.pressassociation.io/assets/2017/02/09221517/1486678516-49c9ed7141eeeb2041f3744773a2f6c1-1038x576.jpg?width=300&s=ie-776403" width="300" height="160"/></a><a href='/examviral/watch-this-video-of-more-than-500-people-attending-their-family-reunion-in-china-776403.html'>Watch this video of more than 500 people attending their family reunion in China</a><li data-vr-contentbox=''><a href='/examviral/japanese-scientists-have-created-tiny-robot-bees-like-the-ones-from-black-mirror-776393.html'><img itemprop="image" src="/remote/snappa.static.pressassociation.io/assets/2017/02/09210120/1486674079-a54205625abd8fa8f4be278e572c648c-1038x576.jpg?width=300&s=ie-776393" width="300" height="160"/></a><a href='/examviral/japanese-scientists-have-created-tiny-robot-bees-like-the-ones-from-black-mirror-776393.html'>Japanese scientists have created tiny robot bees... like the ones from Black Mirror</a><li data-vr-contentbox=''><a href='/examviral/listen-is-it-time-to-rethink-irelands-drug-policies-776373.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DrugAddictUsingSyringe.jpg?width=300&s=ie-776373" width="300" height="160"/></a><a href='/examviral/listen-is-it-time-to-rethink-irelands-drug-policies-776373.html'>LISTEN: Is it time to rethink Ireland's drug policies?</a><li data-vr-contentbox=''><a href='/examviral/this-guy-got-stuck-in-a-dam-with-just-his-nose-above-the-water-776336.html'><img itemprop="image" src="/remote/snappa.static.pressassociation.io/assets/2017/02/09141636/1486649795-632634cf1a5da45282f772722450a8f7-1038x576.jpg?width=300&s=ie-776336" width="300" height="160"/></a><a href='/examviral/this-guy-got-stuck-in-a-dam-with-just-his-nose-above-the-water-776336.html'>This guy got stuck in a dam with just his nose above the water</a><li data-vr-contentbox=''><a href='/examviral/an-18-year-old-was-rejected-for-a-job-with-a-mocking-text-and-a-laughing-emoji-776335.html'><img itemprop="image" src="/remote/snappa.static.pressassociation.io/assets/2017/02/09110144/1486638102-86637372bbd1b9153b5144741eb90daa-1038x576.jpg?width=300&s=ie-776335" width="300" height="160"/></a><a href='/examviral/an-18-year-old-was-rejected-for-a-job-with-a-mocking-text-and-a-laughing-emoji-776335.html'>An 18-year-old was rejected for a job with a mocking text and a laughing emoji</a><li data-vr-contentbox=''><a href='/examviral/you-wont-believe-the-letter-this-dad-received-about-his-10-year-old-sons-imaginary-friend-776290.html'><img itemprop="image" src="/remote/snappa.static.pressassociation.io/assets/2017/02/09070606/1486623964-cc499b5d8810a3394be9472c113472ae-1038x576.jpg?width=300&s=ie-776290" width="300" height="160"/></a><a href='/examviral/you-wont-believe-the-letter-this-dad-received-about-his-10-year-old-sons-imaginary-friend-776290.html'>You won't believe the letter this dad received about his 10-year-old son's imaginary friend</a></ul></div></div></div></div></div>
 
<div class="sidebar-unit">
<div class='social-media-widget'>
<a class='social-media-href' href='https://www.facebook.com/irishexaminer'><div class='social-media-facebook-like'><span class='icon-facebook' style="margin-left: 15px; margin-right: 15px;"></span>Like Us On Facebook</div></a>
<a class='social-media-href' href='https://twitter.com/irishexaminer'><div class='social-media-twitter-follow'><span class='icon-twitter' style="margin-left: 15px; margin-right: 15px;"></span>Follow Us On Twitter</div></a>
</div>
</div>
 
<a href='/technow/'><img src='//media.irishexaminer.com/web/specialreports/tech_now_300x50.jpg'/></a> <div class='sidebar-unit'><div class='most-read'><div class='text-body'><div class='tab-content'><div class='tab-pane active' id='mostread'><ul data-vr-zone='most-read-stories'><li data-vr-contentbox=''><a href='/technow/games/e3-releases-public-tickets-for-the-first-time-442485.html'><img itemprop='image' src='/remote/www.clickonline.com/Images/Content/2013/158/Large/16571506.jpg?width=300' width='300'></a><a href='/technow/games/e3-releases-public-tickets-for-the-first-time-442485.html'>E3 releases public tickets for the first time</a><li data-vr-contentbox=''><a href='/technow/movies/paramount-pulls-friday-the-13th-and-world-war-z-2-442296.html'><img itemprop='image' src='/remote/www.clickonline.com/Images/Content/2015/287/Large/91832185.jpg?width=300' width='300'></a><a href='/technow/movies/paramount-pulls-friday-the-13th-and-world-war-z-2-442296.html'>Paramount pulls Friday the 13th and World War Z 2</a><li data-vr-contentbox=''><a href='/technow/tech/10th-anniversary-iphone-could-cost-1000-442484.html'><img itemprop='image' src='/remote/www.clickonline.com/Images/Content/2016/82/Large/929906.jpg?width=300' width='300'></a><a href='/technow/tech/10th-anniversary-iphone-could-cost-1000-442484.html'>10th Anniversary iPhone could cost $1000</a></ul></div></div></div></div></div>
</div>
 
<div class="sidebar-unit">
<div class='lottos-right-side clearfix'>
<h2 class='lotto-bold-header-right-side'>Lotto Results</h2><h2>Wednesday, February 08, 2017</h2>
<ul class='lotto-results-widget-right-side clearfix'><ul class='lotto-numbers-widget-right-side'><li><span class='lotto-number-widget-right-side red'>2</span></li>
<li><span class='lotto-number-widget-right-side red'>6</span></li>
<li><span class='lotto-number-widget-right-side green'>9</span></li>
<li><span class='lotto-number-widget-right-side blue'>31</span></li>
<li><span class='lotto-number-widget-right-side green'>41</span></li>
<li><span class='lotto-number-widget-right-side blue'>47</span></li>
<li class='last-right-side'><span class='lotto-number-widget-right-side blue'>43<span aria-hidden='true' class='icon-star-right-side'></span></span></li>
</ul></ul>
<h3><a title='Full Lotto draw results' href='/lotto/' class='more-results-right-side'>Full Lotto draw results &raquo;</a></h3>
</div>
</div>
<div class="sidebar-unit">
<div class="s-block follow-ie">
<h2>
Follow the Irish Examiner
</h2>
<p>
 
<a title="Twitter" href="https://twitter.com/irishexaminer"><span class="icon-twitter"></span></a>
<a title="Facebook" href="https://www.facebook.com/irishexaminer"><span class="icon-facebook"></span></a>
<a href="https://www.instagram.com/irish_examiner/" target="_blank"><span class="icon-instagram"></span></a>
<a title="Youtube" href="https://www.youtube.com/irishexaminer"><span class="icon-youtube"></span></a>
<a href="http://www.irishexaminer.com/info/whatsapp/" target="_blank" title="Whatsapp"><span class="icon-whatsapp" target="_blank"></span></a>
<a title="Newsletter" href="/competitions/sign-up-to-our-newsletter-11.html"><span class="icon-mail"></span></a>
<a title="Snapchat" href="https://www.snapchat.com/add/irishexaminer" target="_blank"><span class="icon-Snapchat"></span></a>
</p>
</div>
</div>
 
<div class="sidebar-unit">
<div class="most-read">
<ul class="tab-header">
<li class="active"><a data-toggle="tab" href="#mostread">Most Read</a> </li>
<li><a data-toggle="tab" href="#topstories">Top Stories</a> </li>
</ul>
<div class="text-body">
<div class="tab-content">
<div class="tab-pane active" id="mostread"> <ul data-vr-zone="most-read-stories"><li data-vr-contentbox=""><a href='/breakingnews/ireland/west-cork-pharmacist-pleads-guilty-to-70k-fraud-776271.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/ChristineCrowleyB.jpg?width=300&s=ie-776271" width="120" height="64"/></a><a href='/breakingnews/ireland/west-cork-pharmacist-pleads-guilty-to-70k-fraud-776271.html'>West Cork pharmacist pleads guilty to €70k fraud</a><br/></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/five-food-businesses-served-closure-orders-in-january-776298.html'><img itemprop="image" src="/remote/media.central.ie/media/images/f/FoodWasteGeneric.jpg?width=300&s=ie-776298" width="120" height="64"/></a><a href='/breakingnews/ireland/five-food-businesses-served-closure-orders-in-january-776298.html'>Five food businesses served closure orders in January</a><br/></li><li data-vr-contentbox=""><a href='/ireland/west-cork-pharmacist-pleads-guilty-to-70k-fraud-442438.html'><img itemprop="image" src="/remote/media.central.ie/media/images/c/ChristineCrowleyB.jpg?width=300&s=ie-442438" width="120" height="64"/></a><a title='A West Cork pharmacist pleaded guilty to 20 sample counts from a 174-count indictment of fraud involving sums totalling more than &euro;70,000 over several years.' href='/ireland/west-cork-pharmacist-pleads-guilty-to-70k-fraud-442438.html'>West Cork pharmacist pleads guilty to €70k fraud</a></li><li data-vr-contentbox=""><a href='/breakingnews/world/several-injured-in-explosion-at-french-nuclear-power-plant-776295.html'><img itemprop="image" src="/remote/media.central.ie/media/images/f/francenuclearplantfeb2017.jpg?width=300&s=ie-776295" width="120" height="64"/></a><a href='/breakingnews/world/several-injured-in-explosion-at-french-nuclear-power-plant-776295.html'>Several injured in explosion at French nuclear power plant</a><br/></li><li data-vr-contentbox=""><a href='/ireland/quick-thinking-garda-used-shoelace-to-deliver-baby-during-rush-hour-traffic-442386.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BabyBornonSideofRoadGalway17.jpg?width=300&s=ie-442386" width="120" height="64"/></a><a title='A quick-thinking garda used a shoelace to tie the umbilical cord of a baby born during morning rush hour at traffic lights near Galway City as the parents rushing to reach the University Hospital had to settle for a car seat birth instead.' href='/ireland/quick-thinking-garda-used-shoelace-to-deliver-baby-during-rush-hour-traffic-442386.html'>Quick-thinking garda used shoelace to deliver baby during rush hour traffic</a></li><li data-vr-contentbox=""><a href='/ireland/man-found-near-his-upturned-car-on-a-rural-road-claimed-he-found-it-that-way-442319.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GenericCourtScalesofJustice.jpg?width=300&s=ie-442319" width="120" height="64"/></a><a title='A man found near his upturned car on a rural road the morning after celebrating his birthday told garda&iacute; he had been walking home and found it that way.' href='/ireland/man-found-near-his-upturned-car-on-a-rural-road-claimed-he-found-it-that-way-442319.html'>Man found near his upturned car on a rural road claimed he found it that way </a></li><li data-vr-contentbox=""><a href='/viewpoints/columnists/michael-clifford/black-rumour-and-gossip-could-damage-an-garda-siochana-442401.html'><img itemprop="image" src="/remote/media.central.ie/media/images/e/exam260314CallinanShadowed.jpg?width=300&s=ie-442401" width="120" height="64"/></a><a title='Unless everything is a ball of smoke, then it&rsquo;s not just the upper echelons of An Garda S&iacute;och&aacute;na that will be damaged by Judge Charleton&rsquo;s inquiry, writes Michael Clifford' href='/viewpoints/columnists/michael-clifford/black-rumour-and-gossip-could-damage-an-garda-siochana-442401.html'>Black rumour and gossip could damage An Garda Síochána</a></li><li data-vr-contentbox=""><a href='/breakingnews/ireland/surgery-saved-mans-life-after-attack-by-powerful-rugby-player-776275.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GenericInsideCourtroom.jpg?width=300&s=ie-776275" width="120" height="64"/></a><a href='/breakingnews/ireland/surgery-saved-mans-life-after-attack-by-powerful-rugby-player-776275.html'>Surgery saved man's life after attack by 'powerful' rugby player</a><br/></li><li data-vr-contentbox=""><a href='/ireland/pension-criteria-changes-hit-women-hardest-442377.html'><img itemprop="image" src="/remote/media.central.ie/media/images/p/Pensioner.jpg?width=300&s=ie-442377" width="120" height="64"/></a><a title='Thousands of pensioners have been left out of pocket as a result of eligibility changes brought in by the last government.' href='/ireland/pension-criteria-changes-hit-women-hardest-442377.html'>Pension criteria changes hit women hardest</a></li><li data-vr-contentbox=""><a href='/breakingnews/entertainment/listen-joe-duffy-reduced-to-tears-on-liveline-by-the-harrowing-struggles-of-three-mothers-776200.html'><img itemprop="image" src="/remote/media.central.ie/media/images/j/joeduffy1.jpg?width=300&s=ie-776200" width="120" height="64"/></a><a href='/breakingnews/entertainment/listen-joe-duffy-reduced-to-tears-on-liveline-by-the-harrowing-struggles-of-three-mothers-776200.html'>LISTEN: Joe Duffy reduced to tears on Liveline by the harrowing struggles of three mothers</a><br/></li></ul></div>
<div class="tab-pane" id="topstories"><ul data-vr-zone="top-stories"><li data-vr-contentbox="" class="ts-headline"><b>NEWS</b></li><li data-vr-contentbox=""><a href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/Megane_GT.jpg?width=300&s=ie-411602" width="120" height="64"/></a><a title='Renault Group today launched All-New M&eacute;gane. The fourth generation M&eacute;gane will be available in the 26 Irish dealerships from July, priced from &euro;155 per month.' href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'>All-New Renault Mégane Launches in Ireland - Pricing from €155 per month</a></li><li data-vr-contentbox=""><a href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'><img itemprop="image" src="/remote/media.central.ie/media/images/m/Megane_GT.jpg?width=300&s=ie-411602" width="120" height="64"/></a><a title='Renault Group today launched All-New M&eacute;gane. The fourth generation M&eacute;gane will be available in the 26 Irish dealerships from July, priced from &euro;155 per month.' href='/sponsored-content/all-new-renault-megane-launches-in-ireland--pricing-from-155-per-month-411602.html'>All-New Renault Mégane Launches in Ireland - Pricing from €155 per month</a></li><li data-vr-contentbox="" class="ts-headline"><b>BUSINESS</b></li><li data-vr-contentbox=""><a href='/business/donald-trumps-actions-could-hurt-irish-tourism-to-us-442514.html'><img itemprop="image" src="/remote/media.central.ie/media/images/d/DonaldTrump23Jan2017.jpg?width=300&s=ie-442514" width="120" height="64"/></a><a title='The American holiday market is becoming more lucrative than ever but US president Donald Trump&rsquo;s action on immigration could stall progress, according to the CEO of the Irish Travel Agents Association (ITAA).' href='/business/donald-trumps-actions-could-hurt-irish-tourism-to-us-442514.html'>Donald Trump's actions ‘could hurt Irish tourism to US’</a></li><li data-vr-contentbox=""><a href='/business/fixing-public-service-disaster-is-a-pipe-dream-442511.html'><img itemprop="image" src="/remote/media.central.ie/media/images/s/SimonHarrisMallowHospital120117.jpg?width=300&s=ie-442511" width="120" height="64"/></a><a title='A coherent approach needed to fix the health service,writesJim Power.' href='/business/fixing-public-service-disaster-is-a-pipe-dream-442511.html'>Fixing public service ‘disaster’ is a pipe dream</a></li><li data-vr-contentbox="" class="ts-headline"><b>SPORT</b></li><li data-vr-contentbox=""><a href='/sport/columnists/brendan-obrien/form-shouldnt-be-sole-selection-criteria-442578.html'><img itemprop="image" src="/remote/media.central.ie/media/images/i/IrelandvCanadaTiernanOHalloranscoresNov2016.jpg?width=300&s=ie-442578" width="120" height="64"/></a><a title='Tiernan O&rsquo;Halloran has been touted for selection as Ireland full-back, on the basis of his good form, but elite sides are delicate eco-systems, and changes can have knock-on effects, writesBrendan O&rsquo;Brien.' href='/sport/columnists/brendan-obrien/form-shouldnt-be-sole-selection-criteria-442578.html'>Form shouldn’t be sole selection criteria</a></li><li data-vr-contentbox=""><a href='/sport/gaa/hurling/five-questions-with-brian-cody-there-are-always-lessons-to-be-learned-442555.html'><img itemprop="image" src="/remote/media.central.ie/media/images/b/BrianCodyKilkennymanagerMay16.jpg?width=300&s=ie-442555" width="120" height="64"/></a><a title='Another February. Another league. Another chat with Brian Cody. The Kilkenny boss usually fields questions at the annual renewal of Avonmore&rsquo;s sponsorship of the Cats&rsquo; GAA teams, and this season was no different.' href='/sport/gaa/hurling/five-questions-with-brian-cody-there-are-always-lessons-to-be-learned-442555.html'>Five questions with Brian Cody: 'There are always lessons to be learned'</a></li><li data-vr-contentbox="" class="ts-headline"><b>LIFESTYLE</b></li><li data-vr-contentbox=""><a href='/lifestyle/fashionandbeauty/the-best-beauty-and-grooming-gifts-for-valentines-day-442452.html'><img itemprop="image" src="/remote/media.central.ie/media/images/g/GiftsFeb10pic1.jpg?width=300&s=ie-442452" width="120" height="64"/></a><a title='There is so much to choose from in the beauty aisles this February 14, Katie Wright rounds up the best pressies.' href='/lifestyle/fashionandbeauty/the-best-beauty-and-grooming-gifts-for-valentines-day-442452.html'>The best beauty and grooming gifts for Valentine's day</a></li><li data-vr-contentbox=""><a href='/lifestyle/foodanddrink/top-8-romantic-treats-tested-for-valentines-day-442465.html'><img itemprop="image" src="/remote/media.central.ie/media/images/t/TestedFeb10pic1.jpg?width=300&s=ie-442465" width="120" height="64"/></a><a title='Valentine&rsquo;s Day may have become an excuse for commerciality and excess, but there is worse these days than having a day that celebrates love in whatever form.' href='/lifestyle/foodanddrink/top-8-romantic-treats-tested-for-valentines-day-442465.html'>Top 8 romantic treats tested for Valentine's Day</a></li></ul></div>
</div>
</div>
</div>
</div>
 
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sidebar-unit mpu" id="bot-mpu-ad">
 
<center>
 
<div id='MPUEnd' data-cb-ad-id='MPU_End' class='ad'>
<div id='div-gpt-ad-1346688247801-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); });
</script>
</div>
</div>
</center>
</div>
 
</div>
</div>
</div>
<footer><div class="container">
<div class="foot-nav">
<select onchange="if( this.options[this.selectedIndex].value != '' ) location.href=this.options[this.selectedIndex].value;">
<option>Group &raquo;</option>
<option value="http://www.irishexaminer.com">Irish Examiner</option>
<option value="http://www.eecho.ie">Evening Echo</option>
<option value="http://www.breakingnews.ie">BreakingNews.ie</option>
<option value="http://www.recruitireland.com">RecruitIreland.com</option>
<option value="http://www.roscommonherald.com">Roscommon Herald</option>
<option value="http://www.westernpeople.ie">Western People</option>
<option value="http://www.carlow-nationalist.ie">Carlow Nationalist</option>
<option value="http://www.kildare-nationalist.ie">Kildare Nationalist</option>
<option value="http://www.laois-nationalist.ie">Laois Nationalist</option>
<option value="http://www.goreyecho.ie">Gorey Echo</option>
<option value="http://www.newrossecho.ie">New Ross Echo</option>
<option value="http://www.enniscorthyecho.ie">Enniscorthy Echo</option>
<option value="http://www.wexfordecho.ie">Wexford Echo</option>
<option value="http://www.waterford-news.ie">Waterford News</option>
<option value="http://www.wlrfm.com">WLR FM</option>
<option value="http://www.beat102103.com">Beat 102-103</option>
</select>
<div class="foot-logos">
<a href="http://www.nni.ie">
<img src="/assets/images/layout/f-logo1.png"/></a><a href="http://www.presscouncil.ie"><img src="/assets/images/layout/f-logo2.png"/></a>
</div>
</div>
<div class="foot-nav">
<span>News</span>
<ul>
<li><a href="/breakingnews/">Breaking News</a></li>
<li><a href="/ireland/">Today&acute;s Paper</a></li>
<li><a href="/breakingnews/world/">World</a></li>
<li><a href="/farming/">Farming</a></li>
<li><a href="/technology/">Technology</a></li>
<li><a href="/weather/">Weather</a></li>
<li><a href="/deathnotices/">Death Notices</a></li>
<li><a href="/archives/">Archives</a></li>
<li><a href="/text/" target="_blank">Text Only</a></li>
<li><a href="http://titanic.irishexaminer.com/" target="_blank">Titanic 100</a></li>
<li><a href="/election2016/">Election 2016</a></li>
<li><a href="/referendums2015/">Referendums 2015</a></li>
<li><a href="/budget2016/">Budget 2016</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/sport/">Sport</a></span>
<ul>
<li><a href="/sport/soccer/">Soccer</a></li>
<li><a href="/sport/podcast/">Podcast</a></li>
<li><a href="/sport/columnists/">Columnists</a></li>
<li><a href="/sport/gaa/">GAA</a></li>
<li><a href="/sport/rugby/">Rugby</a></li>
<li><a href="/sport/golf/">Golf</a></li>
<li><a href="/sport/racing/">Racing</a></li>
<li><a href="/sport/other-sports/">Other Sport</a></li>
<li><a href="/sport/results/">Results</a></li>
 
</ul>
</div>
<div class="foot-nav">
<span><a href="/business/">Business</a></span>
<ul>
<li><a href="/breakingnews/business/">Breaking Business News</a></li>
<li><a href="/business/features/">Business Analysis</a></li>
<li><a href="/gettingahead/">Getting Ahead</a></li>
<li><a href="/business/thesmallbusinessshow/">The Small Business Show</a></li>
<li><a href="/business/smallbusiness/">Small Business</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/viewpoints/">Viewpoints</a></span>
<ul>
<li><a href="/viewpoints/ourview/">Our view (editorial)</a></li>
<li><a href="/viewpoints/yourview/">Your view (letters)</a></li>
<li><a href="/viewpoints/letters/sendletter">Send letter to editor's page</a></li>
<li><a href="/columnists/">Columnists</a></li>
<li><a href="/lifestyle/artsfilmtv/books/">Books</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/property/">Property</a></span>
<ul>
<li><a href="/property/news/">News</a></li>
<li><a href="/property/houseofweek/">House of the Week</a></li>
<li><a href="/property/coverstory/">Cover Story</a></li>
<li><a href="/property/commercial/">Commercial</a></li>
<li><a href="/property/starterhomes/">Starter Homes</a></li>
<li><a href="/property/tradingup/">Trading Up</a></li>
<li><a href="/property/features/">Features</a></li>
<li><a href="http://property.examiner.ie">Property Search</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/lifestyle/">Lifestyle</a></span>
<ul>
<li><a href="/lifestyle/showbiz/">Showbiz</a></li>
<li><a href="/lifestyle/fashionandbeauty/">Fashion &amp; Beauty</a></li>
<li><a href="/lifestyle/foodanddrink/">Food &amp; Drink</a></li>
<li><a href="/lifestyle/healthandlife/">Health &amp; Life</a></li>
<li><a href="/lifestyle/homeandgardens/">Home &amp; Gardens</a></li>
<li><a href="/lifestyle/travel/">Travel</a></li>
<li><a href="/lifestyle/artsfilmtv/">Arts, Books, Film & TV</a></li>
<li><a href="/lifestyle/features/">Features</a></li>
</ul>
</div>
<div class="foot-nav">
<span><a href="/info/help/">Help</a></span>
<ul>
<li><a href="/info/faq/">FAQ</a></li>
<li><a href="/info/contactus/">Contact Us</a></li>
<li><a href="/info/mediapack/">Media Pack</a></li>
<li><a href="/info/privacypolicy/">Privacy Policy</a></li>
<li><a href="/info/cookiepolicy/">Cookie Policy</a></li>
<li><a href="/getmobile/">Mobile</a></li>
<li><a href="/info/subscriptions/">Subscriptions</a></li>
<li><a href="/info/terms/">Terms and Conditions</a></li>
<li><a href="http://www.nni.ie">NNI</a></li>
<li><a href="/epaper/">ePaper</a></li>
<li><a href="/info/postaldeliveryenquiry/">Postal Delivery</a></li>
<li><a href="/competitions/">Competitions</a></li>
<li><a href="/info/syndication//">RSS</a></li>
<li><a href="/text/">Text only</a></li>
</ul>
</div>
<p>
&copy; Irish Examiner Ltd, Linn Dubh, Assumption Road, Blackpool, Cork. Registered
in Ireland: 523712.</p>
</div>
</footer>
 
 
<div id='div-gpt-ad-1346688247801-12' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-12'); });
</script>
</div>
<div id='imageDiv1x1'></div> 
<div id='div-gpt-ad-1346688247801-3' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-3'); });
</script>
</div>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Business,';
_sf_async_config.authors = '';
_sf_async_config.zone = 'Business';

(function () {
function loadChartbeat() {
	window._sf_endpt = (new Date()).getTime();
	var e = document.createElement('script');
	e.setAttribute('language', 'javascript');
	e.setAttribute('type', 'text/javascript');
	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js');
	document.body.appendChild(e);
	}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
	loadChartbeat : function() {
		oldonload();
		loadChartbeat();
	};
})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
